祈 祷

om purnam adah purnam idam
purnat purnam udacyate
purnasya purnam adaya
purnam evavasisyate

    om--完美的整体，purnam--完美又完整，adah--那些；purnam--完美又完整；idam--这个现象世界；purnat--完美；purnam--完整的整体；udacyate--产生；purnasya--完美的整体；purnam--既完美又完整；adaya--流衍；purnam--均衡；eva--即使；avasisyate--依然。

译文

    人格首神既完美又完全。因为他既完美又完全，一切流衍自他的都是完美的整体，圆满地具备应有的一切，就如这个现象世界。任何产生自完整的整体，本身也完整，因为他是完整的整体，所以纵有这样多完整的单元自他流衍，他依然既完整又均衡。

要旨

    完整的整体，或至高无上的绝对真理，是完整的人格首神。觉悟非人格梵或超灵，只是对绝对整体不完整的觉悟。至尊人格首神是永恒、全知、极乐的完美形象。觉悟非人格梵是透悟他永恒的一面，觉悟超灵是透悟他永恒和知识这两方面；但觉悟至尊人格首神才是超然特征的最透悟即永恒、全知、极乐。只有认识绝对真理人格性的一面，即是认识至尊人格首神，才能透悟绝对其理的完整形象，因此完全的整体并不是没有形象的。假如他没有形象，或者他在某方面少于自己的创造，他便不能是完全的。完全的整体必定包含我们经验以内及以外的一切，否则他便不可能是完全的。
    完全的整体--具有人格的首神--有着无限的能量，所有这些能量都像他一样完整。所以，这个现象世界（或物质世界）本身也完整。这个物质世界是短暂的展示，有二十四种元素，宇宙的维系及存在，有赖这些元素在完善安排下生产出来的完整事物。在无限的安排下，这个宇宙之内并不需要别的单元刻意维持。这个宇宙以自己的时间尺度操作，由完全整体的能量订定，时间一到，这个短暂的展示便会被完全整体的完整安排毁灭。
    完整的众单元（即生物体），得到一切方便去觉悟完全的整体。由于对完整整体的不完整知识，生物体便经验到所有各类的不完整。人形生命是生物体知觉的圆满展示，是经过八百四十万种生命形态轮回演进后才得到。如果生物体不以这赋有完全知觉的人体生命，去觉悟他在完整整体中的完整性，他便失去了觉悟自己完整的机会，再次被物质自然定律置于轮回的圈子里。
    因为我们并不知道对我们生存的维系，有完整的安排；便努力利用自然的资源，去创造一个追求感官享乐的所谓"完全的生活"。生物不能吻合完全的整体，而享受追求感官享乐的生活。所以，这些使人以为感官享乐是完全的生活的误引，称为假象。例如手，跟整体（身体）连在一起的时候才算完整。手从身体割下来后，看来可能还像手，但事实上却完全没有了手的功能。生物体是完整整体的所属个体，一旦脱离了完整的整体，在"完全的生活"的假象底下，那么，便永不感到满足。
    人体生命的完整性只有在从事于对完整整体的服务时才会觉悟到。这个世界里的任何服务，无论是社会的、政治的、团体的、国际的或甚至星际的，在没有吻合于完整的整体之前，始终不会圆满，一旦所有事物都吻合于完整整体，依附整体的所属个体（生物体），自身也便变得圆满。


曼陀罗一

isavasyam idam sarvam
yat kinca jagatyam jagat
tena tyaktena bhunjitha
ma grdhah kasya svid dhanam

    isa--由主；avasyam--控制；idam--这；sarvam--所有；yat kinca--任何；jagatyam--在宇宙之他；tyaktena--配额的一份；bhunjithah--你应该接受；ma--不要；grdhah--试图去得到；kasyasvid--其他人的；dhanam--财富。

译文

    宇宙之内，一切有生气的及没有生气的，都由主控制，由主拥有。因此，人只应该接受他需要的那一份，接受分配给他的那一份，再不应该接受其它东西，要知道一切是属至尊主的。

要旨

    韦达知识由主自己开始，通过完美的使徒传系传授下来，绝无谬误。韦达知识接受于超然的来源，而主亲自讲述韦达知识的第一个字。主讲述的话称为apauruseya，意指这些话并不经俗世任何人传授。活在物质世界里的生物体有四样缺点：（一）肯定会犯错；（二）肯定为假象所惑；（三）有欺骗人的倾向；（四）为有缺陷的感官所限。这样，俗人便不能完整地传递遍存万有的知识。韦达经不是由俗人传递的。最初，韦达知识由超然的来源传讯到第一个创造出来的生物体--布茹阿玛的心中，布茹阿玛再把这知识传授给儿子和门徒，就这样，世世代代的接续下来。
    主既然是完美无瑕的，他便不可能受制于物质自然定律；生物体和非生物两者却受制于自然定律，归根到底，也是受到主的能量控制。这部《至尊奥义书》是耶柔韦达Yajur Veda的一部分，包涵有关宇宙之内万物拥有权的知识。
    《博伽梵歌》（7.45）证实了这点，其中论及高等能量和低等能量。自然元素--土、火、水、空气、以太、心意、智性、假我--全都属于主较低的或物质的能量，而生物体，或者有机能量则是主的高等能量。这两种能量都从主处流衍出来，到最后，他是一切存在事物的控制者。这宇宙里没有一件事物不是这两种能量的归类。因此，一切事物都为至尊者所有。
    至尊者--至尊人格首神，是一位完美无暇的人。他有完全的智慧，运用他的各种能量调整一切。至尊者好比火，一切有机的及无机的事物好比火的热和光，就好像火以光和热的形式分发能量一样，主也以各种途径展示他的能量。因此他是一切事物的终极控制者、维系者和指挥者。他具备一切能量，又是一切事物的知悉者和众生的施惠者。一切不可思议的富裕；权力、财富、名声、美貌、知识及弃绝都充盈于他。
    因此，人该聪明一点，要知道除了主以外，便没有任何人是任何事物的主人。人应该只接受那些主配额给他的东西。举例说，母牛供应牛奶，但她并不喝奶；她只吃草及五谷，她的牛奶注定要供给人类饮用。这便是主的安排，我们应该满足于他仁慈地给予我们的东西，应该常常想着我们拥有东西实际上是属于谁的。
    例如：房子是用泥土、木头、碎石、铁、石灰及其它的物质东西盖成的，从《至尊奥义书》的观点衡量，应该知道我们不能够制造其中任何物质。我们只能够把这些物质堆砌起来，用劳力变更它们的形状。工人不能够因为曾经出力制造一样东西，便宣称是那件物件的拥有者。
    现代社会里，劳动者和资本家之间常有很大的纠纷。这些纠纷已经升级至国际化，整个世界都被危及，人们互相敌视，像猫狗一样嘶叫。《至尊奥义书》不能够对猫狗提出忠告，却能够通过真正的阿查尔亚（圣洁的老师）去传授首神对人的讯息。人类应该从《至尊奥义书》，接受《韦达经》的智慧，不为物质的拥有争执。由于主的仁慈，人获得主恩赐给他的一切权益（其实全部是主的财产），便应该感到满足。假如他们不承认至尊人格首神的拥有权，那么他们自称拥有的所有财产都是偷来的，他们得受自然定律的处分。东西方国家手上都有核弹，他们如果不承认神的拥有权，最后，他们肯定会给核弹毁灭。因此，为了拯救自己，为了替世界带来和平，双方都要追随《至尊奥义书》的教导。
    人生的意义不是为了像猫狗一般地争吵，而是要明白地了解人体生命的目的及重要性。韦达文学是为人类，而不是为猫狗撰作。猫狗可以杀戮其他动物作为食粮，却不招致罪恶，但是，假如人为了满足他不能控制的味觉感官，杀戮动物，他便要背负破坏自然定律的罪愆，便要接受惩罚。
    人类的生活标准对动物来说并不适用。老虎并不吃米、麦或喝牛奶，因为老虎的指定食用是动物的肉。有很多动物，吃草类的或吃肉类的，都不违反由主的意志制订的自然定律；野兽、雀鸟、爬虫及其他低等生物依随自然定律，它们并没有罪过这问题。韦达训示更不是为它们而设，只是人体生命是有责任的。
    以为成为素食者以后，便能够避免违犯自然定律，是错误的观念。植物也有生命，自然定律是一物为另一物的饲料，因此人不应该以严格的素食者自居而骄傲，重点是承认至高无上的主。动物没有发展的知觉来承认主，但是，人却有足够的智慧，从韦达文献取得教训，知悉自然定律怎样操作，从这些知识中获得稗益。人如果不理会韦达文献的教导，他的一生便充满危险。因此，人必须承认至尊主的权威，他必定要做主的奉献者，将一切献于主，只进食供奉过主以后的祭馀食物，这会使他正当地履行人生的使命。主在《博伽梵歌》里，直接宣言他接受一个纯洁奉献者手上的素菜（《博伽梵歌》9．26）。这样，人不仅要成为严格的素食者，而且还要作主的奉献者，向主献出所有的食物，只吃用祭馀，一能以如此知觉行动的奉献者，便能够履行人类的责任。那些并不将食物献给主的人实际是吃进罪恶，使自己蒙受这些罪恶带来的各样苦恼（《博伽梵歌》3．13）
    罪恶的根源是故意不服从自然定律，不理会主的拥有权。不服从自然定律，即不服从主的意旨，会摧毁人的一生。如果一个人头脑清醒，认识自然定律不被不必要的依附或嫌恶影响，他便必定会为主所认许，便会有资格回归首神，重返永恒的家园。


曼陀罗二

kurvann eveha karmani
jijivisec chatam samah
evam tvayi nanyatheto sti
na karma lipyate nare

    kurvan--同时地做着；eva--这样地；iha--在这一生里面；karmani--工作；jijviset--一个人想要生活；satam--百；samah--年；evam--这样地活着；tvayi--向你；na--不；anyatha--其它的方法；itah--这条途径；asti--那里有；na--不；karma--工作；lipyate--能够捆缚；nare--向一个人。

译文

    人如果不断地这样工作，便可以渴求活上数百年，因为这类工作不会把他捆缚于因果定律。人在这途径上，再没有别的选择了。

要旨

    没有人想死，每个人都想活得越长越好。这种倾向不但可以从个人，还可从团体、社会及国家方面看到。形形式式的生物体为了生活，艰苦挣扎，韦达经说这是很自然的，生物体本性永恒，但由于捆缚在物质存在中，他周而复始一次又一次地改变身体，这过程称为灵魂的转生。这转生是由于因果的捆缚。生物体为了生活，便得工作，这是物质自然的定律。如果他不按照他那一生被赋定的责任，便违反自然定律，在生与死的轮回中，作茧自缚。
    除了人体生命的形式，其他的生命形式也要生死轮回。当生物体达到人体的生命时，他便得到一个脱离因果定律的机会。《博伽梵歌》很清楚地述及业报（因果），无业报和违训业报三者。按照履行的责任（如在训示经典里所提及的）而作的行为称为业报（因果）；使人免于生死轮回的行为称为无业报；至于误用自己的自由，引领至较低生命领域的行为则称为违训业报。在这三种行为中，聪明人会选择那使人免于因果束缚的一种。普通人想干一些好的工作，以得到承认，在人世间或在天堂上过较高等的生活，但是较高超的人则想完全免于工作的活动和反应。智者知道好与坏的工作都同样会把人捆缚于物质生存的苦恼之中。他们追求那些能够使自己免于好与坏两种反应的工作。《至尊奥义书》阐明这样的工作。
    《至尊奥义书》的教导在《博伽梵歌》（有时称为梵歌奥义书，即所有奥义诸经的精华）具有更详尽的解释。至尊人格首神在《博伽梵歌》里说：人没有执行在韦达文学里所述及的履定责任。便不能达到无业报的境界（《博伽梵歌》 3.9）。韦达经调节人类工作的精力，人便逐渐地觉悟到至者的权威。只要觉悟至尊性格首神的权威，才能达到真正知识的境界。在这净化了的阶段，善良、激情和愚昧这三个自然型态，便再起不了作用，人便能够做无业报的工作。这样的工作不会将人捆缚于生与死的轮回。
    实际上，除了对主作出奉献服务以外，再没有其他的事情要做了。虽然在生命较低的阶段，生物体不能够立即从事奉献服务，也不能够完全停止会带来活动反应的工作。受条件限制的灵魂习惯于为了感官享乐，为了自利（直接的或延伸的）而工作。常人为自己的感官享乐工作，当这享乐的原则延伸至包括他的社会、国家或普世人类的时候，便采用了各种不同的主义，如利他主义，民族主义、人道主义等颇具吸引的名字。所有这些"主义"的确是颇具吸引的捆缚性的工作，但《至尊奥义书》里的韦达训示指出：人如果要为以上任何的"主义"、生活，他便应该以至尊主作为这些主义的中心。只要人以至尊主为中心的概念作业，那么就算他成为一个有家室的人，或任何主义的追随者，也是没有害的。
    《博伽梵歌》（2．40）十分推崇以至尊主为中心的活动，为至尊主做了少许也可以将人从最大的危险中挽救出来。生命的最大危险是再次堕进生与死的轮回。倘若不知何故，人错过了人体生命的灵修机会，再次堕进轮回的圈子里，这是最不幸的事；虽然由于感官的缺陷，愚人不能洞悉这一切。所以《至尊奥义书》劝喻我们以至尊主为中心，好好利用我们的精力。抱着这种精神，我们便可以期望活许多许多年；不然的话，人的长寿就跟树一样，树木也是生物体，可以活上几百年，甚至几千年。可是，像树一样活得那么久、像风箱的呼吸、像猪狗似的生育、或像骆驼一样地吃喝，又有什么意思呢！以至尊主为中心的生活，即使过得简朴，也比远离至尊主的所谓利他主义或什么主义的欺骗生活更有价值。
    当某些活动如利他性的活动，以《至尊奥义书》的精神执行时，便成为业报瑜伽的一种。《博伽梵歌》（18·5-9）推荐这样的活动，因为这能够保证履行者免于堕进生死过程的危机。就算这些以至尊主为中心的活动只完成一半，对履行者来说也是好的，因为这保证了他在下一生中会得到人体的生命。这样，他便有另外一次机会在解脱的路途上改善他的处境。


曼陀罗三

asurya nama te loka
andhena tamasvrtah
tams te pretyabhigacchanti
ye ke catma-hano janah

    asuryah--为阿修罗（无信仰者）而设；nama--出名；te--那些；lokah--星宿；andhena--由愚昧；tamasa--由黑暗；avrtah--遮盖；tan--那些星宿；te--他们；pretya--在死亡以后；abhigachanti--进入；ye--任何人；ke--每人；ca--和；atmahanah--灵魂的杀戮者；janah--人。

译文

    杀害灵魂的人，不管他是谁，必定要堕进满是黑暗、愚昧，称为无信仰者世界的星宿。

要旨

    人体生命和动物生活的区别在于为人责任重大。那些认识这个责任，同时抱着这种精神工作的人称为圣洁者；那些疏忽责任，或不认识这些责任的人称为邪恶者。宇宙之内这两类人处处皆是。梨俱韦达有载，圣洁者总是向往超然的主--维施努的莲花足，并以之指导活动，他们的路途就像太阳的途径一样光明。
    有智慧的人务须记着这罕有的人形生命，是在经过千百万年的进化和历世的转生后才获得的。这物质世界有时可比作海洋，人形生命比作悉心设计去横过海洋的坚固渡船。韦达经典和圣贤的老师比作专业的船长，这人体的诸多方便可比作有利的和风，以帮助渡船顺利抵达欲求的目的地。
    如果有这一切的便利，人还不完全利用他的一生去自觉，他便被视作灵魂的杀害者，《至尊奥义书》明确的警告说：灵魂的杀害者，注定要进入最黑暗的愚昧境域、尝受持续的痛苦。
    猪、狗、骆驼、驴子等动物的维生所需也和我们的同等重要，但这些动物的维生之道是在讨厌的、糟糕的情况下解决。自然定律给予人类舒适生活的方便，因为人体生命较为重要，比动物的生命更有价值。为什么人类的生活比猪和其他动物的生活好过？为什么高级的公仆比普通的职员有较佳的待遇答案是高级的公仆得履行较高的管理任务。动物只会喂饱肚子，人类比动物有较高的任务去履行。现代杀害灵魂的文明只是徒增肚子饿的问题。当我们接触以现代文明人士姿态出现的一些有教养动物，问他所为何事？他会说只是为了工作，满足肚子，根本就没有自觉的需要。自然定律是这样的残酷，无论他怎样为肚子努力工作，总要受到失业的威胁。
    我们获赐这人类生命，并不是为了要像驴子、猪、狗一样的艰苦工作，而是为了达到生命的最高最完善境界。假如我们不在乎自觉，尽管我们不愿意那样做，自然定律也会强迫我们艰辛作业，这个年代的人被迫像驴子、公牛一样拖着车子，艰苦地工作。《至尊奥义书》这一节，指出邪恶的人会被打进某些地域，辛苦地工作。假若一个人不能尽其为人的责任，他便要转生到恶魔的星宿，堕进低等生命种族中，在愚昧和昏暗情况下，过艰苦的生活。
    《博伽梵歌》（6．41-43）有载，如果一个人在前生前世踏进灵修的路途，诚意寻求自觉，尝试觉悟与至尊主的关系，尽管没有完成，他也有机会诞生于suci或srimat的家庭。suci一字意指灵性修为很高的婆罗门，而srimat则指商界的一份子。即是说，这些未能完成灵修，中途堕下的人，由于过去一生诚意的结果，便获赐较好的机会去培养自觉。如果失败了的人也获赐机会来世出生在受尊敬和高贵的家庭，那么，成功者的地位就更不用说了。人只要了解至尊主，便保证了他来生会生在富贵之家。可是，那些连试也不试的人，甘愿受假象蒙蔽，物欲熏心，只顾追求物质享乐，他们定然进人地狱最黑暗的地方。所有韦达经典都证实了。这些唯物论最邪恶者有时上演宗教把戏，最终目的却是追求物质繁荣。《博伽梵歌》（16.17-18）谴责这样的人，由于他们的虚妄成就，无知愚昧的人便尊崇他们为伟大；再加上他们的物质财富，这些邪恶者完全没有自觉和以至尊为中心的知识，肯定得进入黑暗的境地。
    结论是人类不单只要解决经济的问题。（我们存在的基础是多么脆弱）而且还要解决自然定律置于我们物质生存的问题。


曼陀罗四

anejad ekam manaso javiyo
nainad devd apnuvan purvam arsat
tad dhavato nyan atyeti tisthat
tasminn apo matarisva dadhati

    anejat--稳定；ekam--个；manasah--较心意；javiyah--较快速；na--不；enat--这超然的主；devah--天上的半神人（像因陀罗等）；apnuvan--能达到；purvam--在前面；arsat--移动快速；tat--他；dhavatah--那些走着的人；anyan--其他；atyeti--超越一切；tisthat--仍旧在一个地；min--在他中；apah--雨；matarisva--控制风和雨诸神；dadhati--供给。

译文

    具有人格的至尊人格首神，虽然安处于他的居所，他的行动却比心意还快，更超越其他一切生物的速度。有着大能的半神人也不能按近他。虽然他自处一隅，却支配那些供应空气、雨水的半神人。他超越一切的生物。

要旨

    至尊主，是具有绝对人格的首神，甚至最伟大的哲学家也不能透过心智推敲去认识他，只有他的奉献者靠着他的仁慈才能知晓他。《布茹阿玛赞》叙述，就算非奉献者的哲学家以心意、空气的速度行走，在太空跑上千百年，还是发现绝对真理离他很远很远。如在《至尊奥义书》所述，具有绝对性格的首神有它称为奎师那珞伽的超然居所。在那儿，他安然而处，过着他的逍遥时光，而且以他不可思议的大能，同时到达他创造的每一处。在宇宙古史--维施努之部中，他的能量被比为发自火的热和光。虽然在一处燃烧，火仍能到处散发他的光和热；同样，具有绝对人格的首神虽然安处于他的超然居所，也能将他各样不同的能量传至每一处。
    这些能量数不胜数，大抵可以分为三类：内在能量、边缘能量和外在能量。每个等级有成千上万的次要分类。授权控制和掌管自然现象，如空气、光、雨等半神人列入绝对者的边缘能量之内。生物体（包括人类），也是主边缘能量的造物。这物质世界是主外在能量的创造，而灵性天空，主的王国的所在地，是他的内在能量的展示。
    因此，主不同的能量，带着他不同的能力出现在每一处。虽然，主跟他的能量并没有不同，人却不应误以为超然的主，因为非人性地分散在各处，便失去了他的人性存在。人类习惯根据自己的理解能力下结论，但至尊主从不为我们有限的理解力限制。因为这原因，奥义诸经警告我们：没有人能用他有限的能量接近主。
    主在《博伽梵歌》（10．2）里说，伟大的圣贤、圣洁的人也不能认知他，更何况邪恶的人呢？他们连了解主的行为的资格也没有。这节曼陀罗很明确地指出绝对真理终极是绝对的人，不然就没有必要讨论林林总总的事物来支持他人格性的特征。
    虽然，主能量的个别所属单元，拥有一切主拥有的特征，他们活动的范围却有限，由此他们全都是有限的。部分小块永远无法和整体相等，因此生物体不能洞察主的完整能量。在物质自然的影响下，愚昧无知的生物，既是主的所属个体，却试图推测主的超然地位。《至尊奥义书》警告不要以心智推敲来揣测主的身份，应该从韦达经这些较高来源去认识超然境界，因为韦达经包含了有关超然境界的知识已在其中。
    完整整体的每一部分都赋有某一特别能量去活动。当那部份忘记了他特定的活动时，他便处于假象maya中。《至尊奥义书》一开始便警告我们得谨慎地做好主指派我们扮演的角色。但这并不是说个别灵魂没有自己的主见，只因为他是主的所属个体，他也得接纳主的意旨。当人适当地运用自己的主见和活跃的本性，以智慧了解每事每物都是主的能量时。他便能恢复自己原来的知觉。这原来的知觉，因与假象（外在能量）接触。便迷失了。
    一切力量都源于神，所以，每一种力量都须用来执行主的意旨，而再没有其它的用途了。只有谦卑的人，方能认识主。完美知识就是认识主所有的特征，认识他的能量认识这些能量怎样依随他的意愿操作。主在《博伽梵歌》中对这点作了独到的描述，而《博伽梵歌》更是奥义诸经的精华。


曼陀罗五

tad ejati tan naijati
tad dure tad u antike
tad antar asya sarvasya
tad u sarvasyasya bahyatah

    tati--至尊主；ejati--行走；tat--他；na--不；ejati--行走；tat--他；dure--很远；tat--他；u--也；antike--很近；tat--他；antah--在这之中；asya--在这之中；sarvasya--所有；tat--他；u--也；sarvasya--所有；asya--所有；bahyatah--外在。

译文

    至尊主既行又止，既远又近；他在一切之内，也在一切之外。

要旨

    这里解释至尊主，在他不可思议的能量之力下的超然活动。其中两组相互矛盾的句子，证明了主不可思议的力量。他行走又不行走，（一个人若果行走，又说他不行走，说来很不恰当）。但这样的矛盾正好说明主不可思议的力量。我们以有限的知识，不能够明白体会这些矛盾，所以，我们对主的了解，便受限于我们有限的理解力。假象宗Mayavada学派，只承认主非人性活动的一面而拒绝他人性的特征。博伽梵宗却承认主兼备人性和非人性，更承认主不可思议的力量，因为如果没有这些不可思议的力量，"至尊主"这个字就没有什么意义了。
    我们不能因为不能用肉眼看见神，便当作他的存在没有人性的一面。《至尊奥义书》驳斥了这一点，更启示我们说，主离我们既远又近。主的居所超越于这物质天空。我们甚至无法测度这物质天空，如果单是这物质天空，离我们是这么的远，更何况在它以外的灵性天空呢？《博伽梵歌》（15．6）里，进一步证实那灵性天空存在于物质宇宙之外很远很远的地方。虽然主居于如此遥远的地方离开得这么远，他却能够在一秒钟内，以比心意或风还快的速度降临我们面前。他行动如此飞快，没有人能超越他。前一节已讲述到了这点。
    可是，当至尊人格首神显现于我们面前时，我们却疏忽了他。愚人嘲笑他，以为他是难免一死的俗人（《博伽梵歌》9．11），但他是不会死的。他在我们面前显现的身体，更不是物质自然的产物。许多所谓学者认为当主降临时，他显现的身体是物质的，就像普通人的一样，却不知道他不可思议的力量。这些愚人把主当作普通人。
    因为神充满了不可思议的力量，所以，他可以通过任何一种媒介，接受我们的服务，随他自己的意愿，变更他不同的能量。不信者辩说主自己根本不能化身，即使能够，也只能以物质能量的形式降临。假若我们承认主不可思议的力量是事实的话，这争辩便毫无意义。就算主以物质能量的形式出现我们面前，他将这物质能量的展示变为灵性的能量也是完全大有可能的。既然所有能量的来源是同一的一个，那么，一切能量，都可以随着能量的源头--至尊的意愿而应用。例如。主能够以神像arca-vigraha，或看似用土、石或木造成的神的形象显现。虽然这些形象由木头、石头或其他东西雕砌，却并不如破坏圣像者所指的是偶像崇拜。
    我们现今存在于有缺陷的物质境况，由于不完美的视觉，不能得见神。那些一心想见到主，但只能凭籍物质视觉的奉献者，却得着神的恩宠。主便以所谓"物质形象"显现，接受他的奉献者的服务。不要以为这些作出奉献的作出服务的初阶奉献者在崇拜偶像，事实上，他们在崇拜主。主同意以这种可亲近他的方式，显现在他们面前。主的形像不是按照崇拜者的奇想构思投合而成，神像永恒地和主的附从一起存在，诚心的奉献者可以确实地感受到这点，无神论者却不能。
    主在《博伽梵歌》（4．11）里说，他与奉献者的关系如何，在于奉献者皈依的程度。他保有权利，不在每一个人面前显示自己，只限于那些皈依他的灵魂。对于皈依他的灵魂，他在咫尺之内；对于不皈依他的灵魂，他却离开很远很远，不能接近。
    启示经典里有两个字，跟这里提到的有很大关连。这两字是萨昆拿（Saguna）——（赋有品质）和涅昆拿（Nirguna）——没有品质。Saguna并不是指主的显现，得受物质自然律法的支配。虽然，他有可见的品质，又以物质形象出现，对他来说。物质和灵性能量并没有区别，因为他是所有这些能量的始源；既是所有能量的控制者，那么他无论任何时刻，他都不会像我们一样受到这些能量的影响。物质能量按照他的指令行事，因此，他能够随意运用任何能量，从来不被某种能量的品质影响。任何时刻，也不会因此而成为无形的物体，因为归根到底，他有永恒的形象，他是原始的主。他非人性的一面梵光，只是他人性光线的光芒，就像太阳的光线，是掌管太阳星宿的半神人的光芒一样。
    童贤帕拉达大君面对无神论的父亲时。他父亲问他说："你的神在哪里？"帕拉达回答说："神无处不在。"他父亲便生气地问；"你的神在殿柱之内吗？"孩子答说；"是的"。这无神论者立刻将跟前的柱子击得粉碎。就在那处，主以尼星哈（Nrsimha）--半人半狮化身，从殿柱显现出来，杀死了这无神论的国王。这即是说主在一切之内，但一切却创造自他不同的能量。通过他不可思议的力量，他可以显现在任何地方来取悦他忠诚的奉献者。主尼星哈从殿柱显现，不是因为无神论国王的缘故。而是为了他奉献者帕拉达的冀求。无神论者不能指令主现身，但主愿意在任何一处显现，以表示他对奉献者的恩慈。《博伽梵歌》（4．8）也证实了，主的显现是为了消灭邪恶，拯救虔信。当然，主有足够的能力和代权者去消灭无神论者，但取悦奉献者是使他喜悦的事，所以他以化身降临。他这样做，只是为了取悦他的奉献者，而再没有其他任何目的。
    《布茹阿玛赞》有载，原始的主哥文达以他的全权扩展进入每一物件。他进入宇宙，也进入宇宙中所有原子。他以他的维喇达Virata形象在每一事物之外，又以安达耶米（超灵）Antaryami的形象在每一事物之内。作为安达耶米，他见证我们做的一切；作为成熟果实（因果法罗）Karma-phala，他报应我们作业的结果。我们自己可能会忘记前生所作的事，主却是我们一切作业的见证者。我们作业的结果常在，更要承受因果反应。
    事实上，除了在内在外的主，再没有其他了。每事每物都是他不同能量的显示，就好象光和热。这样，能量变化不同，却实是一体。虽然，万物本为一体，可是，主以他的人性形象，享受到所有微小所属个体生物的感官所能享受到的一切。


曼陀罗六

yas tu sarvani bhutany
atmany evanupasyati
sarva-bhutesu catmanam
tato na vijugupsate

    yah--他是；tu--但；sarvani--所有；bhutani--生物体；atmani--与至尊主的关系；eva--仅有；anupasyati--有制度的遵守；sarva-bhutesu--在每个生物体中；ca--与；atmanam--超灵；tatah--其后；na--不；vijugupsate--恨任何人。

译文

    谁人看透万事万物，都与至尊主有关连；看到芸芸众生，都是主的所属个体；看见至尊主在一切之内，便永不怨恨任何事、任何人。

要旨

    这是对伟大奉献者（mahabhagavata）的描述，伟大的人物看到每事每物跟至尊人格首神有关连。对至尊主的存在的觉悟阶段有三。初级信徒处于较低层的觉悟阶段。依据他追随的某一特定的宗教信仰，他到某个做礼拜的地方：像庙宇、教堂或寺院，依照经典的训示做礼拜。这类奉献者认为主只存在于礼拜场所，而不在其他的地方。他不能确定别人奉献服务的地位，也不能分辨谁已经觉悟到至尊主。这样的奉献者遵从例行的公式规范。有时，他们之间会有争吵，自认为某种奉献比其他的好。这些初级信徒称为物质的奉献者，他们只想超越物质的界限，从而达到灵性的境界。
    那些达到第二层自觉阶段的人，称为中级信徒。这样的奉献者认识到跟至高无上的主有关连的四个原则：（一）他们首先认识到至尊主；（二）接着认识到的是主的奉献者；（三）跟着认识到的是那些对主全无认识的无知者；（四）最后认识到的是那些不信主，憎恨从事奉献服务的无神论者。中级信徒的行为视乎前面提到的四个原则而异。他崇敬主，以主为奉爱的对象，他与那些从事奉献服务的人交朋友，设法唤起无知者心中对至尊主潜伏的爱，不去接近那些嘲笑主的圣名的无神论者。
    在自觉第三阶层的人是启明信徒。他们看透万事万物与至尊主的关连。这样的奉献者不大分辨无神论者和有神论者，他们认识到每个人都是至尊主的所属个体。知识渊博的婆罗门跟街上的狗并没有区别，因为两者都是属于主的；虽然，依照物质活动不同品质，他们为不同的物质身体所困。他明白身为至尊主所属部分的婆罗门，没有误用主给他的少许自主能力，狗身体的灵魂则误用了自主权，因此被困于愚昧形态的身体，受到自然定律惩罚。启明信徒不会考虑婆罗门和狗在行动上的区分，都设法替两者做点好事。这样一位渊博的奉献者不为物质身体误导，反而，他为生物心中的灵性火花所吸引。
    那些仿效启明信徒的一视同仁，行为却视不同关系的身体而定的人，实际上是伪善者。四海之内皆兄弟的观念只有从启明信徒处学习，而不是向没有正确了解个别灵魂和超灵--（至尊主无所不在的全权扩展）的愚昧者那里学习。
    这节曼陀罗清楚地提出人应该细察，或洞透一切，意思是人必须追随历代的灵性导师（Acarya(阿阇黎耶)--以身作则的老师）。这里所用的是Anupasyati这个梵字，Anu是遵从，pasyati是看到。这并不是说人应用他的肉眼去看事物。由于物质上的缺憾，肉眼并不能正确的察觉任何事物。除了从较高的来源聆听；人并不能完全地看到一切，而最高的来源是由主亲自讲述的韦达智慧。韦达真理是通过使徒传系，由主传给布茹阿玛、布茹阿玛传给那尔阿达，然后那尔阿达传给维亚萨，维亚萨传给他的（这处称"他"是因为维亚萨是至尊主的文学化身）许多弟子。从前韦达教诲无须记录，因为早期年代的人类较为聪明，记忆力强，只要从真正的灵性导师口中听过一次，就能遵从奉行。
    现今对启示经典的阅释很多，但大多数都不隶属维亚萨（原本教导韦达智慧的人）的使徒传系。维亚萨最终极、最完美、最崇高的著作是圣典《博伽瓦谭》，它是终极韦达权威的释论。另外，由维亚萨记载的《博伽梵歌》（主亲身讲述的），这些便是最重要的启示经典，任何违反《博伽梵歌》或圣典《博伽瓦谭》原则的评注，都是非权威性的。奥义诸书、终极韦达、韦达经、《博伽梵歌》及圣典《博伽瓦谭》意旨是完全一致的。人须从维亚萨使徒系列中的一员那里，或者，最少从那些相信有人格首神和他多样不同能量的人那里接受指导，若非如此，便不应妄下任何结论。
    根据《博伽梵歌》（6.9），只有已经在解脱层面的人才能成为启明信徒，他视每一生物体都是自己的兄弟。这种视域不能为追求物质利益的政治家所有，为了追求名誉或物质利益，模仿uttana-adhilari他或会服务外在的躯壳，服务身体而不是灵魂。这样的仿效者丝毫没有灵性世界的知识。启明信徒洞悉到生物体的灵魂，把生物当灵魂一般看待，物质方面（指物质身体等）便自然也得到兼顾。


曼陀罗七

yasmin sarvani bhutany
atmaivabhud vijanatah
tatra ko mohah kah soka
ekatvam anupasyatah

    yasmin--在……情况之下；sarvani--所有；bhutani--生物体；atma--灵魂火花；eva--只有；abhut--以……存在；vijanatah--一个知道的人；tatra--在里面；kah--什么；mohah--迷幻；sokah--渴望；ekatvam--质量的一体；anupasyatah--一个人通过权威了解或一个经常这样视物的人。

译文

    一个恒常观众生物为灵性火花，视其本质与主如一的人，使是真正洞悉事物的人。他那来困惑烦忧呢？

要旨

    除了中级信徒和启明信徒以外，没有人能正确地看到生物体的灵性地位。生物体的品质与超然的主如一，就好像火散发开来的火花，品质跟火相同但在量的方面，火花却不是火，因为火花的热和光跟火的热和光不能等量相齐。伟大的奉献者，视万事万物为一体，一切都是神的能量。因为能量和具有能量者没有区分，这便是一体的意思。虽然，热和光从分析上来看和火不同，但没有了热和光，"火"这个字便失去意义。但就总体上，三者是同一的，而且热、光和火的组织是完全一样的。梵文ekatvam anupasyatah这字的意思是人应该从启示经典的观点来看生物体的一体性。至尊整体其中的个别火花具有整体所有已知品质的百分之八十。但度量上，他们和神并不相等。生物体具备的品质，质量很微小，因为生物体只是至尊整体所属的一小部分个体。就好像一滴水中的盐量永不能跟整个海洋里的盐量相比；可是，水滴中盐的含量跟海洋中的盐，化学结构方面的品质却相等。倘若个别生物体和至尊，在质量和数量上都相等的话，他又怎会受到物质能量的影响而堕落呢？前一节曼陀罗已讨论过，任何生物体，甚至是有大能的半神人，没有一个能在任何方面超越神。因此，并不意味着生物体与神完全一致，不过，广义上来说，大家却一致。正如在家庭里，所有成员的利益都一致。虽然一个国家里，个别不同的市民很多，但国家整体的利益却都一致。因此，生物体既是至尊主的家庭的一份子——至尊主的子女，至尊主的利益和属于他所属个体——生物体的利益，便没有两样。《博伽梵歌》（14．3-4）记载，遍布宇宙的所有生物体，包括雀鸟、爬虫、蚂蚁、水族、树木等等，都流衍自神的边缘能量。所以，生物体都属于至尊主的家庭。在灵性生活里，更没有利益冲突分歧。
    灵性个体的存在，只是为了享乐。每一生物体，包括至尊主和他的每一个所属个体，本性喜乐无极，享乐更是他们的本来天份。被这物质躯壳所困的生物体恒常寻找快乐，只是找错了方向。这个物质世界之外，存在另一个层面的灵性世界，住有一位至尊主，与他无数的同伴一起享乐，没有丝毫物质品质的沾染。那个层面称为涅昆拿（nirguna）。在这个层面，个别生物体不会为了享乐对象，产生冲突。
    物质世界里，个别生物体常有冲突，因为他们的享乐，不能以神为中心。真正的享乐应以神为中心。他是崇高及灵性的那沙Rasa舞蹈的主人。我们本来应该跟他一起，共享同一的灵性利益，无忧无虑的生活，没有丝毫冲突。那便是最高的灵性福荫。人一旦觉悟到这一本性的完整，也便永无困惑、忧伤。
    假象（maya）带来无神论的文化。一个这样的文化，后果悲惨。自然律例下，现今政治家领导的无神论文化，生活满是焦灼。正如《博伽梵歌》（7．14）所述，只有皈依至尊主莲花足下的人，才能够超越严厉的自然定律。因此，如果我们想摆脱一切假象和焦虑，使分歧的利益一致，我们得让主进入我们所有的活动。
    我们作业的成果，要用来侍奉主，除此，再没有其它的目的了。因为只有侍奉主，我们才能够感受这里所提到的自觉atma－bhuta--我们真正的利益。这节曼陀罗提及的自觉跟《博伽梵歌》（18．54）所述的梵觉brahma-bhuta相同。超灵是主本身，微灵就是生物体。也只有超灵在维系所有的个别微小的生物体，因为至尊主要从众生物体对他的倾爱，感受喜乐。孩子就好像父亲的延续，父亲维系子女，获得快乐。如果子女遵从父亲的意旨，家庭气氛和谐，利益也一致。在至尊梵--的家庭里，也是这样的安排。
    至尊梵（主）和个别的生物体，同样是人。主和生物体都不是没有人性的。超然人物是充盈着超然极乐，他们全知，生命永恒。那便是灵性存在的境界。人一旦完全知觉这超然的境界会立即皈依圣主奎师那的莲花足。可是一个这样伟大的灵魂绝无仅有，这样的灵性觉悟只有经历了很多很多次的诞生才能得到（《博伽梵歌》 17．19）。一旦达到如此觉悟了，便再无困惑，或物质存在的苦恼，也再没有我们现今生命境况下所经历的生与死。这是我们在《至尊奥义书》这一节曼陀罗所得到的信息。


曼陀罗八

sa paryagac chukram akayam avranam
asnaviram suddham apapa-viddham
kavir manisi paribhuh svayambhur
yathatathyato rthan vyadadhac chasvatibhyah samabhyah

    sah--那人；paryagat--应该实际上认识；sukram--全能的；akayam--没有被身体所困的；avranam--没有谴责；asnaviram--没有血脉的；suddham--消毒性的；apapa-viddham--预言性的；kavih--全知的；manisi--哲学家；paribhuh--最伟大的；svayambhuh--自足的；yathatathyatah--只是追随；arthan--想欲的；vyadadhat--满足；sasvatibhyah--不能记忆起的；samabhyah--年代。

译文

    这样的一个人应该真实地认识到那位最伟大的人。他不为体困、全知、无从谴责；他躯体没有血脉，品质纯洁、全无沾染；他是自足的哲人，恒古以来，一直在满足每个人的愿望。

要旨

    这里描述了绝对人格首神超然及永恒的形象。至尊主并非没有形象，他有自己的超然形象，但与俗世的形象截然不同。在这个世界里，生物体的本来形象被物质自然蒙蔽了，他们就像物质机器一样地工作。物质身体的生理和解剖组织，是一套机械结构，生物体在这体困阶段，也便有血脉等等的生理构造。可是，至尊主的超然身体、并没有血脉这样东西。这里清楚地指出他不为体困。意思是他的灵魂与躯体并没有分别；他也不像我们，得按照自然定律接受一个身体。依照生命躯体化的物质概念，灵魂有别于粗糙的躯壳和精微的心意。然而，至尊主却没有这些划分，他的身体及心意并没有分别。他是完整的整体，他的心意，身体及他自己是完全一样的。
    《布茹阿玛赞》对至尊主有同样的描述，他是sac-cid-ananda-vigraha，意思是主的形象永恒、全知、极乐、完形。韦达文学清楚指出，他的身体超然，与别不同，因此，他有时被形容没有形象。这没有形象是指他没有一个像我们的形象，或者，他的形象非我们俗世感官所能理解。《布茹阿玛赞》指出，主能够以他身体任何部分做任何事，他身体的每一感官都能交替使用。也就是说，主能够用手来走路、用腰来接受物件、用手足观看、眼睛进食等等。神训经也说，虽然他没有像我们一样的手，他却有另一种手，能够接受我们供奉给他的祭品；他有另一种腿，比任何人走得更快。主是全能的，这一节曼陀罗所用的字sukam（即全能）正好证实了这点。
    主受人崇拜的形象Arca-Vignha跟主本来的形象无异。得到钦授以身作则的灵性导师，深明曼陀罗七的个中道理，在庙宇里安奉神像。主本来的形象为奎师那，而主奎师那扩展自己为无数的形象，如巴拉迪瓦Baladeva、茹阿玛Rama、尼星哈Nrsimha、瓦拉哈Varaha等等。所有这些形象都是同一的人格首神。
    同样，庙宇里崇拜的神像也是主的扩展形象。人只要崇拜神像，便可以立即接近主。凭着主的全能，奉献者便能服务于他，至尊主也欣然接受奉献者的服务，这又何从谴责呢？圣洁的导师Acarya邀请主的神像降临，由于主的全能，神像如主一样行事。愚昧的人没有《至尊奥义书》或其它神训经的知识，以为纯洁奉献者崇拜的神像，是用物质元素造成。在初级信徒眼中，至尊主形象也为物质所造。这些人却不知道，主既然是全知全能的，他便可以随意转变物质为灵性事物，把灵性事物转变为物质。
    主在《博伽梵歌》（9．11－12）中，惋惜那些只有浅薄知识的人，以为主既像一般人来到这个世界，他的身体便为物质所造。这些人知识贫乏，并不认识主的全能。因此，主并不会完全地展现给心智推敲者。人皈依主多少，使认识主多少。生物体之所以堕落，完全是由于他们忘记了与至尊主的关系。
    这节曼陀罗和韦达经其他很多的曼陀罗，清楚地说明一点。恒古以来，主便提供生物体的所需。生物体先有欲望，然后，主便按照他应得的提供，满足他的心愿。一个人要做法官，他不仅要获取必须的资格，还要得到权威当局的认许，才获赐法官的头衔。单只是资格，不足以使一个人获得职位，职位是一些更高的权威所赐与的。同样，主按照生物体的资格，赐与他享乐，换句话说，生物体按照因果定律获得不同的赏赐。因此，没有主的恩慈，单凭资格是不足够的。
    一般来说，生物体不知道应向主祈求什么，人生应为什么而努力。一旦生物体开始认知他的律定地位，便祈求与主建立超然的联系，向主奉献超然的爱心服务。不幸，在物质自然的影响下，生物体追求的只是凡尘俗事，却不是对至尊主的奉献服务。《博伽梵歌》（2．41）描述了这些人的心态，他们的智慧分散，只用来追求不同的物质东西。灵性智慧是一体的，而世俗智慧则是分歧的。圣典《博伽瓦谭》指出，那些为外在能量的短暂华丽所迷惑的人，忘记了生命的真正目标，是要回归首神。这样，人便订下种种的方案，设法调整事物。这就好像拾人涕唾一样。可是，主是这样的仁慈，善忘的生物体若自愿这样继续下去，他不会阻挠。假若生物体甘愿要去地狱，主会任随他去，不加阻挠；倘若他想重返家园，回归首神，主也会帮助他。
    这里称述主是最伟大的一位，谁也不及他伟大，或与他相等，其他的生物体就如乞丐一样，向主求乞。主便供给生物体欲求的东西。假如生物体的能量与主的等量相齐，假如他们是全知全能的话，便不用向主乞求得到所谓解脱。生物体的真正解脱是回归首神。非人格神主义者构想出来的解脱只是一片虚幻，除非乞求者（生物体）清醒过来，觉悟到他本来的灵性地位，便只有乞求得到感官享乐，永无休止。
    至尊主是自足的，五千年前奎师那在地球显现的时候，他以不同的逍遥活动完美地展示他是至尊人格首神。童年时，他杀死了很多法力高强的恶魔，他的大能，绝不是苦练得来的。他无需修习举重，也能举起歌瓦丹纳山。他与牧牛姑娘共舞，不受任何社会道德规范束缚，更无从谴责。虽然，牧牛姑娘以缱绻之情亲近他，就算是主柴坦尼亚（Caitanya），这样一位严格的云游僧，一切言行无不依随纪律规范，也崇拜奎师那和牧羊姑娘们的爱迹。《至尊奥义书》称崇主品质纯洁，全无沾染。其中用的两个字suddham（解作具有消毒功能），apapviddham（有防腐作用）。主具有消毒功能正是这个意思，就算不纯洁的东西，只要碰到主。也便变得纯洁。防腐一字的意思是指用主联系所产生的力量。《博伽梵歌》（9．30-31）有述。一个认真的奉献者，在灵修开始的时候，奉献行为看来可能不大好，但是，他仍然是纯洁的，因为他正走着正当的路。这便是与主联系的防腐作用。主也是"防腐的"，因为罪恶不能沾碰他；就算他的所作所为看来是罪恶的，他的一切行为也是绝对完美的。因为，他丝毫不受罪恶影响。主在任何情况下，都是最纯洁的。就好比太阳。太阳从大地很多污秽的地方蒸发水份．但太阳依然保持纯洁；事实上，由于太阳的消毒功效，便能净化一切令人憎厌的东西。而即使太阳只是一件物质的东西，净化力量也这样大，全能的主的纯洁和力量，我们就更难想像了。


曼陀罗九

andham tamah pravisanti
ye vidyam upasate
tato bhuya iva te tamo
ya u vidyayam ratah

    andham--极大的愚昧；tamah--黑暗；pravisanti--进入；ye--那些；avidyam--无知；upasate--崇拜；tatah--比那；bhuyah--更甚；iva--如；te--他们；tamah--黑暗；ye--那些；vidyayam--在知识的培养中；ratah--从事于。

译文

    行为无知愚昧的人，会堕至最黑暗的愚昧境域；更坏的是那些培育所谓知识的人。

要旨：

    这节曼陀罗探究知识和无知，更把两者相互比较。无知愚昧无疑是危险的；但是，错用或滥用知识则更危险。在现今人类文化里，这节曼陀罗比过往任何时间更适用。现代文明在大众教育方面有颇大的进步、结果人越来越不快乐，只因为人类太着重物质进取，对生命最重要的灵性部分，完全没有兴趣。
    就知识来说，曼陀罗一很清楚地解释了至尊主是万事万物的拥有者，人若忘记这点，便是愚昧。人越是遗忘这点，生命便越是黑暗。正因为这样，步向所谓教育进步的无神文化，比一个民众没有这么多的物质知识的文化更危险。
    有各类不同的人：获利性工作者、思辨家、瑜伽师。获利性工作者是那些寻求感官享乐的人。在现代文明社会，几乎百份之九十九的人打着工业主义、经济发展、利他主义、政治活动等等的旗帜，追求感官享乐。但这一切活动，不外乎是为了寻求感官满足，无视曼陀罗一述及的对至尊主的知觉。
    《博伽梵歌》（7.5）这样说：沉溺于粗糙感官享乐的人，就像驴子一样的愚昧昏暗。驴象征愚蠢。按照至尊奥义书，人只顾寻求感官享乐，于生命并没有丝毫好处。这些人实在是崇拜"无知"。实际上，那些以推行教育为名，助长这种文化风气的人，比只顾追求粗糙感官享乐的人，害处更大。《哈利奉爱甘露录》（Hari-bhakti-sudhodaya）有说：无神论民族推行的教育好比死人身上的装饰。印度的习俗跟其他国家一样。奔丧的死者亲属尾随一具整饰了的尸体。同样，现代文明的活动，只是为了掩饰物质生存无从解决的苦恼。这些活动的目的是感官享乐，但心意高于感官，智性高于心意，灵魂高于智性。因此，教育的真正目标是自觉，觉悟灵魂的灵性价值。任何不引导至这种觉悟的教育，便是无知。人培育无知，便要堕至黑暗的愚昧境域。
    根据韦达经的术语，这些错误百出的世俗教育家的称号是（一）韦达规条的死硬追随者（veda-vada-rata）；（二）知识被假象盗去的人（mayayapahrta-jnana）；（三）无神论者（asuram- bhavamasrita）及（四）人类的渣滓（naradhama）。韦达规条的死硬追随者自以为对韦达文献非常有研究，但不幸他们全都违背意韦达经的目的。《博伽梵歌》（15．18－20）有载，韦达经的目标是认识至尊人格首神。这些韦达规条的死硬追随者对至尊人格首神完全不感兴趣，相反，他们迷恋于天堂星宿的业报成果。
    如曼陀罗一记述，我们应当知道至尊人格首神是万事万物的拥有者，对给予我们生活所需的分配，我们应该感到满足。整个韦达文献的目的，是要唤起善忘的生物体对至尊的知觉。为了便于愚昧的人类容易明白这同一的目的，世上不同的经典，以不同的方法表达这同一的意旨。因此，所有宗教的最终目的都是要人回归首神。
    可是，韦达规条的死硬追随者，以为达到天堂般的快乐，尽情满足感官感受，便是韦达经的终极目的，不去好好理解韦达经的真正要旨。殊不知这追求感官享乐的色欲，便是他受物质捆缚的原因。这些人误解了韦达文献，更误导大众，有时他们甚至贬低给一般人解释韦达真正意义的宇宙古史。这些韦达规条的死硬追随者对韦达经作出他们自己的解释，而无视伟大的导师（阿查尔亚的权威。他们更从自己的圈子，推举一些无耻之徒为韦达知识的表表者。这节曼陀罗指出，真出研读韦达经的人，应大力谴责这些不良分子。因为他们不听从伟大导师的教诲，便无从认识韦达经的真正目的。这些韦达经的死硬追随者，一字一句的钻牛角尖，从韦达经断章取义以达到自己的目的。他们并不知道韦达文献并非一般书本的汇集，除非跟随使徒传系，否则便无从了解。
    人必须接近真正的灵性导师，如此，才能了解韦达经的超然讯息，那便是卡塔奥义书Katha Upanisad的指引。至于那些韦达规条的死硬追随者，也有他们不是在使徒传系的导师。但是，因为他们误解了韦达文献，便会走向最黑暗愚昧的境域，他们的堕落比那些完全没有韦达经知识的人，还要更甚。
    知识为假象盗去者是自称的主。这些人自视为至尊，便自然不用崇拜任何其他的主。他们是拜金主义者，情愿奉承有钱人，也不愿崇拜至尊人格首神。这些人不知道自己是那么的愚蠢，不去想想神怎可能为假象蒙蔽。假使神会受制于假象，假象岂不是比神更有力量？这些人也说神是全能的。但如果神是全能的话，他又怎会为假象蒙蔽呢？这些自封的"至尊"，无法解答这些问题，仅以为自己真的是至尊，聊以自慰而已。


曼陀罗十

anyad evahur vidyay
anyad ahur avidyaya
iti susruma dhiranam
ye nas tad vicacaksire

    anyat--不同的；eva--肯定地；ahuh--说；vidyaya--由知识的培养；anyat--不同的；ahuh--说；avidyaya--由无知的培养；iti--因此；susruma--我听；dhiranam--由神志清醒的人；ye--谁；nah--对我们；tat--那；vicacaksire--解释。

译文

    智者有言：教育的成果有二，从培育知识而来的结果，与培育无知得来的结果，二者迥然相异。

要旨：

    《博伽梵歌》（13.8－12）指出人应如此培养知识的途径：
    （一）人应该当一个完美无缺的君子，推己及人。
    （二）不要为了徒取声名，把自己装成宗教家的模样。
    （三）不要以行为、言语，也不要怀着念头，置别人于不安。
    （四）就算别人怒火中烧，言词挑逗，也得忍受。
    （五）与人交往，不要口是心非。
    （六）要努力接近真正的灵性导师，理解灵性；询以疑难，全然顺从，而且为他服务。
    （七）为求自觉，必须遵从启示经典的规范守则。
    （八）必须坚定于启示经典的教义。
    （九）必须完全戒除对自觉有害的行为。
    （十）不应该接受多于维持身体的所需。
    （十一）不应该虚妄的认同物质身体为自己，更不应该把跟这个身体有关连的一切当作是自己的。
    （十二）应该常常记着只要一天还有这个物质身体，便要面对苦恼的生、老、病、死的循环。要想法子解除这物质身体的苦恼，只是徒劳。最好的办法是找寻回复灵性自我的途径。
    （十三）灵修生活的所需，足够便可，不应该妄求更多，妨碍灵修进展。
    （十四）应该跟随启示经典的规定，不应该过度依附妻儿，绻恋家庭。
    （十五）苦乐相随，皆从心意虚构的感官欲望而来，一人须学习不为所扰。
    （十六）人应该全心全意的侍奉圣主奎师那，做祂的纯粹奉献者。
    （十七）人应该选择有利于灵性培养的地方作居所，避免人烟稠密，非奉献者聚集的场所。
    （十八）人应该当科学家或哲学家，探究灵性知识，而不是物质知识。须知道灵性知识永存永在，物质知识随着身体的毁灭而终结。
    这十八个项目构成培训真正知识的渐进程序。除此之外，其它一切都列入无知的类别。一位伟大的导师圣巴克提维诺德·塔库尔指出所有各类的物质知识，都是假象魔力的外貌。培育这些知识的人，变得踉驴子一般。同样的道理也在《至尊奥义书》提到。事实上，物质知识的进步，只是把人变成一头一头笨驴子。一些物欲熏心的政治家，穿上宗教家、卫道者的袍子大声疾呼现代文明的架构，邪恶透顶。不幸得很，他们无视《博伽梵歌》所述的如何培育真正知识，因此，不能扭转歪风邪气。
    在现今的风气下。就算小孩子也自负得很，对长者毫不尊重。由于大学灌输不当的教育，全球年轻一辈的行径，使长者头痛不堪。因此，《至尊奥义书》严正警告培养无知有别于培养知识。这样说来，大学只是培养无知的地方，科学家不是都在理头研究消灭别国的致命武器吗？今日的大学生没有贞守规范和灵性生活程序的训育，当然，他们对任何经典的训诲也都没有信心。现代人修读宗教规条只求声名显赫，而不是身体力行。因此，不单在政治圈子，社会阶层有分歧斗争，在宗教团子里，也有这种现象。
    人们培养无知的结果，民族主义、排外主义便在世界各地兴起。没有人想过地球的渺小，它只是广大无边的太空中，无数漂浮星宿之一。与无边无际的太空比较，这些漂浮其中的无数星体的渺小，好比沧海一粟。藉着神的仁慈，这些以物质堆砌而成的星体，创造的时俟，本身已完整独立，具备一切，足以能够在太空浮动。人类以人造地球卫星自傲，他们却不去想一想操纵这些比人造卫星庞大出千万倍的星球的那位至尊者。
    主创造的无边太空里，有着数之不尽的太阳星体，星系的数目更无穷无尽。作为至尊主无限小的所属个体，我们这些渺小的生物体，一面经历生与死的循环，受着年老、疾病的挫折，却还想主宰这些数之不尽的星宿。人的寿命最长也不过一百年，俗语说：人生七十古来稀。在未来的日子人的岁寿会更减退，只能活上二、三十年。凭藉无知教育的培育，愚人笨蛋在这微不足道的星球里称王称霸，推广他们的民族主义，竭尽心力在这地球划分国界，好能在短短二、三十年的活命里，抓紧他们的感官享受．这不是愚不可及吗？为了这缘故，国与国之间互相顾虑，互相猜忌。国家资源的一半，都花费在国防措施上，知识的培育，无人过问，却以为自己物质和灵性两方面的知识都很进步，不可一世。
    《至尊奥义书》指出这类教育的谬误。《博伽梵歌》对何为真正的知识有明确的训示，这节曼陀罗指示出知识必须从智者那里学得。智者不为物质假象困惑。人只有完满地觉悟灵性。才能够不受物念所扰。人一旦完全觉悟灵性，便无所渴求，无所挠扰。这样一个清醒的人，深明这物质躯壳、凡尘俗念（指心意），只不过是身外之物，与物质接触后才有。他只要对这臭皮囊善加利用而已。
    就属灵魂的生物体来说，物质躯体和物质心意都不是好东西。在生气勃勃的灵性世界，生物体才是真正的活着，有真正的活动。这个物质世界只是一片死寂，物质世界看来是活的，只是因为活跃的灵性火花--灵魂，进入其中，操纵摆布一堆一堆的死物。事实上，推动整个世界的是活跃的灵魂--至尊生物体的所属个体。智者听从更高权威的训海，遵从规范守则，深明此理。
    要遵行规范守则，人必须托庇于真正的灵性导师。超然讯息及规范守则要来自灵性导师的传授，而不是靠胡碰乱撞，从无知的教育处得来。只有全然顺从，认真聆听性格首神的教诲，人才会变得清醒。一个完美无缺的门徒必定要像阿尔诸那一样，灵性导师也必定要像主那样好。这便是跟智者学习知识的程序。 未经此途的人不能为人师表，自以为清醒的现代政治家，实际是最不清醒的人，怎能期望从他们那里获得完整的知识呢？他们为名为利，忙个不亦乐乎。又怎会带领大众走向自觉正途呢？因此，人要想得到生命正当的培育，便得全然听从智者的教诲。


曼陀罗十一

vidyam cavidyam ca yas
tad vedobhayam saha
avidyaya mrtyum tirtva
vidyayamrtam asnuye

    vidyam--真正的知识；ca--和；avidyam--无知；ca--和；yah--一个人；tat--那；veda--知道；ubhayam--两者；saha--同时地；avidyaya--由无知的培养；mrtyum--重复的死亡；tirtva--超然的；vidyaya--由知识的培养；amrtam--不死的境界；asnute--享受。

译文

    人若能在培育无知（物质知识）的时候，求取超然知识。深究二者，才能超越重复的生与死，不为所扰，享永生的福乐。

要旨：

    自开天劈地以来，活在物质世界的人都曾渴求得到永恒的生命，可是，自然定律是这样的残酷，没有人能幸免一死。事实上，没有人想死，也没有人想衰老，承受病痛之苦，但在自然定律下，没有人能免于生、老、病、死。物质进步也解决不了这些问题。物质科学只能发明核子弹。却不能够发明任何东西，可以使人免于生、老、病、死。
    从宇宙古史的记载，我们得知有一位物质方面异常进步的国王，名叫希冉耶卡施普。他愚昧得以无知为力量，以为藉着自己苦苦经营得来的物质所有，便可以征服死亡。他于是苦修冥想。从那种冥想练来的秘力是这样厉害，令宇宙中各星宿的居民都闻风丧胆。他修行的功力迫使创造宇宙的半神人布茹阿玛（梵王）也要来到他的跟前。他便要求布茹阿玛赐他不死。布茹阿玛无从赐与他这个祝福，因为就算他是这个物质世界的创造者，所有星宿都在他的统领之下，却也难免一死。《博伽梵歌》（8．17）证实，布茹阿玛寿命极长，但这并不是说他不用死。"希冉耶"的意思是黄金，"卡施普"的意思是软枕。这位人士对金钱、女人这两样东西都感兴趣。他想获得永生，好能享之不尽。他旁敲侧击，想从布茹阿玛处问出永生之道，达到不死的心愿。他便要求布茹阿玛赐福与他，任何人、任何动物、或八百四十万种族生物里的任何生物，都不能杀死他；他更要求他不会死在地上、空中、水里或为任何武器所杀。希冉耶卡施普愚蠢得以为这样便能够保证自己不死。虽然布茹阿玛答允了他所有的祈求，可是，最后至尊性格首神以尼星哈半人半狮的形象出现，杀死了他。他不是被任何武器所杀，主只用指甲就撕裂他的身体；他不是死在陆上、空中或水里，而是死在那超乎意料之外的奇异生物的膝上。
    这里要指出那些穷费心思，筹谋大计，就算是最有力量的物质主义者的希冉耶卡施普也不能免于一死。现今的物质主义者更不用说了。他们跟往昔的希冉耶卡施普相比，渺少异常。他们的计划，步步都受挫折，又能做出些什么呢？
    《至尊奥义书》训谕我们，不要只为了挣扎求存而穷尽心力。每个人为了生存，在苦苦挣扎，但物质自然定律是这样严酷，无人能够超越，人要达到永恒的生命，得有回归首神的预备。
    回归首神的程序是一门非比寻常的知识，须从启示经典《韦达经》处学习，如奥义诸经（Upanisads）、终极韦达经（Vedanta-sutra）、《博伽梵歌》（Bhagavad-gita）、圣《博伽瓦谭》（Srimad-Bhagavatam）等等。人要一生快乐，要在离开这个物质身体达到永恒，快乐的生活，须要细读这些圣典，从而获得超然的知识。受条件限制的生物。忘记了他与神的永恒关系，误以为他诞生的地方便是一切，但在这些地方，他又可以活上几年？主出于祂的仁慈，在印度传扬上述的经典，也在别的地方传扬其他的经典，为的是要唤醒善忘的人类，这个物质世界并不是他们的家。生物是属灵的个体，只有回到灵性的家园，他才会快乐。
    具有性格的首神自祂的王国，遣派祂的忠仆，传扬布道让人回归首神的讯息。有时主亲自到来传扬布道。一切生物都是祂宠爱的儿子--祂的所属个体。神看到我们恒常在这物质境地受苦，祂比我们更觉得难过。物质境地的苦恼间接地提醒我们。我们跟满是死物的物质世界全不协调。明智的生物体通常会吸取这点提示，在生活的时候，同时培育超然知识。人体生命是培育灵性知识的最佳机会，人若不善用这人体生命的机会，便是人类的渣滓。
    无知的道路，为求感官享乐，提高物质知识只是重复走向生与死的路。属灵的生物体永无生死。生与死只适用于灵魂的外壳--身体。死亡好比除去外衣，诞生好比穿上外衣。愚蠢的人类沉迷于无知的培育，并不在乎这残酷的生死过程，反而被假象的魔力迷惑，一次又一次的重复同一样的事，没有从自然定律获取丝毫教训。
    人类必须培育超然知识。在不健全的物质状况底下，人需约束无限制的感官享乐。这为物质体困的境地，无约束的感官享乐，只是愚昧、死亡的道路。生物体并非没有灵性感官。每一生物体有他原本的灵性形体，有着一切的感官，这些感官现为物质身体及心意蒙蔽。物质感官的活动是灵性逍遥活动的歪曲反影。灵魂受到物质蒙蔽的束缚，产生物质活动，这便是灵魂的病态。物质的病态去除后，才会有真正的感官享乐。我们原来的灵性形体，完全没有任何物质沾染，只有在这情况下，才能真正地得到感官享乐。因此，人体生命的目的不是为追求歪曲了的感官享乐，我们应该治好这物质病态，任何知识，要是会加重这物质的病态，便不算是知识，只是无知的培育。体温从一百零五度高热加至一百零七度，病情便更加恶化，得要降低回复正确的九十八点六度，身体才算健康。追求灵魂的康复，才是人生的目的。现代物质文明的趋势是要增高物质病态的炽热，体温已经升到二百零七度，这恶化的病情正好应对了现世的情景，愚昧的政治家不是大声呼喊，核战已迫近燃眉，整个世界危在旦夕吗？那便是物质知识进步和漠视生命最重要的一部分--培训灵性知识的结果。在这里，《至尊奥义书》警告我们不要跟随这走向灭亡、危机四伏的路。反过来说，我们应该培育灵性知识，以能完全免于残酷的死亡。
    但这不是说，用以维持身体的所有活动都要停止。停止活动是不可能的事。正如当病人从疾病康复过来，并不是指身体的温度会完全消失，这根本是不可能的事。意思是：好好的使用这具"臭皮囊"，培育灵性知识需要身体及心意的帮助，因此我们要达到彼岸，便需要维持身体和心意。人体正常的体温应该保持在九十八点六度，印度伟大的圣哲贤人融合灵性及物质知识，使体温时常保持在这温度。他们的智慧也不会用在感官享乐的追求，对他们来说，追求感官享乐也是另一种病态。
    人类追求感官享乐的倾向，造成人类活动的病态。韦达经指出人类应该追求解脱，以这个目标为人生的大前题，感官享乐也便得到调节和合法化。这程序包括宗教、经济发展、感官享乐及解脱。可是，现在没有人对宗教或解脱感兴趣，他们的一生只有一个目的--追求感官享乐。为了感官享乐，他们大计筹谋发展经济。这些被误导了的人，认为宗教有助于发展经济，进而带来更多的感官享乐。便容许、主张宗教的存在，再进一步，为了保证在死亡后，能在天堂有更大的感官享乐，某些宗教仪式便应运而生。可是，解脱的用意并非如此。宗教之途是为了自觉，发展经济也只是求足食、饱暖，从而身体健康，精神饱满。人应该过一个身心健康的生活，培养一个清明的思想去觉悟真正的知识。这才是人生的目的。生命不是用来培养无知，以求感官享乐，也不是要我们像驴子一样的劳役一生。
    圣典《博伽瓦谭》指出真正的追求知识之途，它引领人类把生命用于询问"绝对真理"。觉悟梵光、超灵、和最后的博伽梵--具有性格首神，便能逐步的觉悟到"绝对真理"。心胸广大的人进行曼陀罗十要旨所述及的《博伽梵歌》的十八项原则，得到知识，达到弃绝，觉悟到"绝对真理"。这十八项原则的中心目的是使人达到对性格首神作出超然服务。所以，无论什么人都应该学会如何侍奉主。圣茹帕·哥斯瓦米在《奉献的甘露》中描述了真正知识的目标及达到这知识的途径。圣典《博伽瓦谭》给真正知识的培育作了如下的撮要：
    因此，奉献者应该时常聆听、赞颂、忆念和崇拜具有性格的首神--他们的保护者。圣典《博伽瓦谭》（1．2．14）
    除非宗教、经济发展、感官享乐的目的指向达到主的奉献服务，否则也只不过是形式不同的愚昧，这会在以下数节曼陀罗中指出。为在这个年代中培育知识。我们必须一心一意，时常聆听、唱颂、崇拜性格首神——所有超然主义者之主。


曼陀罗十二

andham tamah pravisanti
ye sambhutim upasate
tato bhuya iva te tamo
ya u sambhutyam ratah

    andham--愚昧；tamah--黑暗；pravisanti--进入；ye--那些；asambhutim--半神人；upasate--崇拜；tatah--比那；bhuyah--更；iva--像那；te--那；tamah--黑暗；ye--谁；u--也；sambhutyam--在绝对中；ratah--从事于。

译文

    那些膜拜半神人的人，堕进黑暗无边的愚昧境地，那些膜拜绝对真理非人性一面的人则更甚。

要旨

    梵文asambhuti一字是指那些不能独立存在的人，Sambhuti是具有绝对性格的首神。它绝对不依靠任何事物。在《博伽梵歌》中，具有绝对性格的首神--圣主奎师那宣称：
    "众半神人和伟大的圣者，都不知道我的始原，因为，在每一方面，我都是他们的始原"。因此奎师是半神人、伟大圣者、玄秘者的力量始原。虽然，他们被赋与大能，却很难明白奎师那怎样藉着自己内在的能量，以人的形像显现。
    哲学家、伟大圣者、玄秘者试图用渺小的脑袋分辨"绝对"和"相对"。他们只能达到否定相对论的层次，否定正面并不能代表"绝对"，也不能作为"绝对"的完整定义。对"绝对"这样的一个定义，把人捆在自己思维的象牙塔里。这样，人便幻想"绝对"一定是没有形状的、没有品质的。负面品质只不过是正面品质的对比，就如"冷"的对比是"热"，"有"的对比是"没有"，这还不是相对的吧。一个人这样看"绝对"，他可以达到称为梵，至尊的非人格性光芒，但要再进一步，觉悟绝对的博伽梵，具有性格的首神，却不能够。
    这些心智推敲家并不知道奎师那是具有绝对性格的首神，非人格性的梵只是它超然身体的灿烂光芒，超灵是它的遍存万有的代表；他们更不知道奎师那永恒的形象，品质超然、全知、喜乐无极。从属的半神人和圣贤知识不完整，以为奎师那只是一位大能的半神人，梵光才是绝对真理。皈依了奎师那的奉献者，给奎师那作纯粹的奉献服务，便能明白奎师那是绝对的人，一切都流衍自它。这些奉献者不断向奎师那--万物的源头，作出爱心服务。
    《博伽梵歌》（7．20）有云：受迷惑了的众生，为追求感官享乐的欲望驱使，崇拜半神人，祈求短暂的满足，短暂的慰藉。因此，只有没有智慧的人才会凭藉半神人的大能，解决短暂的困难。生物体被物质能量捆绑，他必须完全从物质的束缚中摆脱，才能够达到无极喜乐，生命永恒和知识完全的灵性境界。在《博伽梵歌》（7．23）中也说：崇拜半神人，便到半神人的星宿去。崇拜月亮，便到月亮去；崇拜太阳；便到太阳去。现代科学家试图凭藉火箭到月球探险，但这并不是一项新的尝试。人类知觉发展到颇高的层次，很自然会有往外大空游历的倾向。到达其他星宿的方法可能是以太空船，带着神秘力量，或崇拜半神人来达到。韦达经记载：人能够以上述方法中的任何一种到达其它星宿。而最普通的途径是崇拜掌管某星球的半神人。可是，这个物质宇宙里所有的星宿都是短暂的居所，唯一永恒的星体便是无忧星（Vaikunthalokas）。这些恒星在灵性的天空，由具有性格的首神亲自主宰。在《博伽梵歌》有载："在物质世界，从最高到最低的星宿，全是苦地，全是生死轮回之所。琨堤之子呀，只有到达我的居所，才永不用再投生。"（《博伽梵歌》8.16）
    《至尊奥义书》指出，人无论以什么方法浮游在物质星系里，始终也是在宇宙最黑暗的区域。整个宇宙被庞大的物质元素遮盖，就好像椰子被外壳遮盖-样。宇宙的遮盖封闭一切，里面是无边的黑暗，所以需要太阳、月亮等来照明。宇宙之外是庞大无比的梵光扩展，满布着无忧星宿。在梵光中最高的恒星是至尊性格首神--主奎师那。祂自己居住的奎师那珞珈。主奎师那永不离开奎师那珞珈。虽然由在那里与祂永恒的伙伴居住。但对整个物质及灵性的宇宙展示却无所不知。这一点已经在曼陀罗四中解释过。主就像太阳，无处不在。然而祂仍处于某一处地方，就好像太阳处于它不变的轨道上一样。
    人生的问题不会因为到了月球便能够解决。有很多伪装的崇拜者为求声名而成为宗教家，这些伪装宗教家并不想脱离这个宇宙，到达灵性天空，只想搬上"崇奉主"的外衣，保持他们在物质世界中的地位。无神论者及非人格神主义者传扬无神论，把这些伪装的宗教人士拖进黑暗深渊里。无神论者直接了当的否定至尊性格首神的存在，非人格神主义者高唱至尊主非人性的一面。随声附和无神论者。直到现在，我们在《至尊奥义书》任何一节的曼陀罗里，没有碰到否定至尊性格首神的地方。有云：祂走得比任何人都快。那些要着陆其他星球的肯定都是人。如果主走得比他们都快，祂又怎会是非人性的呢？由于对绝对真理的认识不完整，便产生对至尊主非人格性的概念，这是愚昧的另一种形式。
    愚昧的伪装宗教家和直按诽谤韦达训示，自称为"至尊的化身"的人，因为误导追随他们的人，会给打进宇宙最黑暗的境域。通常这些非人格神主义者在没有韦达知识的愚人面前自封为至尊的化身，况且任何知识到了这些愚人手上，后果会比由于他们愚昧带来的后果更坏。在经典里，某些情况下，推荐半神人的崇拜，这些非人格神主义者连这个也不会做。同时经典又指出，在一般情况下，崇拜半神人是不需要的。《博伽梵歌》（7.23）很清楚地说：崇拜半神人得来的结果不是永恒的，因为整个物质宇宙都不是永恒的，所以，任何在黑暗的物质生存内得到的事物，都不是永恒的。问题是怎样去获取真正的永恒生命。
    主说人一旦以奉献服务--接近性格首神的唯一途径--接近祂，便能完全免于生与死的捆缚。换句话说，知识及弃绝之途使人从物质力量的魔爪中解脱出来。伪装的宗教家没有知识。也没有弃绝物质业报，他们以利他主义、人道主义为名，假托宗教原则为名，在物质捆缚的黄金枷锁下过活。他们以虚假的宗教情操，上演奉献服务，却同时沉溺于各类不道德的活动。这样，他们便冒称"灵性导师"和"神的奉献者"。这些违背宗教原则的人，无视钦授的阿查尔亚--使徒传系中以身作则的神圣导师，误导大众，自认为阿查尔亚却连阿查尔亚的原则也不遵守。
    这些无赖是人类社会中最危险的分子。因为没有制订宗教标准原则的政府，他们便可以为所欲为，没有人把他们绳之于法。可是，他们并不能逃脱至高无上的律法。至尊主很清楚地在《博伽梵歌》（16.19-20）宣言，那些穿着宗教传道家外衣的邪恶者会掉进地狱中最黑暗的深渊。《至尊奥义书》证实，那些伪装的宗教家，以宗教传道者的身份自居，只为满足感官享乐的追求，在这场扮演宗教家的戏演完之后便堕进宇宙之内最丑恶的地方。


曼陀罗十三

anyad evahuh sambhavad
anyad ahur asambhavat
iti susruma dhiranam
ye nas tad vicacaksire

    anyat--不同的；eva--肯定地；ahuh--据说；sambhavat--通过崇拜至尊主--万原之原；anyat--不同的；ahuh--据说；asambhavat--因为崇拜那不是至尊的；iti--如此；susruma--我听到；dhiranam--从没有扰乱的权威；ye--谁；nah--向我们；tat--有关那个论题；vicacaksire--详尽地解释过。

译文

    崇拜的成果有二，一从崇拜至高无上的万原之原得来，另一从崇拜不是至高无上的那处得来，不为物念所扰的权威人士对此解释尽然。

要旨

    知识应该从不为物念所扰的权威人士那里听取，这节曼陀罗称许这聆听的途径。一位真正的灵性导师，不为物质世界的变迁所扰。人如果不从这样的权威人士聆听知识，便无法开启超然知识之门。这样一位真正的灵性导师也是从他那不为物念所扰的导师处，听取神训经或韦达经的知识，他从不捏造或加进任何在韦达经里没有的东西。《博伽梵歌》（9．25）清楚说明，那些崇拜祖先的，便到祖先那里。同样，一心一意要留在这里的物质主义者便要回到这个世界。除了主奎师那--至高无上的万原之原之外，再不崇拜任何人的奉献者，便到灵性天空奎师那的居所。
    这里，《至尊奥义书》证实了不同型态的崇拜会带来不同的结果。如果我们崇拜至尊主，我们一定会到祂的永恒居所，接近祂；如果我们崇拜太阳神及月亮神等半神人，毫无疑问我们会到他们的星宿；如果我们大计筹谋，以治标不治本的政治手法，一心一意要改善这个地方，想留在这个满是苦难的地球，我们一定会得偿夙愿，再回到这里。
    在权威性的经典中，没有一处地方提过人可以做任何事或崇拜任何人，最后也可以达到相同的目的。这些谬论为那些跟使徒传系全无关连，自封为灵性导师的人所宣说，真正的灵性导师不会这样说。一般人都很容易理解，要想致电某一处地方，便要购买到那一处地方的票。买了到加尔各答的票，便可以到加尔各答，而不是孟买。那些暂时的所谓"导师"却说：任何票都可以到至尊的目的地。这些庸俗市侩的论调，却能迎合大众，吸引了那群捏造灵性自觉途径，妄自尊大的人。可是，韦达训示对此不予苟同。除非一个人从钦授的使徒传系里的真正灵性导师那处接受知识，否则，他不会认识事情的真貌。在《博伽梵歌》中，主奎师那对阿尔诸那说：
    "这至高无上的科学便由此通过使徒传系传授下来，那些圣王也是由此接受这门科学的。然而，时光流逝，传系中断，这科学的原来面目仿佛淹没了。"（《博伽梵歌》4．2）
    当圣主奎师那降临这地球时，在《博伽梵歌》里下了定义的奉爱瑜伽原则被歪曲了。因此，主要重新创立以阿尔诸那为首的使徒传系，因为他是主最亲密的朋友和奉献者。主很清楚地告诉阿尔诸那（《博伽梵歌》 4．3），因为他是主的奉献者及朋友，所以他了解《博伽梵歌》的原则。换句话说，不是主的奉献者及朋友便不能了解《博伽梵歌》，这也是说只有跟随阿尔诸那的人才能够了解《博伽梵歌》。
    在这个年代，有很多阐释者或翻译者对主奎师那给阿尔诸那的神圣训话，全不知晓。这些阐释者以他们自己的一套来解释《博伽梵歌》的句段，以经典之名，说出连篇废话。这些译述者并不相信奎师那或祂的永恒居所，这样，他们又怎能解释《博伽梵歌》呢？
    《博伽梵歌》（7．20）清楚说明：只有那些丧失灵性感官的人才会崇拜半神人，奎师那最后在《博伽梵歌》（18．66）劝告说：人要放弃所有各类的崇拜，向祂完全皈依。只有那些洗脱所有罪恶反应的人才会对至尊主有这样永不动摇的信念。其他人会继续他们不足为道的各类崇拜，仍然离不开物质层面。他们违离正途，以为每一途径都可以领至同一的目的地。
    这节曼陀罗中Sambhavat（崇拜至高无上的原由）一字很有意义。主奎师那是原来的性格首神，存在的万物都自祂流衍，在《博伽梵歌》（10．8），主解释说祂是所有人包括布茹阿玛、维施努及希瓦的创造者。这物质世界的三位首要半神人由主创造，主更是所有物质世界及灵性世界存在的创造者。阿达婆韦达（Atharva Veda）也如是说，早于布茨阿玛的创造而存在的，以韦达知识启迪布茹阿玛的便是圣主奎师那。"至尊主欲创造生物，因此那茹阿亚纳(Narayana）便创造了所有的生物。从那茹阿亚纳，生出了布茹阿玛，那茹阿亚纳也生了所有生物的祖先；那茹阿亚纳生了因陀罗；那茹阿亚纳生了八瓦苏；那茹阿亚纳生了十一茹达拉；那茹阿亚纳生了十二个儿子。"那茹阿亚纳是主奎师那的全权扩展，所以那茹阿亚纳与奎师那是同一的一个。后期的经典也说，同一的至尊主是迪瓦姬的儿子。虽然山伽师（Sankaracarya）并不属于外士那瓦（Vaisnava）或人格神宗，但他也接受主奎师那跟迪瓦姬及瓦苏弟瓦（Vasudeva）的童年生活及祂与那茹阿亚纳的同一至尊身份。在阿达婆韦达经中有云："创造之始，只有至尊那茹阿亚纳，没有布茹阿玛，没有希瓦。没有火；在天穹，没有月，没有星，也没有太阳，只有奎师那。奎师那创造一切，享有一切。主并不单独居处，而是按照祂的所欲创造。"解脱法中云：我创造了生物的祖先及因陀罗，他们因为受了我的虚幻能量蒙蔽。对我的认识并不完鳖。宇宙古史--瓦拉哈之部中也说："拿拉央纳是至尊性格首神，从祂那里展示出四个头的布茹阿玛，与及后来变成全知的鲁陀罗。"。
    这样，所有的韦达文献都证实了那茹阿亚纳，或奎师那是万原之原。在《布苏阿玛赞》中也说至尊的主是奎师那--哥文达--众生物体喜悦的对象及所有原由的原始根源。真正有学识的人从伟大圣者及韦达经指出的证据中知道这一点。因此有学识的人，了解祂是一切存在之因。也是存在的一切而崇拜奎师那。
    当一个人坚定于崇拜奎师那的时候，他便称为一位真正有知识的人。一个怀着信心、爱念，从一个不为物念所扰的灵性导师那里聆听过超然讯息的人，信念便建立起来。一个对主奎师那没有信心及爱的人不会信服这单纯的真理。《博伽梵歌》称这些没有信心的人为愚人或笨驴（《博伽梵歌》9．11）。那些愚人没有从灵性导师那里获取完整的知识，便向至尊性格首神冷嘲热讽。一个为物质旋涡所困扰的人，没有资格成为阿查尔亚。
    阿尔诸那在聆听《博伽梵歌》之前为物质旋涡，为他对家庭、朋友及社会的钟爱所困扰，这样，阿尔诸那便想成为一位博爱主义者，一位不用暴力的人。但当他从至尊者那里聆听《博伽梵歌》的韦达知识之后，便成为了一位真正有知识的人，进而改变初衷，决定做主奎师那的崇拜者。库茹之野一役由主奎师那一手策划，阿尔诸那以与他的所谓亲属作战的方式，来崇拜奎师那。这样，他便成了主的纯洁奉献者。这样的成就，只有当一个人崇拜真正的奎师那，才能不是去崇拜愚人捏造出来的"奎师那"。愚人不能明白《博伽梵歌》或圣《博伽瓦谭》所述及的有关奎师那的知识。
    根据终极韦达经所言，sambhuta是诞生及维系之源，也是毁灭后硕存之源。终极韦达的评述，由圣《博伽瓦谭》同一作者所著。圣《博伽瓦谭》也指出一切流衍的本源并非一块没有生命的石头，而是充满知觉的。原始的主--奎师那在《博伽梵歌》（7．26）也如是说：我知道一切在过去发生的事情，知道一切现在正发生的事情，知道一切未来发生的事情。没有人（包括半神人如希瓦及布茹阿玛在内）完全认识我。当然，那些为物质存在的浪潮所骚扰的人更不能够完全认识主。那些一知半解的"灵性导师"视人类大众为崇拜对象，放弃原则，却不知道这样的崇拜根本没有可能，大众也不完美。这样做就好比把水浇在树叶而不是树根。恰当的方法是把水浇在树根。但现今饱受困扰的领袖却紧抓着叶子，尽管他们不断在叶子上洒水，树木却因为得不到养份，干涸起来。
    《至尊奥义书》奉劝我们把水浇在树根，萌芽之源上。对人类大众的服务只是生命躯体化的概念引申的一种物质服务，永远不会完美，比起对灵魂的服务，只是次要。灵魂按照业报、因果反应的定律生出各类型的身体。提供医药援助、社会救济、教育设施来服务人类，但同时在屠杀场宰杀可怜的动物，这并非对生物体真成有效的服务。
    生物体永恒地在各类型的身体中尝受生、老、病、死的物质痛苦，人体生命赐与生物恢复与至尊主失落了的关系，从物质诸苦解脱出来的机会。主亲自降临，教导向祂皈依的哲学。对人类真正的服务是教导众生全心、全意、全力的皈依主、崇拜主。这便是《至尊奥义书》这一节曼陀罗的教导。
    在这个困惑、纷乱的年代，崇拜至尊主的简单方法是聆听、歌颂祂伟大的活动。心智思辨家以为主的活动是幻想出来的，因此他们不去聆听，更运用没有实质内涵的文字游戏转移一般无知大众的注意力。他们宣扬自己，诱导随众赞颂一些虚假的灵性导师，而非聆听主奎师那的活动。近来这些伪装者日益增加，主真正纯洁的奉献者要去揭露这些不圣洁的伪装者"化身"，拯救大众免为这些不洁的宣传所污染，颇成问题。
    奥义诸书间接地将我们导向原始的圣主奎师那，然而《博伽梵歌》--所有奥义书的撮要--则直按指向圣主奎师那。藉着聆听《博伽梵歌》或圣《博伽瓦谭》，便能认识原来真正的奎师那，逐渐清除心意的污秽，圣《博伽瓦谭》有载："奉献者聆听主的活动。吸引了主。这样，处于每一生物体心中的主便扶助奉献者。赐之以正当的指引。"《博伽梵歌》第十章第十节也证实了这一点："谁恒常以爱奉献我崇拜我，我便给他真正的智慧，让他能走近我"。
    激情、愚昧的物质型态沾污了生物体的心灵，主在奉献者的内心指引，把一切的污秽清除。激情型态的人，激情高涨，无法摆脱物质的渴求，愚昧型态的人连自己是什么，至尊是什么，也不知道。因此，在激情或愚昧状态中，尽管他怎样扮演宗教家，也没有达到自觉的机会。至于奉献者，主的恩赐把激情及愚昧的型态消除，奉献者便具备了善良型态的品质。这善良的品质正是一位完美的婆罗门的表征。任何人只要在一位真正灵性导师的引导下修习奉献服务，便赐婆罗门一样的品格。圣《博伽瓦谭》有如下的记载：
    "主的大能非比寻常，即使是出生卑微的人，只要得到祂的纯洁奉献者的指引，一切的不洁也便得到净化。
    人一旦具备了婆罗门的品质，便会变得快乐，热忱于为主奉献，一心为主服务。这样，至尊的科学便在他面前展露：认识神的科学，他渐渐摆脱物质的依附，获得主的恩赐，他的心意变得澄清晶莹，一无疑惑。人到达这境地，便是解脱了的灵魂，他在生命的每一步中，无时无刻不看到主。这便是这节曼陀罗述及从崇拜至高无上的原由得来的完美成就。


曼陀罗十四

sambhutim ca vinasam ca
ysa tad vedobhayam saha
vinasena mrtyum tirtva
sambhutyamrtam asnute

    sambhutim--永恒的具有性格的神首，他超然的名声、形象、逍遥时光、品质及随身行装、他居所的多样变化等；ca--和；vinasam--半神人、人类、动物等以及他的虚假名声、名誉等的短暂物质展示；ca--还有；yah--谁；tat--那；veda--知道；ubhayam--两者；saha--以及；vinasena--以及一切会毁灭的事物；mrtyum--死亡；tirtva--超越；sambhutya--在神的永恒王国；amrtam--不死；asnute--享受。

译文

    人应该完整的认识性格首神和祂超然的名字，还应该认识这非永恒的物质创造及暂存其中的半神人、人类和动物。这样，他便超越死亡，超越转瞬即逝的宇宙展示，在首神永恒的王国里，永远过着充满福乐，无尽知识的生活。

要旨

    所谓"知识进步"和"人类文明"带来了很多物质设施，包括太空船、原子能。可是，生、老、病、死的问题仍然未能克服，这是有智慧的人会提出的问题。当被问及如何解决这物质诸苦的问题时，所谓的"科学家"会巧妙地避开正题，告诉你物质科学正在突飞猛进，终有一天，人会长生不老。这样的答案正好说明科学家对物质本性的极度愚昧，极度无知，在物质自然操作之下，每事每物都要受到严厉的物质定律支配，要经历六个阶段的变更：诞生、成长、维系、转变、腐败及最后死亡。任何跟物质自然接触的东西无一能够越出这六种变更的定律，因此，没有人--不论是半神人、人类、动物或树木，能够永存于这个物质世界。
    生物的年寿，按照种族的不同而定。物质宇宙的首要生物布茹阿玛可以活上千百万年，细小的微生物只活上数小时，这却无关宏旨，因为物质世界之内没有生物能永恒地活下去。万事万物在某些情况下产生或出生，停留一段时间，如果能够继续活下去，便会长大、繁衍、渐渐式微，终至毁灭。根据这条定律，就算在亿亿万万宇宙里的每一个布茹阿玛也注定要死。今天明天也好。因此整个物质宇宙称为灭休珞珈--死亡之所。
    唯物的科学家和政治家妄想把这个地方改变成不灭之所，只因为他们昧于《韦达经》所载，充满超然体验的知识。遗憾的是，现代人不屑从韦达经、宇宙古史，及其他的经典中求取知识。
    宇宙古史--维施努之部（第六卷第七章第六十一节）中，我们得到主维施努--至尊性格首神的资料，祂拥有称为Para高等及apara或avidya低等的各种不同能量。我们现在身受其困的物质能量便是无知或低等的能量。但是，却有一个有别于这个低等物质能量的称为para sakti，高等能量，那高等能量构成主永恒不灭的创造。
    "但有另一永恒的自然，祂超然于展示和未展示的物质。这自然至高无上，永不毁灭。整个世界毁灭了，这部分仍然存在。"（《博伽梵歌》8．20）
    所有高等、低等及中等的物质星宿，包括太阳、月亮及星星，遍布整个宇宙。这些星宿只在布茹阿玛的一生内存在，有些低等的星宿则在布茹阿玛一天终结的时候毁灭，又在布茹阿玛的翌日被创造出来。高等星宿计算时间的方法不同，我们的一年只相等于很多高等星宿的廿四小时，或一昼夜。地球上的四个年代（萨耶Satya、特塔Treta、达瓦帕Dvpara及卡利Kali）合起来的时间，按照高等星宿的时间计算只是一万二千年，这一时间乘上一千便是布茹阿玛的一昼；布茹阿玛的一夜也是同样长的时间，这样的昼夜积累起来便成月成年，布茹阿玛活上一百个这样的年。布茹阿玛一生结束的时候，整个宇宙的展示便会毁灭。
    那些居住在太阳、月亮上的生物体，那些生活在这个地球及很多低于地球的必死珞珈体系星宿的生物体，在布茹阿玛的晚上便会被劫难之水吞没。这时候，生物种族便处于不展示的状态，虽然，在灵性上的他们依然存在。这不展示的阶段称为Avyakta。在布茹阿玛一生终结的时候，整个宇宙便经历一次大毁灭，这是另外一个不展示的阶段。可是，超然于这两个不展示的阶段，有一个灵性的境地或自然。这境地中有很多灵性的星宿，整个物质宇宙的所有星宿毁灭了，这灵性的星宿仍然存在。各个布茹阿玛管辖的宇宙展示只不过是主的四分之一能量的显示，这便是主的低等能量。布茹阿玛管辖之外的灵性自然称为tvi－pad－vibhuti，主能量四分之三的显示，也便是主的高等能量。（para－prakrti）。
    居住及主宰灵性自然的至尊者便是圣主奎师那。《博伽梵歌》（8．22）证实，要接近主，只有通过纯粹的奉献服务，而不是通过思辨（jnana）、神秘瑜伽（Yoga）或业报工作（karma），业报或获利性工作者能够提升至包括太阳和月亮的光明珞珈；思辨家（jnanio）或瑜伽师（yogis）则有的可以达到如布茹阿玛珞珈等的更高星宿。再通过奉献服务，更具资格的时候，他们便能够进入灵性的自然；按照资格，他们进人光华灿烂的灵性天空（梵光）或无忧星。可是，没有受过奉献服务修为训练的人，肯定不能进入灵性的无忧星宿。
    在物质世界，上至布茹阿玛，下至蚂蚁，都想主宰物质自然。这就是物质病态。只要这物质疾病仍然持续下去，生物体便要经历身体变更的过程；不论他得到的是人，是半神人或动物的身体，他始终要尝受两个阶段的劫难（布茹阿玛昼夜及布茹阿玛生命终结的蹂躏）之后的不展示状态。如果我们要终止这个重复生死的过程，及随着而来的老年疾病，我们便要进入灵性的星宿。主奎师那以祂的全权扩展主宰着每一个这样的星宿。
    没有人能够主宰奎师那。被条件限制了的灵魂想欲主宰物质自然，反而受制于物质自然的定律，尝受重复生死的痛苦。主来到这里重新建立宗教原则，而基本的原则便是教导生物体谦卑自处，向祂皈依。这便是主在《博伽梵歌》最后的训示（《博伽梵歌》18.66）。可是，愚人却很技巧地曲解这重要的教导，以不同的方法误导大众，他们会说建设医院比教导大众如何须过奉献服务回归灵性的天国更重要。可是，这些短暂的解救设施，永不能带给生物体真正的快乐。这却是大众接受到的教育。他们组织公共及半政府资助的机构，试图克服大自然的毁灭力量，却不知道怎样才能克服大自然难以超越的力量。很多人自奉为精通《博伽梵歌》的渊博学者，却忽视了《博伽梵歌》记述如何克制物质自然的讯息，只有藉着复苏神的知觉才能够克服巨大的自然力量。这一点在《博伽梵歌》（7.14）说明得很清楚。
    《至尊奥义书》的这一节曼陀罗教导：人必须要同时完全认识sambhuti具有性格首神和vinasa短暂物质自然的展示。只是认识短暂的物质展示，人什么也不能够保有，因为在自然的进程里，每一步都是劫难。开设医院并不能使人免于这些劫难，人要拥有永恒快乐生活及觉悟的完整知识才能幸免于难。韦达知识的整个系统是教育人们永生之道。人通常祈求感官满足，追求转瞬即逝的光华，把人生精力用于服务感官对象，这只会使人迷惑，使人堕落。
    所以，我们必须要挽救全人类，把他们导向正途。真理就是真理，不管你喜欢不喜欢。如果我们想摆脱重复的生与死，便要服务主、奉爱主，这是生死攸关的事情，并没有妥协的余地。


曼陀罗十五

hiranmayena patrena
satyasyapihitam mukham
tat tvam pusann apavrnu
satya-dharmaya drstaye

    hiranmayena--由一度金色的光辉；patrena--由眩耀的遮盖；satyasya--至尊真理的；apihitam--遮盖；mukham--脸孔；tat--那遮盖；tvam--你自己；pusan--维系者啊；apavrnu--请移去；satya--纯洁的；dharmaya--向奉献者；drstaya--展示。

译文

    我的主啊。众生的维系者！你身上发出的眩目光芒，遮盖了你的真脸孔，请你移开那遮蔽着你的光芒，好让你的纯粹奉献者看到你。

要旨

    在《博伽梵歌》里，主这样解释祂身上发出的眩目光芒（梵光）--我就是非人格梵的基础。梵的律定地位是终极快乐，梵是永恒的、不朽的、长存的。"（《博伽梵歌》14.27）。
    超灵、梵光及博伽梵是同一的绝对真理的三面。灵修初习者最容易觉悟到梵光这一面，那些更进一步的修习者则觉悟到超灵，而觉悟了博伽梵即是觉悟到绝对真理，这一点在《博伽梵歌》证实了，在《博伽梵歌》中，主说祂是绝对真理的终极。祂是梵光及遍存万有的超灵的始原，绝对真理非人性的概念，也只是对祂的梵光的认识，祂还说并没有必要解释祂无穷无尽的能量。
    "阿尔诸那呀，你又何需逐一认识这一切呢？我的一小部分足以遍透和支持整个宇宙。"（《博伽梵歌》10．42）主只以祂全权扩展，遍存万有的超灵，便维系了整个物质的宇宙创造，也维系了灵性世界；因此，在《至尊奥义书》的神训经中，主被称为"终极的维系者"。
    具有性格的首神--圣主奎师那，常处于超然的喜乐之中。五千多年前祂显现于印度温达文一地，从童年的逍遥时光开始，便常常处于超然的喜乐中。杀戮各类恶魔如艾伽、巴伽、普妲娜及巴兰巴等只是祂的游乐。在温达文的乡村里，祂和母亲、长兄及朋友一起享乐。祂扮演顽皮的偷奶油贼，同伴看着祂偷窃的把戏，也便得着天国的享乐。主作为一个奶油窃贼的行径，主以偷牛油来取悦祂纯洁的奉献者。主在温达文所做的一切都是为了取悦祂的伙伴。主展示这些逍遥时光，用来吸引那些寻找绝对真理的枯燥乏味的推敲学究和那些所谓的阴阳瑜伽修习者。
    苏卡德瓦·哥斯瓦米在圣《博伽瓦谭》里，就有关主以及跟祂一齐玩耍的同伴的童年逍遥，说了如下的话："俗人视祂如一般的常人、灵修初习者视祂为非人格性，极乐的梵光，祂的奉献者视祂为至高无上的主。这一群与祂玩乐的牧牛童，却不知积下了多少世的虔诚善行，才达到这般地位。"（《博伽瓦谭》10．12．11）
    主经常与祂灵性的同伴以中性（santa），仆役（dasya）、友谊（sakhya）、父母钟爱（vatsalya）与及夫妇爱侣（madhurya）的关系来从事超然的爱心活动。
    既然说主永不离开祂的温达文居所，或许会问祂怎样处理创造事宜呢？《博伽梵歌》第十三章第十四节有这样的解答：主以祂名为普努沙Purusa化身的全权部分遍透整个物质创造，主不用亲自处理物质的创造、维系及毁灭，通过祂的全权扩展超灵，祂成就了一切事。每一个生物体都是灵魂，支配他们的主宰灵魂便是超灵。
    这个觉悟神的方法是一门伟大的科学。唯物论者只能分析，只能想着物质创造的二十四大元素，因为他们知道关于主的很少。非人格神超然主义者被梵光眩目光芒困惑。人如果想完整地见到绝对真理，便要穿过二十四大物质元素，穿过眩目的光芒。《至尊奥义书》指示出这条道路，祈求主移去那遮蔽着祂的眩目光芒。只有这遮盖移去后，人们才能得见性格首神本来面目，否则永不能达到对绝对真理的实际觉悟。
    性格首神的超灵形象是神的全权扩展（称为维施努范畴）三个形象之一。在这个宇宙之内的维施努范畴称为牛奶之洋维施努（三个主要神--布茹阿玛、维施努及希瓦）。牛奶之洋维施努是在每个个别生物体心中遍存万有的超灵。孕诞之洋维施努是所有生物心中超灵的总体。这两者以外便是躺在原因海洋的大维施努，祂是所有宇宙的创造者。瑜伽体系教导认真的学生，在透悟宇宙创造的二十四大物质元素后，觉悟这些维施努范畴，研习经验主义哲学帮助人觉悟非人格性的梵光--从圣主超然身体发出的灿烂光芒。《博伽梵歌》（14．27）及《布茹阿玛赞》（5.40）有证：
    "在亿亿万万宇宙中有无数的星宿，每个星宿有着与别不同的结构，所有这些星宿都处于梵光一隅，梵光却只不过是我所崇拜的至尊性格首神的人性光辉。"
    《布茹阿玛赞》的这节曼陀罗是对绝对真理实际觉悟有感而发，而《至尊奥义书》神训经证实了这一节曼陀罗是自觉的程序。这单纯的祷告，祈求主移去梵光，好使人能够看到祂的真面目。
    完整知识的意思是认识奎师那是梵的根源。梵的根源是圣主奎师那。圣《博伽瓦谭》的作者圣维亚萨确立了至高无上的真理，按照人对祂的觉悟，至高无上的真理被述为梵光、超灵或博伽梵。圣维亚萨从来没有说"至高无上的真理"是普通的灵魂，普通的生物体。我们绝对不应该把生物体视作全能至高无上的真理，若然如是，生物体便没有需要祈求主移去祂眩目的光芒，好使他能够见到祂真正的形象。
    结论是：如果看不到至高无上真理有着大能的灵性展示，人觉悟到的只是非人格性的梵光；同样，当人了解到的只是主的物质能量，却不知道（或者只是知道很少）主的灵性能量时，便达到超灵的觉悟。最后，当眩目的光芒移去，人完全地觉悟至尊性格首神时，他便了解又名为华苏德瓦的圣主便是一切--梵、超灵和博伽梵。祂是博伽梵，祂是根，梵和超灵是祂的分支。
    《博伽梵歌》中对三类超然主义者有这样的分析：思辨家是非人格梵的崇拜者，瑜伽师是超灵的崇拜者，敬奉圣主奎师那的是奉献者。《博伽梵歌》第六章诗节四十六、四十七指出，在各类超然主义者中以思辩家，研习韦达知识的人为高；然而，瑜伽师则在思辩家之上，更远远超越获利性工作者；而在所有的瑜伽师中，一个常常尽心尽力侍奉主的人为至高。总括来说哲人比但求温饱劳役一生的人为高。神秘瑜伽师则较哲人为高，在所有的神秘瑜伽师中，以追随奉爱瑜伽及恒常服务主的人为高。《至尊奥义书》带领我们走向这圆满的境界。


曼陀罗十六

pusann ekarse yama surya prajapatya vyuha rasmin samuha
tejo yat te rupam kalyanatamam tat te pasyami
yo sav asau purusah so ham asmi

    pusan--维系者啊；ekarse--原始的哲学家；yama--规限原则；surya--伟大奉献者的目的地；prajapatya--人类祖先的祝福者；vyuha--请移去；rasmin--光芒；samuha--请移去；tejah--光芒；yat--以使；te--你的；rupam--形像；kalyanatamam--最吉兆的；tat--那；te--你的；pasyami--我能见到；yah--谁；asau--像太阳；asau--那；purusah--具有性格的神首；sah--我自己；aham--我；asmi--是。

译文

    啊！我的主，啊！原始的哲学家，宇宙的维系者，啊！规范的原则，纯洁奉献者的终极之所，人类祖先的祝福者，请移去你超然光芒的眩耀光辉，好使我们能够见到你充盈喜乐的形象。你是永恒的至尊性格首神，像太阳一样，我也像。

要旨

    太阳和太阳的光芒品质如一。同样，主及生物体有着同样的品质。太阳只有一个，太阳光芒的分子则无数。太阳光芒组成了太阳的一部分，太阳和太阳的光芒构成太阳的整体。在太阳之内居住的是太阳神；同样，在至尊的灵性星宿--流衍梵光光芒的高珞珈温达文之内居住的是永恒的主，《布茹阿玛赞》证实了这点。
    "我崇拜高文达、原始的主、第一位祖先；祂看管母牛，在满布灵性珠宝，亿万棵如愿树围绕着的居所里，满足所有欲望，千百个幸运女神，款款情深地侍奉他。"（《布茹阿玛赞》 5.29）
    《布茹阿玛赞》也有对梵光的描述，经中说梵光是从至尊的灵性星宿--高珞珈温达文流出来的光芒，就好像阳光发自太阳一样。人除非超越耀目的梵光。否则便无法认识主居住的地方。信奉非人格神的哲学家为眩目的光辉所盖，不能觉悟到主真正的居所，也不能觉悟祂超然的形像。这些信奉非人格神的思想家因为有限的知识，不能够了解充盈喜乐的圣主奎师那的超然形像。
    人若觉悟非人格性梵光，便可以经验至尊者吉祥的一面；觉悟超灵或至尊者遍存万有的一面，便会得到更吉利的启迪；但直接接触性格首神，便能经验到至尊者最吉利的一面。既然主被形容为宇宙最原始的哲学家、维系者和祝福者，至尊的真理就不可能是非人格性的。这便是《至尊奥义书》的定论。维系者一字很重要，因为主虽然照顾所有的生物，祂却特别照顾祂的奉献者。奉献者超越了非人格性的梵光，觉悟到主人格性的一面，看到祂最吉祥的永恒形像，完全地觉悟到绝对的真理。
    圣吉瓦·哥斯瓦米在《博伽瓦·三达巴经》中说："绝对真理的完整性在性格首神中可觉悟到，完整的绝对真理，因为祂是全能的，充满一切的超然能量。在梵光中觉悟不到绝对真理的完整能量，因此梵的觉悟只是对性格首神的局部觉悟。伟大的圣贤啊！博伽梵Bhagavan的第一个音"Bha"有着双重意义：一是指"维系一切的人"，二有"监护者"的意思；第二个音"ga"的意思是"指示"；第三个字"van"的意思是指每一生物都在祂之内，祂也在每一生物之内。换句话说：博伽梵一字代表了无限的知识、大能、活力、富裕、力量和权势。这绝不是俗世的痴人梦话。
    主完全照顾祂的纯粹奉献者，引领他们在奉献的路途上前进；作为祂的奉献者的领袖，最后赏赐奉献服务的成果，把自己献给他的奉献者。由于主没有原因的恩赐，奉献者便能亲眼看到祂；这样，主便扶携祂的奉献者达到最高的灵性星宿--高珞珈温达文。主是创造者，祂能够赐与奉献者一切所需的资格，以使奉献者最后能达到祂。主是万原之原，祂的存在没有原因，祂是原始的原由，祂展示自己的内在能量来享受自己。外在能量不是直接地由祂自己展示，祂将自己扩展为主宰者。祂以这些形象来维系物质的展示，以祂的扩展来创造，维系及毁灭宇宙展示。
    生物体也是主分化出来的扩展，因为有些生物体想当主宰，模仿至尊的主，主允许他们进入宇宙的创造，好让他们全面地发挥主宰自然的倾向。由于祂的所属个体--生物体的存在，整个现象世界动荡起来，产生活动和活动反应，这样，生物体便得到主宰物质自然的全部方便。但终极的控制者是主的遍存形像--超灵，祂也只是其一的主宰。
    因此，生物体（个别灵）与控制主（超灵）有天壤之别。超灵是控制者，个别灵是被控制者；因此他们存在的层次不一样。更因为超灵完全满足个别灵的所有欲望，超灵便称为生物体的永恒伴侣。
    主遍存万有的形态为梵，不管在沉睡、醒觉或潜伏的情况下都存在，生命力--被条件限制了的灵魂与及解脱了的灵魂，都由此而生。因为主是超灵和梵两者的始原，是所有事物及存在着的一切的始原。人明白这一点便立即向主奉献，对主服务。这样一个既纯洁，又有着完整知识的主的奉献者全心全意地依附祂；这样奉献者相聚时，除了赞颂主的超然活动外，便别无他事。那些没有纯洁奉献者那样完美的人，只觉悟到主的梵光及超灵的形态，不能够领略，也不能够称赞完美奉献者的活动。主经常在奉献者心中传授知识，帮助纯洁的奉献者。这样，由于主特别的恩赐，奉献者心中黑暗的愚昧便全被驱走。这是只会以心智推敲的哲学家和瑜伽师无法想像到的，因为他们不多不少都依靠自己的力量。如在卡塔奥义书所述，只有那些受主恩赐的人才能认识主，任何其他人都不能。这特别的恩赐给与纯洁的奉献者。这样，《至尊奥义书》便指出了主超出梵光以外的恩赐。


曼陀罗十七

vayur anilam amrtam
athedam bhasmantam sariram
om krato smara krtam smara
krato smara krtam smara

    vayuh--生命之气；anilam--所有气流的贮藏所；amrtam--不能毁灭的；atha--现在；idam--这个；bhasmantam--在转变成灰烬之后；sariram--身体；om--主啊；kratah--一切祭祀的享受者；smara--请记着；krtam--我所作的一切；smara--请记着；kratah--至尊的施惠者；smara--请记着；krtam--所有我为你做的一切；smara--请记着。

译文

    就让这短暂的身体烧成灰烬；就让生命之气融汇于整体之气中。啊！我的主，请祢记着我一切的牺牲，因为祢是终极的享用者，请祢记着我为祢做的一切。

要旨

    这短暂的物质身体的确是一件外衣。《博伽梵歌》（2.13及18.30）很清楚地说，物质身体毁灭后，生物也不会失去个体的身份。生物体永远不会没有人性，永远不会没有形像。相反，没有形像的是物质的外衣，只按照不灭的生物体的形像而成形。没有一个生物体本来是没有形像的，并不像那些知识浅薄的人的想像那样。这曼陀罗证实了生物体在物质身体毁灭后依然存在。 在物质世界里，物质自然的展示巧夺天工，按照生物体对不同感官享乐的追求，物质自然给他们各类不同的身体。那些要品尝粪便的生物，获赐猪的身体，好使它能够吃粪便；同样地，想吃肉的人，获赐老虎的身体，好能够喝别的动物血，噬食别的动物的肉。人类牙齿的形状不同，人类不应该吃粪便或吃肉，就算最原始的人类也不会想吃粪便。人类牙齿的构造特别为咀嚼蔬菜和水果而设，人要吃肉，故也有两颗犬齿。
    对生物体来说，所有动物及人类的身体，都是外来的。这些身体按着生物体追求感官享乐的欲望而改变。在轮回的过程里，生物体不断改变身体。当整个世界为水所淹时，生物体以水族形象生存。跟着，从植物生命演进至蠕虫生命，从蠕虫生命演进至飞禽生命，从飞禽生命演进至动物生命，再从动物生命演进至人类生命。生命发展到最高便是这个具有灵性知觉认知意识的人形生命。人类灵性知觉最高的发展便如这节曼陀罗所述：人应该放弃这个总有一天会化成灰烬的物质身体，让生命之气融汇于永恒的整体之气。生物体进行的活动有赖于身体内各类气流的流动，总称为生命气流--盘那·瓦犹，（Prana-vayu）。瑜伽师研究怎样控制体内的气流，灵魂要从一个个气轮中提升、直至最高的一环--梵摩穴。完美的瑜伽师便从这一点把自己转送到任何想到的星宿。过程是放弃一个物质身体进入另外一个身体，然而成就最圆满的转变，便是生物体完全放弃物质的身体，就如这节曼陀罗所提到的。这样，他便进入灵性的境地，发展一个截然不同的，不用再次经验死亡和变更的灵性身体。
    在物质世界里，物质自然强行使人的身体改变，这是由于人们追求感官享乐的不同欲望所致。各种各族的生命象征不同的欲望；从细菌的形体到最完全的--叫布茹阿玛及半神人等的物质身体，这些生物都由同样的物质组成，但有着不同的形态。智者看到的是灵性身份的一致，而不是各类型身体的差别。神的所属个体--灵性火花，不论在一头猪的身体里或一位半神人的身体里都是一样的，生物体按照虔诚或罪恶的活动获赐不同的身体。人类高度发展了的身体，有着完全的知觉。按照韦达经，最完美的人经过很多世的知识培养后便皈依主。只有认知者皈依神华苏德瓦时，知识的培养才算完满。可是，人即使得到自己灵性身份的知识，如果不了解生物体永远都是整体的所属个体，永远不能成为整体的话。他便要再次堕进物质的境地，人就算达到与梵光合一的境地，也要重堕下来。
    从主超然身体流衍出来的梵光，充满着个别生物体--灵性火花，这些生物体有着存在的完全知觉。有时这些生物体想做感官的享用者，于是便被置于物质世界里，在感官的支配下充当虚假的主人。这欲求主宰的欲望便是生物体的病态。在感官享乐的魔力下，他便在物质世界展示出来的不同身份里轮回。与梵光合为一体并不代表成熟的知识，只有完全皈依主及培养个人灵性服务的知觉，才能达到最高的完美境界。
    这一节曼陀罗中，生物体祈求在脱离物质身体及物质空气后进入神的灵性王国，奉献者祈求主记着他的活动，记起在物质身体化成灰烬以前他所作的祭祀牺牲。在人死亡时，人完全知觉着自己过往的行为，不忘终极的目标，便会作出这样的祷告。在物质自然的完全支配底下记起他在物质身体存在所作的罪恶活动，便在死亡后得到另一个物质身体。《博伽梵歌》证实了这一真理。
    人在离开现在的躯体时，无论想着那样的情景，在下一世，必能到达那境界。"（《博伽梵歌》8．6）因此心意载着死者的欲望，进入下一个生命。
    人类有别于心意还未发展的低等动物，像晚上做梦一样，他能够记起转瞬即逝的一生中的活动；因此。如果他的心意依然充满着物质欲望，便不能够以灵性的身体进入灵性的王国。奉献者修习对主的奉献服务培养爱主的知觉，就算奉献者在死亡时候记不起他为主作的神圣服务，主也不会忘记他。这段祷告提醒主记起奉献者的牺牲，但是就算没有这样的提醒，主也不会忘记纯洁奉献者的奉献服务。
    主在《博伽梵歌》中很清楚地描述了祂与奉献的亲密关系：
    即使他干了最可恶的事情，只要从事奉献活动，也可算圣洁，因为他的地位确当，他很快变得正直，而且获取永恒地平和，琨蒂之子呀！你要勇敢地宣布，我的奉献者永不毁灭。琵莉妲之子呀！即使出身低贱的人，妇女也好，毗舍（商人）也好。戍陀（劳动者）也好，托荫于我，全能达到至高无上的目的地。在这痛苦而短暂的世界，那些婆罗门、正直的人、奉献者、圣王，全为我作爱心服务，他们是多么伟大呀！心意恒常想着我，顶拜崇奉我；全然专注于我，你肯定到我这里来。"（《博伽梵歌》9.30-34）
    圣巴克提维诺德·塔库尔这样解释这一诗节："虽然一个奉献者可能看来行为不很检点，只要他跟随圣人走过的路，他便得被承认。我们要了解行为检点的真正意思，一个被条件限制了的灵魂行为有双重的作用，要维系身体，而且还要自觉。社会地位、心智发展、清洁、苦修、身体营养及为了生存的奋斗都是为了维系身体。人的活动中寻求自觉的一部分是在作为主的奉献者的职务内执行，这两种不同作用是并行的。因为一个被条件限制了的灵魂不能够放弃维系身体。不过，维系身体活动的比例按照一个奉献服务的增长相对减少，只要一天奉献服务的比例没有达到适当水平，便会间断地流露出世俗的心意，但要知道，这些缺点很快便会消失，因为奉献服务是唯一的正确途径。假如一个人处于正确的途径，就算有时流露出世俗心意，也不妨碍他自觉的进展。"
    非人格神主义者得不到奉献服务的方便，原因是他执着主的梵光形态。如前一节曼陀罗所述，因为他们不相信性格首神，所以不能够穿透过梵光的层次。他们大都只会拘泥于语意，玩弄文字戏法以及无中生有。结果便如在《博伽梵歌》第十二章诗节证实的一样--这些非人格神主义者追随是一个徒劳无功的途径。
    这节曼陀罗提到的所有方便，只要藉着与绝对真理人性形态连续不断的接触，便很容易得到。对神的奉献服务主要包括下列九项由奉献者从事的超然活动：（一）聆听法；（二）荣颂法；（三）忆念法；（四）崇拜法；（五）侍主莲足法；（六）祷告法；（七）行主命法；（八）与主为友法；（九）全然皈依法。这九项奉献服务原则连在一起；或单独一个也能够帮助奉献者经常保持与神的接触，这样，奉献者在命终之时便很容易记起主。下列几位有名的奉献者只是追随这九项原则中的一项便达到最高完美的境界。（一）藉着聆听，圣《博伽瓦谭》的主角巴力曷大君如愿所偿，（二）只是讲述荣耀主，圣《博伽瓦谭》的讲述者苏卡德瓦·哥斯瓦米达到了完美的阶段，（三）通过祷告，阿伽米乐到了想欲的结果，（四）由于记念，帕拉达大君达到了完美阶段，（五）通过崇拜，斐图大君达到完美，（六）通过侍奉主的莲花足，幸运女神拉珂丝蜜臻至完美，（七）通过对主亲身的服务，汉努曼达到了想欲的结果，（八）通过与主的友谊，阿尔诸那达到了想欲的结果，（九）通过奉献所有的一切，巴利大君达到了想欲的结果。
    事实上，终极韦达不单是撮述了这节曼陀罗的解释，还有差不多其他所有韦达诗歌里的曼陀罗颂，而圣博伽瓦谭对所有这些曼陀罗都作了完美的解释。圣《博伽瓦谭》是韦达智慧之树的熟果。在圣《博伽瓦谭》里，这节曼陀罗在巴力曷大君与苏卡德瓦·哥斯瓦米初次会面时的问答对话中有所解释，聆听及唱颂主的科学是奉献生活的基本原则，整部《博伽瓦谭》由巴力曷大君聆听，由苏卡德瓦·哥斯瓦米唱颂。巴力曷从苏卡德瓦那里聆听，因为苏卡德瓦是那个时代最伟大的一位灵性导师，比所有伟大的瑜伽师及超然主义者都伟大。
    巴力曷大君的主要问题是："什么是人的责任，特别在死亡之时。"苏卡德瓦·哥斯瓦米这样答道："人如果要免除一切忧虑，便应该经常聆听，荣耀及忆念万事万物的至尊指挥者，一切疑难的消弭者和众生物体的超灵性格首神"。（《博伽瓦谭》2.1.5）
    所谓"人类社会"，通常是晚上睡觉，性交，白天拚命赚钱、购物持家，人们只有很少的时间询问有关性格首神的事和谈论祂。他们千方百计要排除神的存在，便首先宣称祂是非人格性的，即完全没有感官知觉。但是，在韦达文献中，无论是《奥义书》、《终极韦达经》、《博伽梵歌》或是圣《博伽瓦谭》都称主为一有情感的生物，超然于所有其祂一切的生物。祂荣耀的活动与祂本身无二无别。因此，我们不应该沉迷于聆听、讲述世俗的政治家和所谓社会名流的活动，这些活动毫无价值。我们应该这样地贯注我们的生命，以致能够一秒钟也没有浪费地从事神圣的活动。《至尊奥义书》引领我们走向这些神圣活动之途。
    除非一个人培养奉献服务的习惯，否则，在他身体崩溃死亡的时候会记得起什么呢？他又怎样能够向全能的主祈求记起他的牺牲？牺牲的意思是排除感官享乐的追求，一个人要在这一生学习用感官服务主，侍奉主，如此，在死亡的时候，他便能够享有修习的成果。


曼陀罗十八

agne naya supatha raye asman
visvani deva vayunani vidvan
yuyodhy asmaj juhuranam eno
bhuyistham te nama uktim vidhema

    agne--我的主啊，像火一样有力量；naya--请带领；supatha--由正常的途径；raye--达到祢的；asman--我们；visvani--所有；deva--我的主啊！；vayunani--行动；vidvan--知悉者；yuyodhi--请移去；asmat--从我们；juhuranam--路途上所有障碍；enah--所有罪恶；bhuyistham--大多数的；te--向祢，namah uktim--敬礼的词句；vidhema--我要。

译文

    全能的，有着火般力量的主啊！我现在全面的顶拜祢，跪倒在祢的莲花足下。主啊！请引领我达到祢。因为祢知道我过往所做的一切，求祢赦免我以往的罪恶反应，使我在灵修的路途上毫无阻碍。

要旨

    皈依主，祈求主没有原由的恩赐，奉献者便能够在灵修的路途上前进，达到完满的自觉境界。在这里，主被称为火，因为祂能够把一切烧成灰烬，包括皈依了的灵魂的罪恶在内。如前节曼陀罗所述，绝对真理的真正及终极形态是祂作为性格首神的容貌。祂非人格性的梵光形像是祂面前的一层眩目的遮盖。业报活动--在业报之部记载了自觉途径，是追求自觉层次最低的活动。一旦业报活动有少许偏离韦达经典的规范原则，这些活动便转变为违训的，对作业者完全无益的活动。为求达到感官享乐，被迷惑了的生物体便做出种种违训的活动。这些活动是自觉路途上的障碍。
    只有在人体生命的状况，生物体才能够寻求自觉，其它的生命状况则不可以。在八百四十万种类的生命中，能够学习婆罗门文化的人类身体，是得到超然知识的唯一机会。接受婆罗门文化培训的人变得诚实、宽容、朴素、控制感官、拥有完整的知识和坚信至尊。出身婆罗门父母的家族不应该引以为傲，只是作为婆罗门的儿子，便有机会可以成为婆罗门，就好像作为伟人的儿子便有机会成为伟人一样。但是，这先天的条件并不就是一切，因为人还要自己努力争取婆罗门的资格。人一旦因为诞生为婆罗门的儿子而感到骄傲，不去争取真正的婆罗门资格，便立即降格，从自觉的路途下跌，这样他作为人的一生使命便告失败。
    在《博伽梵歌》的第六章诗节四十一至四十二，主保证那些在自觉路途上跌下的人（堕落了的瑜伽师）来生会诞生在良好的婆罗门家庭，或显贵的家庭，得到一个自我更生的机会。出生如此，自觉的机会更大，可是，如果因为迷惑，误用了这样好的机会，一个人便失去了全能的主给他的优良的人形生命的机会。
    规范原则使那些追随的人从业报活动的层次提升至超然知识的层面。经历无数次的诞生，达到超然知识的层次后，一个人便皈依主，达到完美的境界。这是达到完美境界的一般程序。但是，就好像曼陀罗所推荐，一开始便皈依主的人，因为他的奉献态度，便超越了所有层次。
    如在《博伽梵歌》所述（18.66），主立即照顾一个这样皈依了的灵魂，使他免于所有罪恶的反应。业报之部的活动带来很多的罪恶反应，而在思辨之部进修哲学之途上，这些罪恶的活动相应减少了。不过，在对主的奉献服务，奉爱之途上，已差不多完全没有招致罪恶反应的机会。主的奉献者具备主一切良好的品质。婆罗门的资格就更不用说了。就算奉献者不是诞生在婆罗门的家庭，他自具备一个被认许可以举行祭祀的婆罗门的资格。这便是主的全能，祂可以使一个诞生在婆罗门家庭的人堕落得像吃狗肉的人一样，向样，可以使一个吃狗肉的人，凭着奉献服务的力量超越有资格的婆罗门。
    全能的主处于每一个人的心中，祂指引虔诚的奉献者，使他们达到正确的途径。就算奉献者心里想着别的，他也一样会得到这样的指引。至于其他人，神也会允许他们心里想做的事，但他们要对自己所做的一切负起完全的责任。可是，主却引领祂的奉献者，使他不至犯错。在圣《博伽瓦谭》有这样的一句说话："主对祂的奉献者是这样的仁慈，就算奉献者有时掉进违训业报--违反韦达圳示的活动--的捆缚里，主立即在那奉献者的心中纠正他的错误，因为奉献者是主最亲爱的。（《博伽瓦谭》11.5.42）
    在这一节曼陀罗里，奉献者祈求主在心中纠正他的错误。人谁无过。一个被条件限制了的灵魂很容易犯错误，要消除这些数不清的罪过，唯一的方法便是拜倒在主的莲花足下，祈求祂的指引，主会照顾那些完全皈依了的灵魂，因此只要皈依主，依随主的指引行动，一切问题便会迎刃而解散。虔诚的奉献者可以从两方面得到指引，一从圣贤、经典及灵性导师，二从处于每个人心中的主祂自己。这样，奉献者在每一方面都受到保护。
    韦达知识是超然的，单凭俗世的不能够了解。人得藉着主和灵性导师的恩赐，才能够了解韦达经的曼陀罗。人求庇护于一位真正的灵性导师，他便算得到了主的恩赐。主以灵性导师的身份显现在奉献者跟前，因此灵性导师、韦达训示以及内在的主全都在指引奉献者。这样，奉献者便不再掉进物质幻象里。奉献者得到这样全面的保护，肯定会达到完美的终极目的，整个程序便在这一切曼陀罗中提示出来。圣《博伽瓦谭》第一章第二节第十七至二十节有更详尽的解释。
    聆听和唱颂主的荣耀本身便是虔诚的活动。主是众生物的祝福者，祂希望每个人都来聆听及唱颂祂的荣耀，这能够洗涤众生心中一切的不洁，使奉献者心意坚定于主。在这个阶段，奉献者便获得婆罗门资格，较低自然型态（激情和愚昧）的活动应便完全消失。奉献服务使奉献者得到完全的启迪，他认识神要他走的路和达到神的方法。当再无疑惑的时候，他便成为一个纯洁的奉献者。

    巴克提维丹塔阐释的"圣至尊奥义书"--使人更接近至尊性格首神奎师那的知识，就此结束。


导 言

韦达经的教导

    下面是一九六九年十月六日，师尊A·C·巴克提维丹塔·斯瓦米·帕布帕德在英国伦敦康维堂发表的讲话。
    女士们、先生们：今天的讲题是韦达经的教导，什么是韦达经呢？韦达Veda一字的梵文字根有很多不同的解释，但最终的目的只有一个。韦达的意思是"知识"。你所接受的任何知识都是韦达，因为韦达经的教导是根本的知识。在条件限制下，我们的知识有很多缺点，被条件限制了的灵魂，有别于解脱了的灵魂，被条件限制了的灵魂有四项缺点：第一，他必定会犯错误。举例说，在印度，圣雄甘地被奉为一位很伟大的人物，但他屡屡犯错，甚至在生命的最后阶段，助手告诫他说："甘地先生，请不要参加在新德里举行的会议，听说那里会有危险。"但他不听，执意要去，结果被杀。就算伟大的人物如圣雄甘地、肯尼迪总统以及许多其他的人都会犯错。人总是犯错，这便是被条件限制了的灵魂的一项缺点。另一项缺点：会被迷惑。迷惑的意思是接受假象（麻亚）Maya，"麻亚"的意思是"那不是的"。每个人都接受了身体为自己。如果我问你是谁，你会答道："我是约翰先生，我是一个有钱人，我是这样，我是那样。"所有这些都是对身体的认同，但你并不是这个身体，这便是迷惑。
    第三项缺点是欺骗的倾向。每一个人都有欺骗别人的倾向，虽然一个人是第一号傻瓜，他还以为自己很聪明，虽然上面已经指出人会被迷惑，会犯错误，他还是要这样推理："我想就是这样，就是这样。"可是，他连自己的境况也未知晓，虽然他缺陷很多，但却大谈道理，谈哲学，写哲学，这便是他的毛病，便是欺骗。
    最后，我们的感官并不完美。我们以自己的一双眼睛为傲，很多人会质问："你能够让我看看神吗？"可是，你有可以看见神的眼睛吗？如果你没有这样的眼睛，你便永远看不到神。如果这房间现在没有光，你连自己的手也看不见，你有什么能力看？因此，我们不能够以这些不完美的感官，期望得到知识。在条件限制了的生存底下，我们有着所有这些缺陷。我们便不能给与任何人完美的知识，我们自己本身也并不完美，因此，我们便需原原本本地接受韦达经。
    你或许会说韦达经属于印度教，但印度教是一个外来的名字，我们并不是印度教徒，我们真正的身份同于四社会阶层和四灵性晋阶。Vanasrama，指韦达经的追随者，那些接受人类社会中四个阶层Varna和四个灵性晋阶Asrama的人，便称为Vanasrama，《博伽梵歌》指出：这样的分阶四处可见，因为这是神创立的。社会的阶层构成是婆罗门，刹帝利、毗舍和戍陀。婆罗门是指那些智慧特高的人，那些认识什么是梵的人；同样，刹帝利是次聪明阶层的人，跟着便是毗舍，商农阶层，最后便是戍陀或劳动阶层的人。这些自然的分阶四处都是，因为这是韦达原则。我们要把韦达原则认作真理箴言一般地接受，因为韦达原则是不会错的。我们便只有接受。例如，在印度，人认为牛粪是纯洁的，然而牛粪是动物的粪便，韦达经训示是如果你碰到粪便，你便要立刻沐浴；但在韦达经的另一段却说牛粪是纯洁的，如果你将牛粪涂在一处不纯洁的地方。那地方便变得纯洁。依据一般常理，我们会驳说这显明是矛盾的。事实上，从常理来看，这真是前后矛盾；但却并没有错，这是事实。在加尔各答，一位非常卓越的科学家兼医生分析过牛粪，发现牛粪里面全是防腐消毒剂。
    在印度，如果有人说："你一定要这样做。"对方会问："这是什么意思？这是不是韦达经的训令，我一定要依照你的话去做吗？"韦达训令没有推敲猜想的余地。但是最后，如果你细心观察研究，你会发觉这些训令全都正确无误。
    韦达经并不是从人类的知识汇编而成，韦达知识是从灵性世界，圣主奎师那那处来的。韦达经的另一个名字是神训经Sruti，"神训"是指那些聆听得来的知识，不是实验得来的知识。神训经好像母亲一样，我们从母亲那里得到很多知识，举例说，如果你想知道你的爸爸是谁？谁能告诉你？你的母亲。如果你的母亲说："这是你爸爸。"你便要接受。用实验方法去找出究竟他是否是你的父亲是不可能的。同样，如果你想知道一些超乎你的经验，超乎你能实验的知识，超乎你感官活动以外的事情，你便要接受韦达经。并没有实验这回事，事情已经实验过了，已经断定了。举例说：母亲的见证，便要接受为真理，再没有其它的途径了。
    人接受韦达经为母亲，称布茹阿玛为祖父，因为他是第一个接受韦达知识教导的人。创造之初，第一个生物体是布茹阿玛，他接受韦达知识，将这知识传授给那尔阿达和他的门徒、儿子等，这些弟子又再传给他们的弟子。这样，韦达知识便通过使徒系列传下来。《博伽梵歌》也证实了，韦达知识是要这样去了解的。如果你埋首于实验对证的途径，你也会达到同样的理论，但是为了节省时间，你应该接受。如果你想知道谁是父亲，而你又接受母亲为权威，那么她所说的任何话你便应该毫无异议地接受。证明可分三类：pratyaksa，anumana及sabda。pratyaksa的意思是直接，因为我们的感官不完美，所以直接的证明并不很好，我们每天都看见太阳，太阳看像小碟子一样，但实际上它比很多恒星还要大，这样的视力又有什么价值？因此我们要看书，这样便能够了解太阳，因此直接经验是不完美的。跟着便是归纳的知识："可能是这样。"--来个假设。举例如：达尔文的理论说可能是这样，可能是那样，但这并不是科学，只是提议，这也是不完美的。但是，如果我们从权威性的来源接受知识，知识便完整，如果你从电台有关部门那里收到一份节目表，你不会拒绝，只会接受；也不得要做实验，因为这是从权威性来源得来的。
    韦达知识称为Sabda-pramana，另外一个名字是神训经sruti，神训的意思是一种必须聆听才能得到的知识。韦达经训令：我们要了解超然知识，他要从权威方面聆听。超然知识是超越这个世界以外的知识，这宇宙之内的是物质知识，这宇宙之外的是超然知识。我们达到宇宙的尽头也办不到，又怎样能够到达灵性世界呢？因此单凭自己，要取得完美的知识是不可能的。
    灵性天空是有的，那另一自然超越展示及不展示的物质自然。你又怎样知晓有一个天空，其上的星宿和居民都是永恒的呢？所有这些知识都是实际存在的，你又怎样去做实验呢？这是不可能的。因此你要接受韦达经的帮助，这便是韦达知识。在我们奎师那知觉运动里，我们从最高的权威--奎师那那里接受知识，所有各阶层的人都接受奎师那为最高的权威。我现在首先要讲的是两类超然主义者：一类称为非人格神主义者，假象宗Mayavadi，他们一般称为维丹达（终极韦达）人士，由商羯罗领导；另一类超然主义者称为外士那瓦Vaisnava，如腊玛努杰师Ramanujacarya，摩达瓦师Madhvacarya维施努斯瓦米Visnusvami等。商羯罗的使徒传系及外士那瓦的使徒传系都接受奎师那为至尊人格首神。商羯罗常被认为是一位传播非人性梵的非人格神主义者，但实际上他是一位人格神主义者。只是掩饰了身份。他在《博伽梵歌》的评论里写道；"那茹阿亚纳Narayana--至尊人格首神--超越这个宇宙展示之外。"跟着他又证实说："那至尊人格首神--那茹阿亚纳就是奎师那，他以迪瓦姬和瓦苏弟瓦的儿子降临。"他特别指出他父亲及母亲的名字，因此所有的超然主义者都接受奎师那为至尊人格首神。这是毫无疑问的。我们奎师那知觉的知识直接来自奎师那讲述的《博伽梵歌》Bhagavad-gita。我们出版发行的是《博伽梵歌》原意，因为我们原原本本地接受奎师那的教诲，不加个人的见解。这便是韦达知识，因为韦达知识是纯洁的，我们便接受了。奎师那所说的任何话我们都接受，这便是奎师那知觉。这会节省很多时间，如果你接受正确的权威或知识来源，你便会节省很多时间。举例说，在物质世界里有两种接受知识的方法--归纳法和演绎法。从演绎法你接受人是会死的，你父亲说人是会死的，你姊姊说人是会死的，每个人都说人是会死的--你并不先做实验也便接受这为事实。如果你想研究人究竟是不是会死的，你便要研究每一个人。你想或许会有不死的人，只是你还未有见过而已，这样下去，你的研究便永不会终止。这个程序在梵文称为aroha--上行的方法。如果你想凭藉个人的努力，运用不完美的感官，你永不会达到正确的结论，那是不可能的。
    在《布茹阿玛赞》（Brahma-samhita）里有这样的比喻：试试坐在心意速度行走的飞机上，我们物质的飞机每小时可以行走二千里，心意的速度究竟有多快呢？你坐在家里只要想着万里以外的印度，印度立即便在你眼前。你的心意已经到那里了，心意的速度便是这样快。跟着便说："如果你以心意的速度行走几万年，你会发觉灵性天空是无尽的。"这样，就算接近他也不可能，因此，韦达训令：人须要一位真正的灵性导师--guru。而灵性导师要有什么资格呢？他是一位已经正确地从钦授的途径聆听过韦达讯息的人，否则他便不是真正的灵性导师。他必须实际地坚处于婆罗门中，这便是其中的两个品质。韦达原则授权予这奎师那知觉运动。奎师那在《博伽梵歌》说："研究韦达经的最终目的是要找寻奎师那"《布茹阿玛赞》也有载："奎师那--高文达--有着无数的形像，但他们都是同样的一个。"奎师那的形像跟我们充满缺陷的形像不一样，他的形像是绝对完美的。我们的形像有开始，他的形像没有开始，他是ananta，他众多的形像也没有终结。我的形像在这里，不是在我的寓所里。你坐在那里，不是在你的寓所里，但奎师那同一时间可以在任何地方；他坐在高珞珈温达文Goloka Vrndavana，同时他又遍透一切，无所不在。他是最老的，最原始的人物，但是每当你看见一幅奎师那照片，你会发现他是一个十多二十岁的年青人。你或许在博伽梵歌里看过奎师那担当战车夫的图片，那时他已经超过一百岁，有很多曾孙了，但他看起来还是像一个小孩子一样。奎师那--至尊人格首神--永远不会变老，那是他至尊的力量。如果你想藉着研读韦达文字来找奎师那，你必定会受挫，这或许会有可能，但却很困难。可是，从他的奉献者那里，认识他却很容易，他的奉献者能够把他送到你的跟前，那便是奎师那奉献者的力量。
    原来的韦达经只有一本，也没有需要去研读。古时的人都很聪明，记忆力很好，只要从灵性导师那里聆听过一次，他立刻便能够掌握要旨。五千年以前，维亚萨将韦达经用文字写下来给这个年代（卡利年代）的人。他预言后世人会很短命、记忆很差、智慧也不很高，"因此，让我把这韦达知识教导用文字写下来。"他将韦达经一分为四："梨俱RK，婆摩Sama，阿达婆Atharva以及耶尤 Yajur。他将这些不同的经典交给门徒掌管。他还想吸智慧较低的妇人、戍陀及再生族之友。他考虑到那些妇女阶层，劳动阶层及再生族之友（再生族之友是指那些诞生在地位崇高的家庭，却没有真正资格的人；一个诞生在婆罗门家庭但是没有当婆罗门资格的人称为再生族之友）。为了这些人，他编选了《玛哈巴茹阿特》Mahabharata--印度的历史，还有十八部宇宙古史Purana。这些宇宙古史，《玛哈巴茹阿特》，四部韦达经与及奥义诸经都是韦达文献。奥义诸书是韦达经的一部份，维亚萨并将全数的韦达经为学者及哲学家撮要而编成终极韦达vedanta-sutra，这是韦达经的断句。维亚萨在他灵性导师那尔阿达Narada的指导下亲自撰写了终极韦达，但他仍然不满意。这是一段漫长的故事，在圣典《博伽瓦谭》里有所叙述。维亚萨在撰作了宇宙古史、奥义诸书和甚至终极韦达后还不满意。他的灵运动导师那尔阿达便教导他："你应解释终极韦达。""终极韦达"的意思是最后的知识，而最后的知识便是奎师那。奎师那指出所有的韦达经都指示要去认识奎师那。奎师那说："我是终极韦达的撰作者，我是韦达经的认识者。因此，最终极的目的便是奎师那，这一点在所有外士那瓦学派对终极韦达哲学的理论里都解释了。我们高迪亚·外士那瓦人士有我们对终极韦达皙学的评论--由巴拉德瓦·维狄布善那所作的高文达·巴斯耶。同样，腊玛努杰师有他的评述，摩达瓦师有他的评述。商羯罗的并不是唯一的评述。此外维亚萨他自己也写了完整的终极韦达评述：圣典《博伽瓦谭》。圣典《博伽瓦谭》也以终极韦达经的第一句段开始：宇宙的创造、维系及毁灭因由。Janmady asya yatah这句说话在圣典《博伽瓦谭》有详细的解释。终极韦达经指出什么是梵，绝对真理："万事万物都从那处流生出来，那儿便是绝对的真理。"这只是一个撮要，在圣典《博伽瓦谭》里有详细的解释。如果一切事都流生自绝对真理，绝对真理的本性又是怎样的呢？这也是圣典《博伽瓦谭》中解释了。绝对真理必定是有知觉的，它自发光芒。我们从别人那里接受知识来发展我们的知觉及知识。但是对他来说，他是自明的，整个韦达知识的撮要是终极韦达，而终极韦达的作者又亲自在圣典《博伽瓦谭》里再加以解释。最后，我们要求那些真正追寻韦达知识的人士从圣典《博伽瓦谭》和圣典《博伽梵歌》，认识所有韦达知识的注解。


博伽梵歌原义

This page uses frames, but your browser doesn't support them.


至　尊　奥　义　书

使人更接近至尊人格神首Krishna的知识

世尊A·C·巴克提维丹塔·斯瓦米·帕布帕德 著

（国际Krishna知觉协会创办导师）

    自古以来，这本称为"奥义诸经中的珠宝"的《至尊奥义书》，一直被锁在古老的梵文字句里。现在，这本崭新译本贡献给读者十八首宝贵的真言，你将会在句子中找到有关教育、工作、轮回、自觉等等的指引。

目 录

  • 导言
  • 祈祷
  • 曼陀罗一
  • 曼陀罗二
  • 曼陀罗三
  • 曼陀罗四
  • 曼陀罗五
  • 曼陀罗六
  • 曼陀罗七
  • 曼陀罗八
  • 曼陀罗九
  • 曼陀罗十
  • 曼陀罗十一
  • 曼陀罗十二
  • 曼陀罗十三
  • 曼陀罗十四
  • 曼陀罗十五
  • 曼陀罗十六
  • 曼陀罗十七
  • 曼陀罗十八
  • 作者小传


新网页 3

目录 导言 祈祷 第1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18首 作者：圣帕布帕德


圣帕布帕德小传

作者小传

    圣恩A.C.巴克提维丹塔·斯瓦米·帕布帕德于1896在印度加尔各答显世。
    1922年，他在加尔哥达首次与他的灵性导师圣巴克提希丹塔·萨茹阿斯瓦缇·哥斯瓦米会面。巴克提希丹塔·萨茹阿斯瓦缇·塔库尔是一位突出的宗教学者，而且创办了64所高迪亚修院（韦达机构）。巴克提希丹塔·萨茹阿斯瓦缇很喜欢这个受过教育的年轻人，并且说服他献身韦达知识。他成了巴克提希丹塔·萨茹阿斯瓦缇的学生。11年后（1933年）他在阿拉哈巴接受巴克提希丹塔·萨茹阿斯瓦缇的启迪，正式成为他的门徒。
    他们第一次会面时，圣巴克提希丹塔·萨茹阿斯瓦缇，要求帕布帕德以英语传播韦达知识。在随后的日子里，帕布帕德写了一部《博伽梵歌》的释论，而且在1944年，独立创办了一份英语的双周刊《回归神首》：独自编辑，打出原稿，校样。他甚至逐本派发。他为维持杂志的出版，艰苦奋斗。创办以后，杂志从没停刊。现在，这份杂志在西方，继续由他的门徒，以超过30种语言出版。
    高迪亚外士那瓦协会对帕布帕德的哲学造诣及奉献精神推崇备至，于1947年颁予巴克提维丹塔（奉爱和知识）的称号。1950年，帕布帕德到圣地温达文旅行，并留在那里，在历史古迹——中世纪的庙宇茹阿达·达摩达尔居住，生活清贫。他专心读书写作毕生巨著：翻译及注释长达一万八千诗节的《圣典博伽瓦谭》（《博嘎瓦特·普然那》）并且将之编成多册。他还写了《瑜伽飞行》。
    在1965年9月，出版了三册《博伽瓦谭》之后，帕布帕德来到美国，要完成灵性导师赋予他的使命。接着，他撰写了超过60册的权威翻译、注解、综合研究，都是关于印度哲学和宗教的经典著作。
    1965年，帕布帕德乘货轮到达纽约市，此时他几乎身无分文。一年之后，他即发起了哈瑞·奎师那知觉运动。1968年，圣帕布帕德开始创办韦达农场，这些农场办得非常成功，很快地灵性化韦达农场便在世界各地出现了，这些农场给人们提供了“简朴地生活，崇高的思想”的完美生活典范。
    1972年，圣恩在德克萨斯的达拉斯创办灵师学校，将韦达初中等的教育介绍至西方。自此以后，在他监督之下，他的门徒在整个美国和世界各地，建立儿童学校，主要的教育中心则在印度的温达文。
    圣帕布帕德也激励了几所规模宏大的国际文化中心在印度的建立。在西孟加拉圣地玛亚普尔的中心，计划中，将是一座灵性城市。这是一个雄心勃勃的计划，建造工程还需若干年才能完成。在印度的温达文，有壮丽的奎师那—巴拉茹阿摩庙宇及国际宾馆。在孟买，则有一所重要的文化和教育中心。还计划在印度次大陆十多个地方建造其他中心。
    然而，帕布帕德最重要的贡献还是他的著作。这些书籍极具权威，深刻又清晰，深得学术界的敬重。而且在无数大学课程中被指定为标准教材。他的著作已被翻译为超过50种文字。成立于1972年的巴克提维丹塔书籍信托基金会，就是专门出版圣恩的著作的，在印度的宗教和哲学方面，它已成为世界最大的出版机构。
    虽然日渐年迈，圣帕布帕德在12年中环游了世界14次，走遍了六大洲不断讲学，旅程已是这么紧凑，他仍能继续撰写了大量著作。在韦达哲学、宗教、文学和文化方面，他的著作已成为一个名符其实的图书馆。