导言--知觉的奥秘

导 言

知觉的奥秘

    人类最神秘、最残酷而无可避免的敌人－－死亡－－是否是生命的终结？或者是开启另一次生命，另一度空间，另一个世界的一道门？
    如果人的知觉在死亡后仍然存在，那什么决定这知常见觉转移到另一个真实的存在呢？
    为了对这些神秘的事物有明确的了解，一直以来，人类都求教于有见识的哲学家，接受他们的教导为较高真理的代表。
    无论寻求真理的人怎样小心地分析也好，有些人还是批评这种从较高权威获取知识的方法。社会哲学家苏谟卡（《小即是美丽》的作者）提到现在的社会，当人类跟自然及传统的智慧脱节时，他们便以嘲弄为时尚，只相信他们看到的，触摸到的，度量到的，好象俗话所说的：眼见为实。可是当人试图了解一些东西，而这些东西却超越了他们物质的感官范畴，超越了他们度量的器具及他们心智的臆测，这样，除了从一个更高的来源获取知识外，再也没有其他的方法了。
    从来没有一个科学家能够通过实验室的研究，成功地解答“知觉”这个谜，或者解说物质在身体毁灭后知觉的最后目的地。有关这方面的调查研究有很多，也有很多意见分歧的理论发表过，但我们得承认这些理论是不完整的。
    另一方面来看，轮回的系统性原则能够详尽地解释有关管辖我们过去、现在和将来的生命的无形定律。
    一个人若要明白轮回，便一定要接受知觉最基本的概念。知觉作为一种能力，与构成这个肉身的物质不同，知觉高于物质。只要看看人类独有的思想，感情和意愿，这原则便得证实。DNA或其他遗传因子怎能激发人与人之间的爱及尊重的情感？原子或分子又怎会产生出象莎士比亚的《哈姆雷特》或巴哈的“降B调弥撒”艺术的经典之作呢？单是原子和分子是无法解释人和他无限的能力的。爱因斯坦，现代物理学之父，承认物理现象不足以形容知觉，有一次，这位伟大的科学家说：“我深信现今时尚以科学理论来解释人类生命的所谓公理，不单只是完全的错误，而且，这看法该受到指责。”
    科学家无法以他们所观察到的一切物理定律来解释知觉。饱受挫折之余，曾获诺贝尔医学奖的阿尔拔·曾果尔惋叹地说：“在寻觅生命奥秘的路途上，我最近面对的是全无生命的原子、电子。不知不觉间，生命从我的指缝间溜走了。因此，在这垂暮之年，我仍要重踏以往走过的路。”接受知觉是从原子相互反应产生出来的概念的信心，与接受形而上学的解释所要的信心相比，要有极大的飞跃才行。正如著名的生物学家谭马士·赫胥黎说：“在我来看，这个宇宙很明显有一样东西，就是知觉，我不能够说知觉是物质或是力量，或是这两样东西可以想象出来的任何变更……”诺贝尔物理奖获得者波尔进一步认识到了知觉的独特性。他指出：“我们得承认在物理学上和生物学上没有找到任何东西和知觉有些微的关连。可是，我们每个人都有知觉。因此，知觉一定是自然本性的一部分；或者概括地说，知觉是真实存在的一部分。意思是说除了如在量子论中成立的物理学和化学定律外，我们要考虑另外一套性质不同的定律。”
    轮回并不是舶来品，也不是唱反调。就在这一生中，轮回便在我们的身体内有规律地发生。在《人脑》杂志里，约翰·费福教授指出：“你现在身体没有一个分子是你七年前身体里的。每隔七年，人的身体便完全地新陈代谢过一次。”可是，那自我，我们真正的身份，始终不变。我们的身体是从幼年成长，至青年，至中年，再至老年；可是，在这身体里的那个人，那个我，始终如一。
    这个物质身体以外，存在着一个有知觉的自我，这是轮回所基于的原则。轮回是更高权威主宰下的一部分，管辖生物从一个物质身体转生至另一个物质身体去。轮回既然涉及最重要的自我，这题目便跟每个人都息息相关。
    《再回来》清楚地解释了轮回的基本原则，这些都记载在不受时间限制的韦达典籍《博伽梵歌》里。《博伽梵歌》的讲述大约是五千年前的事，这部书提供了其他地方找不到的有关轮回的最全面解释。历来世上无数伟大的思想家都研读过《博伽梵歌》。灵性知识都是真实的记载，不会随着每一新的科学理论的发现而改变，到了今天仍然用得着。
    哈佛的生化学家杜比写道：“我们有一个假设：就是对自然定律所知道的可以用来圆满地解释生命。可是，一成不变的依从这假设，只会带我们走进死胡同里。要是能对印度韦达传统的概念持着开明的态度，现代的科学家便可以从一个新的层面察看自己的学术研究，这样，一切科学家努力的目的－－对真理的追求，便更迈进一步。”在这年代，世事不能肯定的，实在太多。我们务须明白有着知觉的我的真正本源，我们如何在不同的身体和不同生命的情况下存在？在死亡后我们的目的地又是怎样的地方？这是很重要的。这些重要的资料，在《再回来》中有很详尽的解释。
    第一章论及中国古代哲学家、教育家对轮回的看法；从印度传至中国的佛学，如何与中国的道家和儒学思想相融合，使轮回及业报的概念在中国的土地生根。事实上，轮回这个概念在悠久的、不受时空限制的韦达文献中早已记载了，就如在韦达文献之一的《博伽梵歌》里。
    第二章是圣恩A·C·巴克提韦丹塔·斯瓦米·帕布帕德跟一位有宗教信仰的著名心理教授杜卡汉之间的生动交谈，很清楚地阐明非物质的灵魂，有别于物质的身体。
    在第三章，一位著名的心脏解剖科医生大力呼吁有系统地研究灵魂的存在，圣帕布帕德在这里引述韦达文献。韦达的解释虽然早几千万年，令人惊讶的是韦达知识提供的资料比现代科学还更丰足。第四章是三个引人入胜的典故，引自韦达文献《圣典博伽瓦谭》的这些记述是典型的实例，说出灵魂如何在严谨的自然定律（业报）管辖下，在不同的身体中转生。
    第五章是圣帕布帕德著作精选，清楚地证明通过日常事例，我们可以很容易便明白轮回的原则。接着的一章说出轮回如何包括了一个宇宙性和永无错漏的公理：灵魂不会被判永久受罚，反之，灵魂具有法定的权利：永远都会有机会脱离这个持续不断的生死循环。
    第七章谈及对轮回一般的错误见解和时尚看法。最后的一章总结：不要再回来，提出一条途径。通过这条途径，灵魂能够超越轮回，进至另一境界；到达了那境地，灵魂最后能够脱出这个物质身体的监牢，永远不用再回到这个充满生、老、病、死、变幻无常的世界。


圣帕布帕德小传

作者小传

    圣恩A.C.巴克提维丹塔·斯瓦米·帕布帕德于1896在印度加尔各答显世。
    1922年，他在加尔哥达首次与他的灵性导师圣巴克提希丹塔·萨茹阿斯瓦缇·哥斯瓦米会面。巴克提希丹塔·萨茹阿斯瓦缇·塔库尔是一位突出的宗教学者，而且创办了64所高迪亚修院（韦达机构）。巴克提希丹塔·萨茹阿斯瓦缇很喜欢这个受过教育的年轻人，并且说服他献身韦达知识。他成了巴克提希丹塔·萨茹阿斯瓦缇的学生。11年后（1933年）他在阿拉哈巴接受巴克提希丹塔·萨茹阿斯瓦缇的启迪，正式成为他的门徒。
    他们第一次会面时，圣巴克提希丹塔·萨茹阿斯瓦缇，要求帕布帕德以英语传播韦达知识。在随后的日子里，帕布帕德写了一部《博伽梵歌》的释论，而且在1944年，独立创办了一份英语的双周刊《回归神首》：独自编辑，打出原稿，校样。他甚至逐本派发。他为维持杂志的出版，艰苦奋斗。创办以后，杂志从没停刊。现在，这份杂志在西方，继续由他的门徒，以超过30种语言出版。
    高迪亚外士那瓦协会对帕布帕德的哲学造诣及奉献精神推崇备至，于1947年颁予巴克提维丹塔（奉爱和知识）的称号。1950年，帕布帕德到圣地温达文旅行，并留在那里，在历史古迹——中世纪的庙宇茹阿达·达摩达尔居住，生活清贫。他专心读书写作毕生巨著：翻译及注释长达一万八千诗节的《圣典博伽瓦谭》（《博嘎瓦特·普然那》）并且将之编成多册。他还写了《瑜伽飞行》。
    在1965年9月，出版了三册《博伽瓦谭》之后，帕布帕德来到美国，要完成灵性导师赋予他的使命。接着，他撰写了超过60册的权威翻译、注解、综合研究，都是关于印度哲学和宗教的经典著作。
    1965年，帕布帕德乘货轮到达纽约市，此时他几乎身无分文。一年之后，他即发起了哈瑞·奎师那知觉运动。1968年，圣帕布帕德开始创办韦达农场，这些农场办得非常成功，很快地灵性化韦达农场便在世界各地出现了，这些农场给人们提供了“简朴地生活，崇高的思想”的完美生活典范。
    1972年，圣恩在德克萨斯的达拉斯创办灵师学校，将韦达初中等的教育介绍至西方。自此以后，在他监督之下，他的门徒在整个美国和世界各地，建立儿童学校，主要的教育中心则在印度的温达文。
    圣帕布帕德也激励了几所规模宏大的国际文化中心在印度的建立。在西孟加拉圣地玛亚普尔的中心，计划中，将是一座灵性城市。这是一个雄心勃勃的计划，建造工程还需若干年才能完成。在印度的温达文，有壮丽的奎师那—巴拉茹阿摩庙宇及国际宾馆。在孟买，则有一所重要的文化和教育中心。还计划在印度次大陆十多个地方建造其他中心。
    然而，帕布帕德最重要的贡献还是他的著作。这些书籍极具权威，深刻又清晰，深得学术界的敬重。而且在无数大学课程中被指定为标准教材。他的著作已被翻译为超过50种文字。成立于1972年的巴克提维丹塔书籍信托基金会，就是专门出版圣恩的著作的，在印度的宗教和哲学方面，它已成为世界最大的出版机构。
    虽然日渐年迈，圣帕布帕德在12年中环游了世界14次，走遍了六大洲不断讲学，旅程已是这么紧凑，他仍能继续撰写了大量著作。在韦达哲学、宗教、文学和文化方面，他的著作已成为一个名符其实的图书馆。


序言--对永生的追求

序 言

对永生的追求

    我们活得就象会永远地活下去一样，这是过往“甲壳虫”年代每一个人的想法，
不是吗？我的意思是说，有谁想过我们是会死的呢？

－－前“甲壳虫”乐队之保罗·麦加迪

    如果你想真正的掌握自己的命运，你必须明白轮回以及其过程（就是如此简单的一回事）。
    没有人想死。我们都希望可以永远精力充沛，没有皱纹，没有灰发，也没有关节炎地活下去。这是很自然的，因为首要和最基本的原则就是享受快乐，假如我们真的可以永远地享受生活！
    人类对永生的恒久追求是这样的基本，要我们想象死亡，几乎是不可能的事。曾经获得普利策文学奖的作家威廉·萨如彦（著作有《人间喜剧》）的临终话语，道出了许多人心中的话。他说：“每个人都要死，而一直以来我都相信我是例外的，但现在又是怎样呢？”我们很少会想死亡（如果有的话），或死后会发生什么事。有些人说，死亡就是一切的终结；有些人相信天堂和地狱的存在；也有些人认为今生只是我们很多次生命中的一次，我们将来也会再次活下去。世界三分之一或更多的人（超过十亿五千万人）承认轮回是生命里不容置疑的事实。
    轮回并不是一个信仰体系、理论或是用来逃避冷酷无情的最后裁判－－死亡－－的心理安慰，而是一门精确的科学，解释我们的前生和来世。这个题目有很多书记载过，多数是基于催眠术、弥留的经验、魂不附体的描述和经验。但大数有关轮回的著作，资料都不完全，流于一般揣测，表面化和没有结论。有些书称记录了一些人，在催眠状态下，回到他们前生的情形。他们详细地形容以前住过的屋子，走过的路，孩提时候常到的公园，前生父母、朋友和亲属的名字。当然，可以用这些资料写成一些引人入胜的读物，这样的书也会引起一般人对轮回的兴趣，甚至令他们相信轮回的事。但详细的调查显示出很多例这类所谓回返前生的事例都是虚构的、不确切的，甚至是骗局。
    最重要的是在这些流行的著作里，没有一本解释轮回的基本事实：通过轮回这简单的过程，灵魂永恒地从一个物质身体转生到另一个物质身体。这些作者很少会讨论这基本的原则；即使有，通常也只会提出自以为是的理论，说出在什么情形下有轮回，在什么情况下又不会发生，就好象只有一些特别的或天赋的生物才会轮回，而其他不会似的。这样的著作不但没有说及轮回的科学，反而引出了一连串令人迷惑的虚构和矛盾，留给读者一大堆没有解答的问题。
    例如，一个人轮回是刹那间的事或渐进的事或要经过一段很长的时间？其他生物，例如动物，可以轮回到人类的身体吗？人会投生做动物吗？如果会，是怎样的一回事？又为什么呢？我们会轮回不息吗？或者有一天轮回终止？灵魂是否会在地狱永远受苦或是在天堂永远享乐？我们可否控制将来的轮回？怎样去做？我们是否会在另一个星球出生，善事恶行是否会决定我们下一个身体？因果跟轮回又有什么关系？《再回来》圆满地解答这些问题，科学地解释轮回真正的发生。最后这本书给读者提供了一个实际可行的指引，怎样去洞察和超越这神秘，又时常被人误解的轮回－－对人类命运的形成担当重大角色的真象。

上一章　目录　下一章


第一章

从中国到印度的轮回观

    生命是不是从诞生开始，至死亡时完结？或者，死亡带来生命的终结，就好象苏醒是睡眠的终结一样？这一生就是所有一切吗？或者，这一生之后，还有另外一世等着我们？后者的看法，称为轮回，受到中国很多情操高尚、修行高深的人支持。
    在近代中国社会上及政治上发生大变动之前，一般的概念是：出家人差不多都是头戴孔夫子帽、身穿道袍、足踏和尚鞋的。换句话说，中国的宗教家往往以不同的形式同时接受这三种信仰。学究们也很难明确地辨认出某某人属于哪一宗哪一派。结果，要指出谁接受轮回观念，谁不接受轮回观念，实在有点困难。
    孔子避谈形而上学的问题，譬如，象轮回，孔子不支持，也不反对；他只说，“不知生，焉知死。”又说“敬鬼神而远之”。可是，一个儒家弟子，由于他对佛教及道教的创始人都大力支持死亡之后还有生命的轮回学说。
    孔子的教诲主要局限于伦理道德的规范，并没有谈到灵性方面的事。但孔子非常尊重道家的创始人－－老子。令人感兴趣的是，孔子虽然从没有提到轮回，对老子却推崇备至，老子对灵魂转生的概念，有很多深奥的见解。而且，孔子被老子的教义吸引，也绝不单纯是表面的赏识。
    老子与印度的佛祖释伽牟尼、希腊的毕达哥拉斯和希伯来的以赛亚差不多同时，他们全都教导过轮回学说。从老子的《道德经》，可以看到完全支持轮回观，直到今天，世上的学者对这本书仍推崇备至。很明显，这本书完全支持轮回的观念，但将道家的轮回观发扬光大的却是庄子。日本禅学大师，铃木大拙称庄子为中国最伟大的哲学家。
    时常被提到的庄子轶事，就是庄生绕梦为蝴蝶，“昔者，庄周梦为蝴蝶，栩栩然蝴蝶也。自喻适志舆，蝴蝶之梦为周与，周，则必有分矣。”（录自《庄子·
齐物论》）
    梦中，庄周梦到自己化身为蝴蝶，不知道自己除了做了蝴蝶外，还做过别的什么？突然他梦醒过来，却发觉原来自己就是庄周。可是，他不能肯定究竟他真是庄周，还是梦见自己变成庄周。他会是同是蝴蝶，同是庄周吗？从此之后，他开始感到轮回是大有可能的。到后来轮回的概念在庄子其他著作中，便明显了，就如他谈到的“方生方死，方死方生”。
    佛祖释伽牟尼降生于印度北部，一个名叫该亚的地方。不久，佛教便从北印度传开来，当时印度的统治者是阿首克·摩哈茹阿哲（阿育王），阿首克·摩哈茹阿哲（阿育王）的祖父粲陀罗谷达，在击败亚历山大大帝的希腊军后建国。阿首克·摩哈茹阿哲（阿育王）继续扩张他的势力，征服其它地方，直至厌倦战争的恐怖，他便皈依佛教。这位伟大的印度统治者皈依佛教，产生了巨大的影响。他的道德思想及悲天悯人的心肠，很快便传遍印度的每个角落。在阿首克·摩哈茹阿哲（阿育王）四十年的统治期间，佛教成为主流的宗教，战争也便终止了。阿嗨姆萨（Ahimsa），或不用暴力，广泛地为人接受。不用暴力特别是针对较低等的种族，因为，人们深信这些较低等的种族也曾经为人，而人在他将来的轮回中，也会可能投生在动物形体中，甚至到植物的形体里。
    阿首克·摩哈茹阿哲（阿育王）是一个热衷于传道的人，他派遣无数的传道者到叙利亚、埃及、以色列和希腊。看来那些公社形式的部落，十分接受轮回的概念。现在，世上学者都公认：亚洲区和非亚洲区的宗教受到从印度传来的哲学影响很深，特别是佛教和古代韦达文献记载的哲理（韦达文献是最完备和最经得起时间考验的经典，佛教教义有很多是从韦达经典引申出来的。）就算是基督的教义，最少直至公元五百五十三年在君士坦丁堡第二次大公会议中－－轮回学说才受到正统基督徒不明不白的禁制。
    佛教广传中国各地。在很多名山洞窟内都有宏伟庄严的罗汉塑像，刻划出几个世纪以来，从印度及西藏到中国弘扬佛法者的形象。因此，中国的宗教人士对印度的传道者也有几分感激之情。这些佛教贤哲，历朝都前来中国，使中国人对轮回及来报定律产生浓厚的兴趣。由于印度的思想不断地流入中国，很多人自然把佛教玄奥的学说加诸孔子俗世的教诲中（这里的“俗世”意谓只涉及伦理道德规范的教诲，没有论及超然存在的命题）。
    可是，在时间的冲击下，再加上人为心智思辨的扭曲，从印度传来的原本佛学学说，来到中国后，由于中土对形而上学概念的吸收力还未完备，原始佛学的概念到最后也消灭了。印度形而上学的概念承自深广的韦达传统文化；韦达蕴藏的经典启示在佛祖未降生二千五百年之前已存在了。佛学学说跟原来的韦达思想一样，了解到轮回是生命的基本定律。

《博伽梵歌》——
一部不受时空限制的轮回资料典籍

    为了对轮回学说有一个更深入的了解，很多人便开始寻找有关前生及来世知识的原始资料。世上所有文献典籍中，以梵语写成的《韦达经》最古老，给轮回科学提供了最完备及合乎逻辑的解释，五千年来，《韦达经》的教导备受全球欢迎，到今天仍然适用。
    《博伽梵歌》是韦达知识的精华及众多《乌帕尼沙德》（U-panisad）中最重要的一本，这部书记载了有关轮回最基本的资料。五千年前，在印度北部的战场上，至尊人格神－－圣主奎师那开始讲述有关灵魂的永生，他对阿尔诸那说：“过去，从未有一个时候，我、你、所有这些国王，不存在；未来，也如是。”《博伽梵歌》继续训诲说：“你要知道，遍透整个躯体的东西不会毁灭－－谁也不能毁灭永不朽毁的灵魂。”这里，我们谈到的灵魂精微之至，不能够单凭人类有限的心意和感官来验证灵魂的存在。因此，并非每一个人都能够接受灵魂存在的事实。奎师那对阿尔诸那说：“灵魂叫人惊叹：有人如此认为，有人如此形容，有人如此听闻。也有人尽管听说过，对之仍懵无所知。”
    可是，接受灵魂的存在并不单是信仰的问题。《博伽梵歌》能诉诸于我们的感官经验及逻辑思想，因此，我们能够以某种程度上合理的信念，来接受《博伽梵歌》的教诲，而不是把它当作教条，盲目地接受。
    除非一个人认识到自我（灵魂）跟身体之间的分别，否则要明白轮回，根本是不可能的。《博伽梵歌》用如下的例子，帮助我们明了灵魂的本质：“单是阳光便明耀整个宇宙。”存在于体内的生物，便以知觉照耀整个生物。
    知觉是灵魂存在于体内的具体证明。在阴天里，可能见不到太阳，但因为有阳光，我们当然知道太阳挂在天空。同样，我们未能直接察觉灵魂的存在，但因为有知觉的存在，我们便能下结论有灵魂的存在。没有了知觉，身体只是一堆死物。只因为知觉的存在，这堆死物才会呼吸、言语、爱和恐惧。从根本上说，躯体是灵魂的车乘。借着这车乘，灵魂能满足他无数的物质欲望，就如坐在以物质能力构成的机械上。灵魂误把自己认同为身体，对生命带着不同的概念，从一个身体转至另一个身体，就如空气带着芬芳四处飘散一样。没有司机，汽车便不能行走，同样，没有灵魂，身体便不能运行。
    一个人年老时，有着知觉的自我跟物质身体的分别，愈来愈明显。在这一生中，人可以观察他身体不断的改变。这躯体并不持久，时间验证了孩提生命的转瞬即逝。在某段时间，身体存在、长大、成熟、繁衍、逐渐衰老，到最后死去。因此，这实质的身体并不是真的，因为，经过一些时间，他会消逝得无影无踪。就如《博伽梵歌》解说：“非存在的东西并无恒性。”但是，不管物质身体怎么改变，知觉－－存在于体内的灵魂徵兆－－始终不变（“永恒的东西则无断灭。”）因此，我们能够合乎逻辑地下个结论，知觉存有一种与生俱来的恒久本质，在身体瓦解之后，知觉仍然存在。奎师那告诉阿尔诸那说：“灵魂永无生死，一旦存在，即无毁灭……身体可杀，灵魂不可杀。”
    可是，假若是“躯体可杀，灵魂不可杀”。那么，躯体死后，灵魂又怎样呢？《博伽梵歌》提出的答案是灵魂会进入另一个身体。这便是轮回。对某些人来说，这个概念或许很难接受，但这是一个自然的现象，而《博伽梵歌》以合乎逻辑的例子来帮助我们了解“体困的灵魂，在躯体中，经历童年、青年，终至老年，死后离开这躯体，到另一躯体去。自觉的生物不会为此变化所眩。”
    换句话说，即使在人一生的时间内，他也经历到轮回。任何一个生物学家都可以告诉你，身体的细胞不断死亡，不断为新的细胞所取替。即是说，单就是在这一生中，我们每一个人都有不同的身体。一个成人的身体跟他以前当婴孩时的身体完全不同。可是，无论身体上的改变怎样，其内的人始终如一。
    在死亡时，类似的情况会发生。自我经历这个身体最后一次的改变。《博伽梵歌》解说：“仿佛除去旧衣，换上新袍，灵魂离开衰老无用的旧物质躯体，进入新的。”这样，灵魂便被捆绑在永无休止的生死循环中。就如主对阿尔诸那说：“有生必有死，有死必有生。”
    根据《韦达经》，生命共有八百四十万种，从微生物及变形虫开始，到植物、昆虫、爬虫、飞禽和走兽，直到人类及半神人。依据生物的欲望，生物不断地在这些种族中诞生。
    生物转生到哪个种族是由心意驱策的，心意把灵魂推向一个又一个的新身体。《博伽梵歌》解说：“人在离开现在的躯体时，无论想着哪样的情景，在下一世便会到达那境界。”我们一生中思想及行为，都印在我们的心意上，所有这些思想的性质，物质自然授予我们一个适当的身体，所以，我们现有的身体，是前世死亡时知觉的体现。
    生物，进入另一身体，得到某类型眼、耳、舌、鼻和触觉，这些感官都围绕着心意。这样，他便享用某一特定的在感官对象。还有，轮回所走的路并不是时常往上坡的，在下一生，并没有保障他一定投生为人。例如一个人死时的心态象狗一样，那么，在他下一世，便会得到一只狗的眼、耳、鼻等等，他便可以做狗，象狗一样快乐。主奎师那证实了这样的一个不幸的灵魂的命运。说道：“人死于愚昧型态中，便投生到动物的界域。”
    根据《博伽梵歌》，人若不询问有关一已非物质的更高的自然本性，业报定律便强迫他们在生和死的循环中轮回，有时为人，有时为动物，有时为植物，有时为昆虫。
    我们存在于这个物质的世界，是因为今生及前生种下的业报反应，受物质条件限制的灵魂，要逃脱因果反应，人体提供了唯一的机会。运用这个人类形体，可以解决生命所有的问题：生、老、病、死，冲破永无休止的轮回循环。可是，当灵魂进化至人类生命的层面时，倘若他只沉迷于感官享乐中，浪费他的生命，即使在这一生中，也会很容易便积累足够的恶报，生生世世把自己捆绑在生死罗网中，却不一定为人。
    主奎师那说：“愚人并不知道生物怎样放弃他的身体，也不明白，在自然形态的魔力底下，他享用怎样的身体。但具备智慧的人便能洞悉一切。努力的超然主义者，坚处于自觉中，便能察觉一切。可是，那些不修习自觉的人，虽然努力试图，却看不到发生了什么事情。”
    有幸获得了人体的灵魂，应该努力求取自觉，去了解轮回的原则，远离反复的生死。我们决不能不去了解。


第二章--在变更中的身体

第二章

在变更中的身体

    一九七四年，在西德的法兰克福，圣恩A·C·巴克提韦丹塔·斯瓦米·帕布帕德与杜卡汉教授作了如下的交谈。杜卡汉教授是一位著名的宗教心理学家，他的著作有《灵魂的日常生活》，持有心理分析学的博士学位，曾在巴伐利亚郡开办一所治疗学院，以结合东西方处理知觉的心理方法闻名一时。这次谈话中，圣帕布帕德释轮回的首要基本原则：属灵的生物有别于物质身体，在说明了有着知觉的我，跟这身体是个别的个体后，圣帕布帕德描述有着知觉的自我，或灵魂，在死亡时，如何不断地转生至另一个身体去。

    杜教授：在我的研究工作里，我发现到本来的自我并不想死。可是，如果你经验过接近死亡的情景，就象是跨过了死亡的门槛，到了另一个存在的境界。
    圣帕布帕德：没错，这是两种不同的体验，感觉就好象一个病人渐渐康复一样。
    杜教授：这样说来，死者会经历到一个较高层次的真实存在吗？
    圣帕布帕德：死去的不是那个人，而是身体。根据韦达知识，身体自始至终都是死的。例如，麦克风是用金属做的。当麦克风接上电流，声音便变成电波，扩大后再从扩音器播放出来。但要是没有电力，系统便失灵。无论麦克风是工作还是不工作，麦克风也不外乎金属、塑胶的组合。同样，人的身体能够操作活动是由于体内的生命力。当这生命力离开身体，就会说这身体死去了。事实上这身体从来就是死的。生命力是最重要的因素，只因为它的存在，这个身体才看似活着。但无论是“活着”或“死了”，这个物质身体只不过是一些死物的汇集。
    《博伽梵歌》第一个训诲指出，这个物质身体的情况，到底不是最重要的。

    至尊人格神说：
    你说的话流露了学识，可是，
    你竟为不值得哀伤的事情悲苦。
    有智慧的人不为死悲，不为生苦。
    （《博伽梵歌》2.11）

    死和躯体不是哲学探询的对象，我们应该关注的是使这个死的身体活跃起来的灵魂。
    杜教授：“您怎样教您的门徒察觉这力量，一种不是物质却能使物质看似活跃的力量？理性上，我知道您所讲的是一门蕴藏真理的哲学，我并没有怀疑，但您怎样使一个人感觉到呢？”

怎样去察觉灵魂

    圣帕布帕德：“这是很简单的一回事。有一种活力本原使身体活动；当这活力不在的时候，身体便不再活动。所以，真正的问题是：这活力原是什么呢？这问题是“韦丹塔”（Vedanta）哲学的中心所在。事实上《韦丹塔·苏陀》（Vedan－ta－sutra）开始的一句警语是：这存于体内的自我体质为何？所以，韦达哲学的学生首先要学习分辨一个活的身体和一个死的身体不同的地方。如果他不能掌握这原则，我们便叫他从逻辑的角度考虑这问题。任何人都见得到这个身体的变更和活动，只是由于这活力本原－－灵魂的存在与否。没有了这活力本原，身体不会改变，也不会活动。这不是一个很难理解的概念。
    这具身体从来就是死的，就象一架庞大的机器。录音机是用死物来造的，但只要你－－一个活人按一下键盘，录音机便工作。同样身体也是死物，但是身体内有一种生命力。只要这活力本原仍然在身体之内，身体便会起反应，也看似活着。举例来说，我们每一个人都有说话的能力，如果我叫我的一个学生来，他就会来，可是，一旦活力本原离开他的身体，不管怎样呼唤，他也来不了。这是显而易见的。
    但这活力本原究竟是什么呢？这是另一个论题，这问题的答案也就是灵性知识的开端。
    杜教授：“我明白您提到有关死的身体这点。必定有一样东西存在身体里面使身体活着。最恰当的结论是我们在谈论两样东西：身体和活力本原。但我真正的问题是我们怎样才能知觉这活力本原存在于我们之内，作为一个直接的体验，而不单只是一个理性的结论呢？在内在探索的路途上，确实地去感受更深层次的实际存在不是很重要吗？

我是布茹阿曼，我是灵魂

    圣帕布帕德：你自己就是那活力本原。活的身体有别于死的身体。唯一的不同是活力本原的存在。当这活力本原不在，我们便说身体死去。所以真正的自我是这活力本原。《韦达经》中有一句话：我便是活力本原。还有，我不是这物质身体。我是布茹阿曼，我是灵魂。这就是觉悟自我。
    在《博伽梵歌》中，是这样形容一个觉悟了的人。人自觉了，便再无所求，也无忧伤。他对待人，动物和所有生物都平等一致。
    杜教授：这样说来，您任何一个学生都可以说：我是灵魂。可是，他未必能够感受得到。
    圣帕布帕德：他怎不会感受到呢？他心中明白自己是活力本原。归根究底，每一个人都知道他们不是身体，即便是小孩子也知道。只要看看我们说话的方式，便能明白这点。我们说：这是我的手指。我们永不会说：我手指，那这个“我”究竟是什么呢？这便是自觉－－我不是这个身体。
    这觉悟可延伸到其他的生物上。人为什么要宰杀动物呢？为什么要置别的生物于苦恼呢？一个自觉了的人可以看到这里是另一个自我，他只不过有一个不同的身体，但存在于我身体中的活力本原也在他的身体之内操作着。一个自觉了的人对所有的生物都一视同仁，明了清楚这活力本原－－自我，不单只是在人类的身体内寄存，也同样寄存在动物、飞禽、鱼类、昆虫、树和植物的身体里面。

在这一生中的轮回

    灵魂是活力本原，在死亡的时候，灵魂从一个身体转移到另一个身体去。身体会改变，但那个自我始终如一。在我们这一生里，也可以观察到身体的转变；我们从婴孩至童年，从童年至少年，从少年至成年，我们移居于不同的身体内。可是，在任何时候，有着知觉的自我，或灵魂，始终如一。身体是物质的，而这真正的自我是灵性的，当一个人能够明白这点，他就是自觉了。
    杜教授：我想西方各国，现在正到了极重要的时刻，有史以来第一次，欧美开始严肃地接受真理显现的内在经验。当然，一直以来东方有很多哲学家自己明白死亡不仅不足畏惧；相反，死亡是通往更圆满生命的门槛。
    人们需要怎样克服身体的习惯和经验？如果他们能够突破那个躯体的经验，便能迅息间明白一个个截然不同的原则在里面操纵着，他们开始会感受到内在的生命。
    圣帕布帕德：主奎师那的奉献者自会明白这不同的原则，因为他永不会想：我是身体。他会想：我是灵魂。主奎师那在《博伽梵歌》中对阿尔诸那的第一个教诲就是：我亲爱的阿尔诸那，你这样重视身体的境况。可是，无论这个身体是死的也好，活的也好，有学识的人都不会重视它。这是灵修路途上的第一个觉悟。世界上每个人都这样关注他们的身体，当身体活着的时候，他们千方百计去保养它。身体死了，他们为它立碑铸像。这是躯体知觉。可是，没有人明白那赋予躯体美丽和生命的活力本原。在死亡的时候，没有人知道那个真正的自我－－活力本原－－到了哪里。这便是无知。
    杜教授：第一次世界大战时我还年轻，在前线生活了四年。我在军团里，有两个军官没有受过伤，我是其中一个。我在战场上，一次又一次地目睹死亡。我看到站在我身旁的人被击倒。突然间他们的生命力离开了。就正如您所说，剩下来的就是一个没有灵魂的躯体。当死亡迫近，我接受我也许要死的事实，却发现在我之内，有一样跟死亡全无关系的东西。
    圣帕布帕德：对，这便是自觉。
    杜教授：这次战争的经验深深震撼了我，我的内求道路就从这开始的。
    圣帕布帕德：《韦达经》有这样的记载：一个对神知觉了的灵魂，无所畏惧。
    杜教授：自觉的程序是不是一连串的内在感受呢？在欧洲，人们都曾经有过这样的经验，事实上，我以为这是欧洲的真正宝藏－－有这样多的人上过战场，进过集中营，尝过战火连天之苦，他们的心里仍旧保留挨近死亡一刹那的回忆，他们受伤至近乎支离破碎的时候，在刹那间感受到了永恒。但是现在有必要告诉人们，不必上战场，不必再进集中营，不必再受炸弹袭击之苦，就可去重视那些内在的感受，而在突然间便能触到神圣的存在，了解到躯体存在并不是一切。
    圣帕布帕德：我们每天晚上都可以感受到。当我们做梦时，我们的身体仍躺在床上，但我们却到了另一个地方。这样，我们便感受到我们的真正身份与这个身体是有区别的。做梦时，我们忘却了身体正躺在床上。我们在不同的身体里，在不同的环境下活动。同样，在日间，我们忘记在梦中的身体，在那个身体里，我们到过很多地方。譬如，我们以梦里的身体在空中飞翔。晚上，我忘记醒着时的身体；日间，我们忘却睡梦中的身体。但是，有着知觉的我－－灵魂，依旧存在；在两类不同的身体里，我们仍旧知觉自己的存在。因此，结论是我们并不是这些身体。有些时候我们在某个身体里存在，在死的时候就把它忘得一干二净。事实上，身体只是一种心智结构，有点儿象梦，但自我却有别于所有这些心智结构。这便是自觉，在《博伽梵歌》里，圣主奎师那说：

    活跃的感官高于昏昧的物质，
    心意高于感官，智智性高于心意，
    他（灵魂）高于智性。
    （《博伽梵歌》3.42）

    杜教授：今天早些时候，您曾提到有关假我的概念。您的意思是说灵魂就是真我吗？
    圣帕布帕德：对，灵魂就是纯粹的我。例如，我现在有一个七十八岁的印度人的身体，假我会这样想：我是印度人，我是这个身体。这个观念是错误的。总有一天这个短暂的身体会毁灭，我会得到另一个短暂的身体。这只是一个短暂的假象。真实存在的是灵魂，灵魂基于他的欲望和活动，便从一个身体投生到另一个身体去。
    杜教授：知觉可不可以在物质身体之外存在呢？
    圣帕布帕德：可以。纯粹的知觉－－灵魂，并不需要物质身体。譬如，你做梦时忘记现在的身体，但你仍然有知觉。灵魂，即知觉，就如水一样，水是纯粹的，一旦从天上降下，接触地上，便变得混浊。
    杜教授：对，是这样。
    圣帕布帕德：同样，我们是灵魂，我们是纯粹的，一旦离开灵性世界跟这些物质身体接触，我们的知觉便受蒙蔽。知觉始终是纯粹的。现在却被泥土（这个身体）遮盖了。这就是为什么人与人之间会有纷争的原因。他们错误地与身体认同，想着：我是德国人，我是中国人，我是黑种人，我是黄种人，我是这个，我是那个，这样多躯体上的名份。这些躯体的名份是不纯洁的。那便是艺术家要雕刻描画裸体人像的原因，比方说法国人就把“裸体”当作“纯”艺术一样。同样，当你明白到“裸体”或灵魂真正的身份，去除这些身体加诸灵魂的名份，这便是纯粹。
    杜教授：为什么要人明白他与身体有别是这样难呢？

人人皆知我不是这个身体

    圣帕布帕德：这并不困难，你可以感受到，人们由于愚昧，而有些不同的想法，但每个人都知道我不是这个身体。要感受到这点是很容易的。我现在存在着，我明白我曾经存在于婴孩的身体，幼儿的身体，也曾经存在于童年的身体内。在这样多的身体里我都存在过，现在我则存于一个老年人的身体里。或作另一个比喻。就说你现在穿上一件黑色的外衣。一会儿，你可能换上一件白色的外衣。可是，你不是那件黑色的外衣，也不是那件白色的外衣，你只是换了外衣。如果我称呼你做那件黑外衣先生，那便表示了我的愚昧。同样，在我一生中，我换了很多次身体。可是，我全不是这些身体。这才是真正的知识。
    杜教授：还不是有些困难吗？譬如，理性上你很清楚明白你并不是这个身体，但对死亡却还有恐惧。是不是说你没有实际的去明白这点呢？一旦你亲身体验到这点，死亡便不足害怕，因为你明白了你根本是不会死的。
    圣帕布帕德：经验是从一个更高的权威及有更高见识的人那处获得的。我经年累月的尝试着去经验我不是这个身体，倒不如从一个完美无误的来源－－神或奎师那那里求取知识。这样，真正的权威，我便经验到不朽，那才算完美正确的。
    杜教授：是的，我明白了。
    圣帕布帕德：所以《韦达经》的教诲是：为了得到有关完美生命的最好经验，你一定要接近一位灵性导师。谁是灵性导师呢？我应该接近谁呢？我接近的人应当曾完整地听自他的灵性导师。这称为使徒传系。我听从一个完美的人；没有更改的，原原本本把这门知识传开去。在《博伽梵歌》里，圣主奎师那给了我们这些知识，没有丝毫更改，我们也把这同样的知觉传开去。
    杜教授：在西方国家，过去二三十年来，人们对灵性论题的兴趣大大提高了，另一方面。科学家若要除去人性自我，可以随时用他们的原子弹或其他科技上的发明来达到目的。可是，如果他们要引领人类走往一个更崇高的目标，便不应再以他们科学范畴内的物质观念来看待人类。他们要把人类原原本本地当作有着知觉的自我看待。

人生的目标

    圣帕布帕德：人生的目标是自觉，或达到对神的知觉，但科学家们并不明白这点，现今社会由一些瞎眼愚人领导。那些所谓科技人员、科学家、哲学家不明了生命的真正目的。而大众也是同样的盲目，所以，现在的情形是瞎子牵着瞎子走路。一个瞎子给另一个瞎子带路又会有什么好结果呢？不会有的，这不是正确的程序。一个人若要明白真理，他应该接近一个自觉了的人。
    （这时有更多客人走进房间。）
    门徒：圣帕布帕德，进来的诸位是神学、哲学教授。这位是达腊博士，他是西德本地瑜伽及其哲学研究会的领导人。
    （圣帕布帕德和他们打过招呼后，便继续谈话。）
    杜教授：我可否问您另一个问题？是不是有另一层面的经验，启发一般人走往更深层次的知觉。
    圣帕布帕德：对。在《博伽梵歌》中，奎师那描述这种经验：

    体困的灵魂，在躯体中，
    经历童年青年，终至老年，
    死后离开这躯体，到另一躯体去，
    自觉的灵魂不会为此变化所眩。
    （《博伽梵歌》2.13）

    一个人首先明白知识的基本原则：我不是这个身体。当人明白这基本原则，他便可以晋升至更高的知识领域。
    杜教授：在我看来，东西方对待有关身体与灵魂这个问题的态度截然不同。东方的教导是你要从身体解脱出来，而西方的宗教原则是人要知觉身体内的灵魂。
    圣帕布帕德：这是很容易明白的。从《博伽梵歌》，我们得知我们是灵魂，我们存在于身体之内。我们痛苦的原由是因为我们与这个身体认同，我受苦因为我进入了这个身体。所以，无论东方或西方的教导，真正要做的是怎样从这个身体中解脱出来。这点清楚了没有？
    杜教授：清楚了。
    圣帕布帕德：“轮回”一词的意思是：我是一个进入了这身体的灵魂。可是，在下一生，我可以进入另一个身体。可能是狗的身体，猫的身体，或者是皇帝的身体。但是在皇帝的身体也好，狗的身体也好，痛苦依然存在。这些痛苦包括生、老、病、死。为了去除这四样痛苦，我便要从这个身体解脱出来。这才是人类真正的问题：怎样从这个物质身体解脱出来。
    杜教授：这要经历很多世吗？
    圣帕布帕德：可以经历很多世，也可以在这一生完成。在这一生中，你若明白痛苦是由这个身体造成的，你便要询问怎样才能从这个身体中解脱出来。当你得到这知识，你便知道怎样及时从身体中解脱出来。
    杜教授：这并不是说我要杀死这个身体，是吗？这是不是说我认识到我的灵魂是独立于我的躯体的呢？
    圣帕布帕德：对，你不用杀死这身体。无论你的身体有没有被杀，总有一天你要离开现在的身体，接受另一个身体。这是无可避免的自然法则。
    杜教授：有些观点似乎与基督教的相一致。
    圣帕布帕德：无论你是基督徒，回教徒还是印度教徒，这都没有关系。知识就是知识。无论这知识在哪里，都应该学习才对。这知识就是－－每一生物都拘禁在物质躯体内。这知识可用在印度教徒、基督教徒、回教徒身上，可用在每个人身上。灵魂被禁锢在身体内，灵魂便得经历生、老、病、死。但我们都想永远活下去，充满知识，完全快乐地活下去。要达到这个目的，我们就要摆脱这个身体，这就是程序。
    达腊教授：您强调我们一定要摆脱身体这一点。可是，我们既为人，不是应该接受自己作为人类的存在吗？
    圣帕布帕德：你提议我们应接受作为人类的存在。你认为存在于人体里是完美的吗？
    达腊教授：不，我并不是说这是完美的。可是，我们应该接受，而不是去试图创造一个理想的处境。

怎样变得完美

    圣帕布帕德：你承认你的境况并不完美。因此，正确的想法应该是去找寻一个如何变得完美的方法。
    达腊教授：但为什么我们要作灵魂才变得完美呢？为什么我们不能做人做到完美呢？
    圣帕布帕德：你已经承认了你在人体内的状况并不完美，为什么还要执著这不完美的境况呢？
    达腊教授：这个身体是工具，通过它，我可以和别人沟通。
    圣帕布帕德：但飞禽走兽也可以。
    达腊教授：但飞禽走兽的谈话跟我们的谈话有很大分别。
    圣帕布帕德：有什么区别呢？动物飞禽在他们的群体中谈话，你也是在你的群体中谈话。
    杜教授：我认为真正的要点是动物没有知觉自我的能力。动物不能明白它到底是什么。

超越动物之上

    圣帕布帕德：对，这才是点。人类可以明白他自己是谁。动物飞禽则不能。所以，作为人类，我们应该努力求取自觉，而不应该活得象动物一样。所以《韦丹塔·苏陀》（Vedanta－sutra）以这一句警语开始：人体生命的目的在于询问绝对真理。那才是生命的目标，而不是象动物一般，只懂吃、喝、睡。我们有超卓的智慧去探询绝对真理。《圣典博伽瓦谭》第一篇，第二章，诗节十有如下的记载：

    人生的永恒愿望
    不该是感官满足的追求。
    人活着，是因为这人类的生命
    足使人能够探询有关绝对真理。
    这应该是一切工作的目的。

    达腊教授：用这个身体与人为善，也是白费时间吗？
    圣帕布帕德：你不会与人为善的，因为你不知道善是什么。你所想的都以身体为出发点，但身体是虚假的。虚假是说，你不是这个身体。譬如，你进入一间房子居住，但你不是那间房子。如果你只是装饰房子，忘记了进食，那会怎样呢？
    达腊教授：我不认为以房子比作身体是一个好的比喻……
    圣帕布帕德：那是因为你不知道你不是这个身体。
    达腊教授：可是如果我们离开房间，房间还在。但当我们离开这个身体，身体便会毁坏。
    圣帕布帕德：到最后，房子仍是会毁坏的。
    达腊教授：我的意思是说身体和灵魂应该有一个紧密的关连，如同一体，最少，在我们活着的时候。
    圣帕布帕德：不，那不是真正的一体，是有分别的。譬如，只有我们活着，我们现在所在的房间对我们才重要。否则，这房间便变得无关重要。当灵魂离开身体，即使身体的拥有者曾经很珍惜这个身体，他还是得抛弃这个身体。
    达腊教授：如果我不想离开我的身体，又会怎样呢？
    圣帕布帕德：这不是你想不想的问题。你一定要离开。一旦死亡到来，你的亲人便会抛掉你的身体。
    杜教授：“或者个人怎样想是有分别的。他可能想“我是身体，我拥有一个灵魂”。而不是我是灵魂，我拥有一具身体。”

永生的奥秘

    圣帕布帕德：对。以为你是身体，而拥有一个灵魂，这想法是错误的。你是一个灵魂，却被一个短暂的身体遮盖了。这个身体不重要，灵魂才重要。可是，外衣一旦破了，你便会抛掉它，再买另一件。生物不断地经验同一样的事。你会离开现在的身体，接受另外一个身体。这便是死亡。你以前居住过的身体现在毫不重要，你现在拥有的身体，却变得重要起来。这是个大问题，人们这样的看重身体，可是，仅短短的几年，又要换上另外一个身体了。


第三章--灵魂的研究

第三章

灵魂的研究

    虽然，现代科学对物质身体的机械性动作了解颇深，可是，却忽略了分析使这个躯体活动的灵性火花。在以下录自加拿大《蒙特利尔日报》的一段新闻中，我们可以见到一位举世闻名的心脏外科专家－－贝劳医生，呼吁去进行有系统的研究。寻找什么是灵魂，灵魂从何而来，以下是圣帕布帕德对此所写的一封信。
    圣帕布帕德：以韦达文献完备的资料，证明有关灵魂的科学。对以科学态度去了解赋予这身体以生命。使轮回成为事实的灵性火花，提供了一个切实可行的方法。
    加拿大《蒙特利尔日报》有以下段新闻：
    心脏外科医生需要知道什么是灵魂
    温莎－－一位举世知名的加拿大心脏外科医生说，他相信身体内灵魂的存在，在身体死亡时，灵魂便离去；他还说神学家们应该努力对这题目多作研究。贝杰伦医生（为多伦多医院心脏血管外科主任）说：对一个相信灵魂存在的人来说，揭开这秘密，弄个清楚明白的时机已到。
    在爱兰斯州法医学会中，贝杰劳是其中一个小组的成员，他讨论有关如何去判定死亡的时刻及有关的问题。
    在这心脏与其它器官都可以移植（捐者为不能免于一死的病人）的年代，这个问题变得重要起来。
    加拿大医学会给死亡下的定义，广泛地为人们接受。死亡就是病人在昏睡状态的那段时间，对任何种类的刺激都没有反应，机器上显示出来的脑电波也完全平直，这便是死亡。
    该健康保险医师小组的其他成员，有还安大略最高法院的海尼斯法官，及温莎大学校长李锹狄先生。
    贝杰劳对他自己在讨论中提出的各个问题，费尽心思。后来他在一次谈话中说，当了三十二年的外科医生，使他毫无疑问地肯定有灵魂的存在。
    当人由活着的状况转入死亡的一刹那，如果你刚巧在场，便会发现一些神秘的变化。
    最显著的一点，便是眼睛突然失去生命的光彩，变得晦暗，用文学语言来说，就是没有了生机。
    要用文件记录你所观察到的是很困难的，事实上，我认为不可能以文件来记录。贝杰劳是因为发明称为“低温冷藏”外科技术，以及他的心脏瓣膜外科手术而闻名于世，他说：灵魂的研究应为大学的神学者与有关训练的学生进行。
    在这次讲座中，李狄说：虽然有灵魂的存在，你们却不能看见灵魂，也不能找到灵魂。
    若有活力或生命本原的存在，它是什么呢？问题是灵魂并不存在于任何一处特定的地方，虽然它处处都存在，却不象是在身体的任何一处。
    开始试验固然不错，但我不知道你该从何处着手研究这些东西才对。李狄继续说：这个讲座使我想起苏联太空人从太空回来，报告说没有神的存在，因为他在上面没有看见神。
    贝杰劳说：这或许有可能，现代医学中，当遇到一些无法解释的现象时，“行话就是－－去找答案，去做试验，去你能发现真相的地方”。
    贝杰劳说：问题的中心是灵魂在哪里？它又从什么地方来？

圣帕布帕德提出的韦达证据

尊敬的贝杰劳博士：

    请接受我的问候。最近，我从《蒙特尔日报》读了一篇雷·科雷里所写题为《心脏外科医生需要知道什么是灵魂》的文章，这篇文章很有趣。你的见解显示出你极有眼光，因此，我想就这件事情写封信给你。也许你知道我是哈瑞·奎师那知觉运动的发起人。在加拿大，我有多所中心，在满地可、多伦多、温哥华和汉密顿这些地方。这奎师那知觉运动是特别为恢复每个灵魂本来的灵性地位而设立的。
    毫无疑问，灵魂存在于每个生物的心脏，心脏是维系躯体一切能量的源泉。灵魂的能量遍布整个躯体，称为知觉。这知觉把灵魂的能量带遍全身，因此，一个人能感觉到身体任何一部分的痛苦和快乐。灵魂都是个体，从一个躯体转移到另一个躯体，正如人从童年到青年终至老年的转体变化一样；死亡降临时，我们便再去接受新的身体，这犹如我们脱去旧衣，换上新衣一样，这叫做灵魂的转生。
    当灵魂忘记了他在灵性世界的真正家园，而欲求享受这个物质世界，便要在这一生中苦苦挣扎求存。当他的知觉跟对神至高的知觉吻合时，这违反自然的重复生、老、病、死的生活即能终止。那就是奎师那知觉运动的基本原则。
    就心脏移植来说，只有当患者的灵魂，进入移植过来的心脏寄居，手术才有成功的机会。因此，一定要接受灵魂存在的事实。在性行为中，若没有灵魂，就不会有受孕，也不会有妊娠。避孕破坏子宫的功能，子宫不再是灵魂存在的地方。这违背了神的旨意。在神的旨意下，灵魂被遣往一个特定子宫内，但由于使用避孕法，他被拒于子宫之外，而被置于另一个子宫里。这是对神的大不敬。例如，拿一个人来说，他本来是住在一间特定的居所内，若情况十分困难，以至他不能进入那寓所，那么，他便处于极不利的境况，那是等于非法干涉，得受法律制裁。
    “灵魂研究”，当然象征了科学的进步。可是，无论科学如何的进步，人们也始终没法找到灵魂的存在，只能用间接的方法来证明，也只有这样去接受。从韦达文献里，你会发觉灵魂的大小是一个点的万分之一。因此，唯物论的科学家要捕捉灵魂是不可能的事。你只能通过更高权威来接受灵魂存在的事实，我们已在许久以前就解释过了。
    一旦明白了灵魂的存在，人便能立即明白神的存在。神与灵魂之间不同的是，神的灵魂是伟大的，而生物的灵魂是渺小的，但就其品质来说，他们是相同的。神遍透一切，生物只局限于一处。可是他们的本质却是相同的。
    你提到的要点是“灵魂在哪里？它从什么地方来？那是不难理解的。我们已经讨论过，灵魂居于生物的心脏。生物死后，它便转移到另外一个躯体寻求庇护。最初，灵魂从神那里来，正如大火中的火花一样，坠落后，便会熄灭，灵性火花从灵性世界来到这里。在这个物质世界里，灵魂坠落至称为自然三个不同的境况中，即善良、情欲和愚昧形态。当一点火花坠落在干草上，它炽热的本性继续下去；当它落在地面上，除非地上有易燃物，否则它不能展示出它炽烈的本性来；火花落到水中，便会熄灭。这样，我们可以看到灵魂会投入三种生存的情况：一是生物完全忘记他的灵性；二是几乎忘记，但仍然保持灵性的本能；三是一心一意地寻找灵性的完美。灵性火花有一个可以达至灵性完美的真正方法，倘若他能得到正当的引导，那么他便很容易重返家园，回归至尊神－－他最初堕下来的地方。
    韦达经典的权威知识若能在现代科学理解的基础上提供给全世界，对于人类社会是一项重大的贡献。事实已在，只需要用能够使现代人容易明白的方法呈献出来。倘若世上的医生及科学家，能够帮助人们明白了灵魂的存在，这将是一项重大的贡献。

        您忠实的
        A·C·巴克提韦丹塔·斯瓦米·帕布帕德


第四章--三个轮回的史实

第四章

三个轮回的史实

    千万年以来，印度最伟大的灵性导师都引述《圣典博伽瓦谭》记载的历史事迹，作为给他们的门徒阐明轮回原则的例证，就如在这一章里提到的三个史实。
    《圣典博伽瓦谭》，一部揉合哲学和文学的古史诗，在无数用文字记载的印度智慧训诲典籍中占有重要的一席之地。印度不受时空限制的智慧，在《韦达经》里有记载，《韦达经》是一部用梵文记载的古老文献，内容涉及一切人类知识。称为韦达文学树上熟果的《圣典博伽瓦谭》，是韦达知识最详尽最具权威的评述。
    轮回科学性的原则并没有随着时光流逝而改变，这些原则永远是对的。前人在这些故事里找寻启明的路向，这些不属于某一特定的时间故事，与现代寻求启明的人同样息息相关。

故事一

有百万个母亲的王子

    灵魂叫人惊叹！有人如此认为，有人如此形容，有人如此听闻；也有人尽管听说过，对之仍惘而无知。

（《博伽梵歌》2.20）

    在著名的《永生的提示》一诗中，英国诗人威廉·华兹华斯写道：“我们的诞生只不过是一度睡眠，一次忘却。”在另一首诗里，他对一个婴孩细语：“甜美的新生者啊！你来到这个变幻无常的大地。倘若，就如在黑暗无光中的一些无知无惧的猜想，你曾诞生为人，那是不久以前，你历世的父母给你赐福，你如今的母亲给你哺乳，一切发生在这事很久很久以前，你，无助的异乡人啊！”
    以下是摘自《圣典博伽瓦谭》的史例，奇陀开图国王的儿子揭示他历世的诞生，把灵魂不灭的本质和轮回的科学教导给父王和母后。
    虽然，奇陀开图国王有很多嫔妃，他的生育能力全无问题，却没有一个嫔妃能给他生孩子，他美丽的嫔妃全都是不孕的。有一天，一位具有神力的圣贤来到奇陀开图国王的皇宫。按当时的韦达的习俗，国王便从王位站起来迎驾，以示对圣贤的尊敬。“开图王啊！我可以看出你心里的困扰，你灰白的面孔流露出忧愁。是否你心中的愿望没有实现呢？”圣贤问道。安给茹阿是一位奇人秘士，他当然明白国王痛苦的原因，但他故意发问，就好象全不知情。
    开图国王问答：“安给茹阿呀！你通过赎罪苦行，已经获得完整知识，你明白象我一般的体困灵魂内在的和外在的一切。伟大的灵魂啊！你知觉一切，却问我为什么苦恼。恭敬不如从命，让我告诉你苦恼的原因。饥荒的人不能满足于一圈花环；同样，对我来说，整个王国，不能斗量的财富又算得了什么呢？因为男人真正的财富我却被剥夺了，我连一个孩子也没有，你怎忍心不帮助我呢？给我安排生一个儿子，让我得到真正的快乐吧！”
    仁慈的安给茹阿便同意帮助国王，给半神人举行了一个特别的献祭，把祭馀的食物给奇陀开图国王最完美的王后吃，并说：“国王啊！你将会得到一个男孩子，他带给你欢欣，也带给你哀痛。”没等国王的答话，圣贤便隐却无踪。
    奇陀开图国王知道终于索得骄儿，他欢喜若狂，却不明白圣贤最后那句话的意思。
    他想着：“安给茹阿的意思一定是当我的儿子诞生时，我会欢欣万分。那当然啦，可是，这孩子也会是我哀痛的原因，这到底是什么意思呢？当然，他是我唯一的独子，整个王国和王位的继承人，因此变得骄傲和不顺从。这可能就是我哀痛的原因。可是，有一个不顺从的儿子总比没有好。”
    过了一段日子，奎塔救缇王后怀孕了，不久孩子便诞生。听到这个消息，举国上下雀跃欢腾，奇陀开图国王的欢乐之情更是不能自禁。
    于是，国王便无微不至地抚育幼儿，他对奎塔王后的爱意也日益增长，而对其他不孕的嫔妃就逐渐疏远了。这些嫔妃都不断地埋怨自己命苦。妻子如果不能给丈夫添男儿，便受到丈夫的冷落，其他的妻妾也会待她如婢女一般。这些不孕的嫔妃妨火中烧，嫉妒日深，理智也逐渐丧失了，心变得象顽石一样冷酷，她们秘密聚会，商定了一个摆脱的困境，重获丈夫的爱的办法：把孩子毒死。
    一天下午，奎塔王后在庭园中漫步，她想着儿子正在房间酣睡。她爱子深切，不能忍受片刻没有儿子在身旁，便吩咐保姆唤醒孩子，把他带到花园来。
    保姆走近孩子，只见他双眼上翻，毫无气息。她惊惶失措地拿起一片棉花放在孩子的鼻下，但棉花丝毫不动，保姆见此情景。大声呼喊“这回我要完蛋了”！吓得倒在地上。保姆焦急万分，双手捶胸，大声号哭。
    过了些时候，着急的王后来到孩子的睡房。她听到保姆的哭声，便走进房间，只见亲儿已经离开人世。极度的悲伤猝然袭来，王后呼天抢地，哭得死去活来，头发乱成一团，倒在地上，人事不省。
    国王听到儿子突然夭折的凶讯，悲痛不已，当他奔往已死的亲儿时，心中哀痛就如火焰燃烧着。他跌跌撞撞，绊倒了好几次。在大臣和随从的簇拥下，国王步进孩子的房间。他头发、衣冠散开，在孩子的跟前倒下了。当他恢复知觉时，眼中满是泪珠，气喘吁吁不能言语。
    王后看着痛不欲生的丈夫，再看看死去的亲儿，她开始诅咒起上天来。这只能加深宫中人的痛苦。王后佩戴的花环从身上滑下，黑色的秀发也缠结起来，眼底下的粉妆也被垂泪拭去。
    “天公啊！在孩子父亲的有生之年，你竟夺去他孩子的性命。让白发送青发，你是生物的伟敌，你丝毫的慈悲也没有。”转向亲儿，她说：“我的爱儿啊！我好可怜好伤心哟，你不应该抛下我们，你怎么可以离我而去？看看你那哀伤的父亲吧！你已经睡了很久了，现在醒醒吧！你的小朋友呼唤你去玩，你肚子一定饿了吧，宝贝，起来吃午饭吧。宝贝儿子，我真不幸啊，再也看不到你甜美的笑脸。你已经闭上眼睛。你已经从这个星宿去到另一个，你永远不能回来了，亲爱的儿子，听不到你悦耳的声音，我不能活下去了！
    这时，国王开始嚎啕大哭起来，看到孩子痛不欲生的双亲，随从也身受感染，为孩子的夭折叹息。这突然的意外，使举国齐哀，万民同悲。
    当圣贤安给茹阿看到国王已是痛不欲生时，便和他的朋友圣贤拿茹阿达赶来了。
    两位圣贤看到不胜悲苦的国王象死了一样地躺在死尸身旁。安给茹阿严厉地斥责道：从黑暗的愚昧中醒昧中醒来吧！国王啊！这死去的身体和你有什么关系呢？你或会说你和他是父与子，可你以为你这父子的关系在他生前存在过吗？这关系现在是否还真正存在？现在他死了，这关系还会继续下去吗？国王啊！好象细沙，在汹涌的波涛底下时聚时散，同样，在时光冲击底下，接受了物质身体的生物有时相聚，有时分离。安给茹阿要国王明白所有躯体的关系都是短暂的。“国王陛下”，圣贤继续说：“我头一回来的时候，本来可以给你无价之宝－－超然的知识。但我看到你的心境完全专注于物质的事务，我于是只给了你一个儿子。这个儿子使你欢欣不已，也使你哀伤欲绝。你现在感受到有子女的痛苦了。这些看似实体的东西，如妻子、子女、财产，都只不过是一场一场的梦。因此，奇陀克图王啊！试试明白你自己真正是谁吧，想想你是从哪里来的吧，离开身体后会到什么地方去，以及你又为何受制于物质的哀痛。
    随后，拿茹阿达·牟尼做了一件很奇妙的事。他运用神力把死去的孩子的灵魂带到众人眼前。顿时满堂，光芒灿烂，令人眼也睁不开，死去孩子随后便开始移动。拿茹阿达说：”生物啊！愿所有好运降临你身上。看看你父亲母亲吧，所有的朋友和亲人都由于你的死亡悲伤不已。因为你过早夭折，生命的余年还未度过，所以你可以进入你的身体，与你的朋友亲人安享余年，最后你会继承王位以及你父亲留给你的所有财富。
    藉着拿茹阿达·牟尼的神力，生物再次进入死尸。已经死去的小孩坐起来并开始说话。他说话流露的不是小孩子的智慧，而是一个解脱的灵魂的完整知识：“按照物质活动，我－－生物，从一个身体投生到另一个身体，有时投生做半神人，有时投生做低等动物，有时投生做植物，有时投生为人。这两个人是我哪一生的父母呢？没有人是我真正的父母：我曾有过数百万这些所谓的父母。因此，我怎能接受这两人为我的父母亲呢！
    《韦达经》训诲道：永恒的生物进入由物质元素组成的身体里。这里我看到一个生物进入由奇陀开图王和他妻子生下的身体。事实上，这生物并不是他们的儿子，而是至尊人格神永恒的儿子，可是，因为他欲求在这个物质世界享乐，神便赐予他进入不同的身体的机会。然而纯粹的灵魂和父母给他物质的身体，根本就没有真正的关系。所以，进入奇陀开图王儿子身体里的那个灵魂，便直言否定国王和王后是他的父母。
    这个灵魂继续说：“物质世界的人们，就象萍水相逢，人们有时成为朋友，有时成为亲人，有时变成仇敌，有时保持中立，或建立其他各种不同的关系。但尽管这样众多的交往，却到底没有能永远的关连。”
    奇陀开图为死去的儿子哀痛，他本能够以不同的态度接受儿子的死亡的，他可以这样想：“这生物或许是我前生的仇人，现在他投生做我的儿子，他死不逢时只是为了折磨我，使我痛苦罢了。”为什么国王不把死去的儿子当作从前的敌人，这样，不但不用哀痛，反而可以因为敌人的死亡而喜笑颜开呢。
    在奇陀开图王儿子体内的生物又说：“就好象黄金期货通过买卖转手，不断地从一个地方运到另一个地方，生物也因着他的业报走遍整个宇宙，藉着一个又一个父亲的精子，进入各生命种族中无数不同的身体里。”
    《博伽梵歌》的解说指出：“任何父母也不能使生物诞生。生物的真正身份跟所谓父亲、母亲没有任何关连。在自然法律底下，他被迫进入父亲的精液中，再进入母亲的子宫里。他不能直接控制他将会得到什么类别的父亲，却会由他前生的作业支配。业报定律迫使他获得不同的父亲和母亲，就象一件买卖转手的货物一样。
    生物有时托庇于动物的父母亲，有时托庇于人类的父母亲，有时他得接受飞鸟作为父母亲，有时他得到的父母是天堂星宿的半神人。
    灵魂在不同身体的转生过程中，每个生物，无论是什么种类的生命形式－－是人，是动物，是树，还是半神人都有父亲和母亲。得到一位父亲或母亲一点也不难。真正难的是得到一位真正的灵性导师，因为在他指引下，生物可以从轮回的循环中解脱出来，重返他在灵性世界原本的家园。
    “生物是永恒的”，纯粹的灵魂继续说：“跟这些所谓父亲、母亲完全没有关系。他错误地把自己当作别人的儿子，爱恋双亲。可是，当他死后，关系也便完了。这样，人便不应该虚妄地与欢乐哀伤关连在一起。生物是永恒的，不朽的，他无始无终，无生无死。生物与至尊主品质相同，都是灵性的人格个体。可是，由于生物是这样渺小，他便容易被物质能量迷惑，因此根据他不同的欲望以及业报，便给自己制造出不同的身体。
    《韦达经》告诉我们灵魂要对他在物质世界的生存负责。在物质世界中，灵魂深陷轮回不息的罗网，被迫接受一个又一个的物质身体。只要他喜欢，他可以在物质监牢中继续受苦。他也可以重返自己原本的灵性乐园。虽然，神通过物质的能力，给生物安排他们所欲的身体，但神真正的愿望是希望受条件限制的灵魂脱离物质生存的苦海，重返家园，回归神。
    突然间，孩子静下来了，当纯粹的灵魂离开孩子的身体后：身体失去了生命力，颓然地倒在地上，奇陀开图王和其他的亲人都感到惊讶不已。他们便斩断怜爱的枷锁，不再悲哀，随后举行葬礼，将身体火葬。除奎塔王后之外其他妃子，对毒死孩子的事感到很惭愧。哀伤之余，他们记起安给茹阿的训诲，也不再想生育孩子了。在布茹阿摩那（婆罗门）祭师的带领下，她们去圣洁的雅沐拿河岸，每天在那里沐浴和祈祷，弥补她们的过错。国王奇陀开图和他的王后因为明了灵性知识，特别是轮回的科学，他们便能轻易摒弃只会带来痛苦、恐惧、忧伤、迷惑的尘世依恋。虽然要克服对物质身体的依附十分困难，但因为他们挥起超然知识之剑，因此便能轻易斩断这些依附。

故事二

感情的牺牲者

    “仿佛除去旧衣换上新袍，灵魂离开衰老无用的旧物质躯体，进入新的。”

《博伽梵歌》（2.22）

    在公元前一世纪，罗马诗人奥维以诗描述一个命运多舛的人。他的欲望、业报，使他在进化的路途上堕落。诗写得很深刻很逼真。
    在比奥维时代早三千年的著作《圣典博伽瓦谭》中，记载了如下独特的故事，生动地划出轮回原则的情形。印度史上一位伟大虔诚的君王巴茹阿特，由于对一头鹿的极度依恋，死后便进入一头鹿的身体。
    巴茹阿特是一位贤明，资格阅历丰富的君王，当时人们都以为他会统治很长一段岁月。可是，在他的盛年，他却弃绝了一切，包括他的王后，家庭和他广袤的王国，隐居深山老林。他这样做是跟随古印度伟大圣贤们的训诲，即人应将自己后半生用于生命的自我觉悟。
    巴茹阿特王明白自己虽是一国之君，却不是恒久的。因此，他并不试图维持王权，直到老死。话又说回来，即便是帝王的身体最终也会化为灰烬，或者成为蠕虫和其他动物的食料。在躯体之内是不朽的灵魂－－真正的自我。通过修习瑜伽，自我便会苏醒过来，明了自己真正的灵性身份。这样，灵魂便不用再一次受物质身体的囚禁。在明白了生命的真正目的是把自己从轮回的循环中解脱出来后，巴茹阿特国王便启程到一个称为普拉哈修院（Pulaha－asrama）的朝圣地，这圣地位于喜马拉雅山山麓。这位前任国王便独自在甘达克依（Gandaki）河岸附近的森林生活。除去王袍，他现在穿的仅是一块鹿皮披肩。他的头发、胡子修长缠结好象总是湿的，因为他每天都在河里沐浴三次。
    每天早上，巴茹阿特念颂《瑞歌韦达经》里的圣诗崇拜主，太阳升起的时候，他便颂如下的祷文：至高无上的主处于至善。他照耀整个宇宙，凭借不同的能量，他维系所有欲求物质享乐的生物，赐福于他的奉献者。在日间，他收集不同的果子、菜根并依韦达经典训诲，将这样简单的食物奉献给至尊人格神奎师那，然后才食用。虽然他曾经是拥有世上财富的国王，现在凭着苦行，他追求物质享乐的欲望都消失了，这样便从生死循环枷锁的根源中解脱出来。通过时常专注冥思人格神，巴茹阿特开始感到灵性极乐的征兆。他的心好象一个湖，充满着狂喜的爱之水。每当他的思想沐浴其中时，快乐的泪便从双眼流出。有一天，正当巴茹阿特在这河边观想的时候，一只母鹿到河边喝水。就在这时，一头狮子在邻近的森林里大吼着。这头雌鹿怀了孕，听到声音，她大吃一惊，这时，一只小鹿便从她的肚子里堕下，跌进湍急的河中。雌鹿害怕得全身颤抖，流产之后，身体更为疲弱，进入一个山洞后不久便死去。
    巴茹阿特目睹幼鹿冲向河的下游，便动了恻隐之心，于是，他从水中救起了这头动物。因为知道它已经无依无靠，便把它带到了自己灵修的地方。在一个有见识的超然主义眼中，躯体的分别并没有什么意思。因为巴茹阿特已到自觉，他对所有的生物都一视同仁，明白到所有的身体之内都存在灵魂和超灵（至尊主）。每天他都用草喂小鹿，尽量使它舒适。过了不久，他对小鹿产生了相当程度的爱恋；以至于他和小鹿一起躺下，一起走路一起洗澡，甚至还一起进食。当他进入森林采花摘果的时候。他会带小鹿在身边，因为他害怕如果留下小鹿，会遭受豺狼、老虎等杀害。当他看到鹿儿在森林中象个小孩子似的跳跃作乐，便感到很大的乐趣。有时他会肩背小鹿。他对小鹿宠爱至极，白天把小鹿放在膝上，睡觉时，让小鹿依偎在胸膛。他时刻爱抚着小鹿，有时还会吻它。于是巴茹阿特对小鹿的爱恋便锁住了他的心。
    巴茹阿特因为只顾抚育鹿儿，便渐渐地忽略了对至尊主的冥想，于是巴茹阿特脱离了自觉之途－－人体生命的真正目的。《韦达经》告诫我们，人体的生命是在灵魂历尽亿万次低等生命后才获得的。这物质世界有时被比作生死苦海，而人类的身体则被比作跨渡这个苦海的一艘坚固的船。《韦达经》和圣贤或灵性导师，比作精练的船长，方便的人体之躯好比顺风，助船顺利地驰向目的地。有这样多的便利，人若还不把生命用在自觉上，他便犯了灵性自杀，冒着下世投生为动物之险。虽然巴茹阿特察觉到这点，但心里却这样想：“这小鹿在我处寻得庇护，我怎能不理它呢；虽然它扰乱我的灵修生活，我也不能够漠视它。因为漠视一个无助者的求援是很大的过错。”
    一天，巴茹阿特正在冥思，就象惯常一样，他开始想着小鹿而不是主。他对主再不能专心一致。而是向四周打量着小鹿的身影。当看到小鹿不在，他便心烦意乱起来，就象守财奴失去钱财一样。他站起来，在修院的四周寻找，但怎么也找不着鹿儿。
    巴茹阿特想着：“我的小鹿什么时候才能回来呢？这里有老虎和其他猛兽，什么时候我会再见到它在园中漫步，嚼食嫩草呢？”
    一天就这样过去了，小鹿还未回来，巴茹阿特变得焦灼难耐。他想：“我的鹿儿是不是被豺狼吞噬了呢？是不是遭了野猪群或独行的老虎袭击呢？在它的母亲死后，我便是它唯一的庇护。太阳下山了，这可怜的小东西怎么还没有回来啊！”
    他回忆着小鹿如何用它长满毛的软角触碰他和他戏闹。他回忆着自己有时会将鹿儿推开，假装生气地责怪他打乱了自己的崇拜和冥想。而鹿儿便会变得害怕起来，并静静地在离他不远的地方坐下来。
    “我的鹿儿就象王子。它什么时候回来啊！什么时候会再来抚慰我受伤的心呢？”
    巴茹阿特再也忍不住了，便起程寻找小鹿，在月光之下跟随鹿儿细小的蹄印。他神智错乱地开始自言自语道：“我对鹿儿的爱是这样深，我感到好象失去了儿子一样，别离之情使我心急如焚，我感到就象在森林大火当中。心中的苦楚正在燃烧。沿着森林里的危险路径，巴茹阿特疯狂地寻找着小鹿，突然他跌倒了，伤势足以致命。他躺着，就在死时的一刹那，他看见小鹿突然出现，卧在他的身旁，就象一个爱子一样看着他。就这样，在他死亡之际，国王的精神全部集中在小鹿身上。从《博伽梵歌》，我们得悉“人在离开躯体时，无论想着哪样的情景，在下一世，他必能到达那境界”。

    巴茹阿特国王变成一头鹿

    巴茹阿特国王在下一生，进入了一头鹿的身体。大多数的生物都记不起他们的前生，但因为国王前身的修行，现在虽然是在一头鹿的身体里，他也能明白投生为鹿的原因。他开始悲叹：“我是多么愚蠢啊！从自觉的路途下跌。我放弃家庭、王国，来到森林里荒僻的圣地冥思。在那儿，我无时无刻不专注于宇宙之主。但由于愚昧，竟让自己的心意依附着一头鹿，以至现在得到一头鹿的身体。这除了怪自己，还能怪谁呢？”
    经过这次深刻的教训，巴茹阿特虽然做了一头鹿，仍能继续他自觉的修行，他抛弃了一切物质的欲望。不再理会有没有粗壮的青草，也不关心鹿角长多长。象前生一样：他离开了所有鹿群，无论雌雄也好；也离开了鹿母亲，回到他前生修习冥想的普拉哈修院。但这一回，他审慎修行，不再忘记至尊人格神。他留连圣贤隐居之所，避开所有物质主义者。生活得很简单只吃干硬的草叶。等到死亡到来的一刻，巴茹阿特离开鹿的身体之际，他大声念出如下的祷文：至尊人格神是所有知识的本源，是整个创造的主宰，是每一生物心中的超灵。他美丽具有全然的吸引力。我要离开这个身体了，我顶拜他，但愿我能永远为他作超然的爱心服务。

佳德·巴茹阿特的一生

    接着的一世，巴茹阿特王——佳德·巴茹阿特（佳德意为“沉默”）诞生在一位纯粹、神圣的布茹阿摩那（婆罗门）祭师家中。这回他的名字是佳德·巴茹阿特。由于主的恩慈，他能再次记得他的前生。在《博伽梵歌》，圣主奎师那说：记忆、知识、遗忘，皆从我处而来。”巴茹阿特长大后，十分惧怕他的朋友和亲人，因为他们都是物欲很强的人，对灵修完全没有兴趣。在成长过程中他经常忧虑，惧怕在他们的影响下，会重新堕动物生命。因此，虽然他十分聪明，装得好象疯子一样，他假装迟钝，又聋又哑，俗人也不愿跟他说话。但在心底里，他常想着主，颂赞他的荣耀，实际上，也只有这样，人才能从生死轮回中得到解救。
    巴茹阿特的父亲爱子深切，衷心希望他会成为一个学识渊博的学者。因此，他便尝试把深奥的韦达知识传授给巴茹阿特。可是，巴茹阿特故意装成呆子，以使他父亲放弃给他教导韦达知识的意图。父亲嘱咐他做一件事，他便完全相反地去做。可尽管如此，巴茹阿特的父亲仍然时常设法教导他，直至离开人世。
    巴茹阿特九个同父异母的兄弟，都认为巴茹阿特呆头呆脑。父亲去世，他的兄弟们便放弃让他受教育的所有尝试。其实他们不能明白巴茹阿特内心的灵修进展。但巴茹阿特对他们的歧视毫无怨言，因为他完全从生命躯体的概念中解脱出来，无论给他什么食物，是多是少，好吃还是难吃，他都欣然接受。因为，巴茹阿特已完全具备超然的知觉，因此，他的身体壮健如牛，四肢肌肉结实；他不在乎炎夏寒冬，也不在乎风或雨。因为他的身体时常都很脏，他的灵性知识及身体的光芒都被掩盖，就如一颗无价的宝石被尘埃、污垢蔽盖一样，每天都有人对他冷言冷语，把他看成无用的废物。
    他的兄弟把他当作奴隶，要他在田中干活。可他得到的报酬只是一些难以下咽的食物。然而，即使是最简单的工作，他也做不好。他不知道应该在哪处松土，在哪处将地整平。他兄弟给他吃的是用来饲养家畜的油粕或是锅巴，但巴茹阿特全都欣然接受，还把它们看作是甘露。巴茹阿特从不会嫉妒谁，这充分表现了一个完美的自我觉悟灵魂的崇高品格。
    有一次，一群杀人抢伙的首领来到卡莉女神的庙宇举祭。供献的祭品是一个好象动物一般愚蠢的人。这样的祭祀在《韦达经》中并无记载，只是这群财迷心窍的大盗捏造出来的。可是，他们的计划落了空，因为那个被用作牺牲品的人逃走了。于是大贼头领便吩咐亲信去找寻。在黑夜中，他们在森林田野四处寻找，最后走到一处稻田，见到巴茹阿特正坐在田野守望，提防野猪群的侵扰。这帮大盗认为巴茹阿特才是最好的祭品。他们喜形于色，便用条大绳将巴茹阿特捆绑起来，并把他带到了卡莉女神的庙宇。巴茹阿特对至尊主的保护深信不疑，于是便没有反抗。一位著名的灵性导师作的一首歌这样唱到：“我的主啊！我如今皈依你，我是你永恒的仆人，你若喜欢，可以杀我；你若喜欢，便给我庇护。无论怎样，我全然皈依你。”
    于是，大盗便替巴茹阿特洗了澡，给他穿上崭新的丝绸衣服，并用珠宝花环把他打扮起来。他们让巴茹阿特最后饱餐了一顿后，便把他带到女神的面前。他们以颂歌祷文来膜拜女神，并迫使巴茹阿特坐在女神面前。这时其中一个打扮象祭师的盗贼拿起一把锋利的剑，准备划开巴茹阿特的喉咙，用他的血当酒来贡奉卡莉女神。
    可是，女神无法忍受这暴行。她知道这些罪大恶极的盗贼要杀害的是主伟大的奉献者。突然间神像裂开，女神亲自显现，她的身体发出强烈的让人无法忍受住的光焰，狂怒的女神眼睛里闪烁着光芒，露出凶猛骇人的弯形牙齿，血红色的眼珠发光怒视，就象要毁灭整个宇宙似的。她愤怒地从祭坛上跳下来，以原来用杀圣哲巴茹阿特的利剑，迅速把这群流氓大盗的头颅一个一个砍了下来。

佳德·巴茹阿特给茹阿唬嘎那王的训导

    巴茹阿特在逃离卡莉庙宇后，继续他的流浪生涯，不与世俗的人为伍。一天绍维茹阿国的茹阿唬嘎那王出外巡游，坐在几个仆人抬的轿子上，疲惫的轿夫开始摇摇晃晃，他们知道快要过伊克苏摩缇河了，于是便四下打探想再打找一个人来帮忙。过了不久，他们看到巴茹阿特血气方刚，力壮如牛，正是要找的人。可是，由于巴茹阿特把所有生物的都视作弟兄，他每行一步，便歇一歇，以肯定自己没有踩着任何蚂蚁。这样，巴茹阿特便没法胜任这件差事。根据微妙精确的轮回法律，所有生物被提至更高的生物之前，需要一个特定的身体内停留一段指定的时间。一只动物元寿未尽之前被杀，内里的灵魂便要再次进入同一种族中，以完成它在该种族内的囚禁时间。因此，《韦达经》训令人不应任意杀害生物。茹阿唬嘎那王不知道怎么会慢了下来，喝道：“怎么搞的？你们不能好好地抬？为什么轿子晃得那么厉害？”国王的厉声喝斥吓得仆人们个个魂飞胆丧；把责任都推到巴茹阿特身上。国王便怒现巴茹阿特，讥讽他象一个瘦弱无力的老人在抬轿子。可巴茹阿特懂得自己真正的灵性身分，懂得他不是他的身体。他既不肥也不瘦，他和这个骨肉拼连的身体根本就没有什么关系。他知道自己是一个处于身体这内的永恒灵魂，就象一位操纵机器的操作员。因此，国王愤怒的责斥并没有影响巴茹阿特。即使国王要他死，他也不在乎，因为他了解到灵魂是永恒的，是永远不能被杀的。就如奎师那在《博伽梵歌》中说：躯体可杀，灵魂不可杀。巴茹阿特保持缄默，就象先前一样继续抬着轿子。可是，国王再也忍不住了，并怒不可遏地大声喝道：“你这混蛋！你究竟在干什么？你不知道我是你的主人吗？你违抗命令，我现在就惩罚你！”
    “国王陛下”，佳德·巴茹阿特说道：“你所说的一切都是对的。你在想我并没有尽力抬轿子。不错，给你抬轿子的是我的身体，但我不是我的身体。你指责我，这只证明你对灵魂一无所知。身体可能胖可能瘦、可能强壮可能孱弱，但有学识的人是不会将这些说成是体内的真正自我的。就我的灵魂来说，他不胖不瘦；所以，你说我并不很强壮，你说得对。”佳德·巴茹阿特继续训诲国王，说道：“你想你是君王，你是主人，便命令我，可这也不对，因为这些地位都是短暂的。现在我是你的仆人，但在来世，我们的地位可能会倒过来，你是我的仆人，我可能是你的主人。”
    就象海浪把一根一根稻草时而聚到一起，又时而冲散一样，永恒时间把生物带入短暂的关系之中，如主仆关系，然后又拆散，重新组合。有时又建立起来，有时又将他们拆散。
    佳德·巴茹阿特继续说：“无论如何，究竟谁是主人，谁是仆人呢？其实，在物质自然的律法下，人人都被逼行事，因此谁也不是主人，谁也不是仆人。”
    《韦达经》解说道，物质世界里的人类就象舞台上的演员，在一个权威人物的指导下表演，舞台上，一个艺人可以扮演主人的角色，另一个可能会扮演仆人的角色，但事实上他们全都是导演的仆人。同样，所有生物都是至尊主奎师那的仆人。他们在物质世界里扮演主人和仆人的都是短暂和虚构的。
    佳德·巴茹阿特将这一切解释给茹阿唬嘎那王听后，便说：“如果你仍然以为是主人，我是仆人，我便只好接受。请指令我。我可以为你做些什么呢？”
    受过灵性科学训练的茹阿唬嘎那王，听完佳德·巴茹阿特的训诲后，很是惊诧，国王看得出他是个圣人，便立即下轿，谦卑地拜倒在圣人的莲花足下。此时的国王已全无身为一国之君的物质层面上的念头。
    “圣人啊！你为什么浪迹天涯，不为人所识？您是谁？你住在什么地方？你为什么来到这里？灵性导师啊！我对灵性的知识一无所知。请告诉我如何能在灵性生死上取得进展吧！”
    茹阿唬嘎那王的行为很值得学习。《韦达经》宣言每一个人，即使是国王，也一定要接近一位灵性导师，求取有关灵魂和轮回过程的知识。
    佳徳·巴茹阿特回答道：“因为生物心意充满物质欲望，他便在这物质世界里得到不同的身体，随着物质活动带来的快乐和痛苦，他便享乐和受苦。晚上睡觉时，他的心意制造了很多如梦幻般的享乐和受苦境况，一个男子可能会梦见他正和一位美丽的女子在一起，但这些享乐都是虚幻的。他也可能会梦见被老虎追逐的情景，但他经验到的老虎也不是真的。同样的道理，物质的快乐痛苦只是心意的创造，是生物基于认同自已为物质拥有物所造成的。当人醒觉到自已原本的灵性知觉时，便看到自我跟这一切事物都毫无关系。人的心意只要专注于至尊主，便能达到这个境界。”
    人若不能时常把心意专注于至尊主，为他作奉献服务，便要经历如佳徳·巴茹阿特所描述的生死循环之苦。
    “心意的状况引起生物在不同种类的身体里投生，这些身体可能有许多不同和种类，因为当人将心意专注于明白灵性的知识时，他便会得到一个较高层次的身体；而当人将心意只专注于求取物质享乐时，所获得的便是一个较低等的身体。”
    佳德·巴茹阿特把心意比作油灯的火焰说道：“火焰燃烧不好时，便会弄黑油灯，很油灯若盛满纯奶油时，火焰燃烧便会畅旺，散出璀璨的光芒。同样的道理，当心意只是专注于物质层面的活动时，带来的只是永无休止的轮回以及无穷无尽的痛苦。但当心意用作培育灵性知识时便会带来灵性生命原来的光芒。”
    于是，佳德·巴茹特警告国王道：“人只要与物质身体认同，便要在这些无边无限的宇宙中不同种类的生命形式飘泊漫游。因此，狂暴的心意是生物最大的敌人。”
    “尊敬的茹阿唬嘎那王，保要受条件限制灵魂接受物质的身体，没有从物质享乐的沾染中解脱出来；只要他没有克服感官和心意，并藉着灵性知识晋至自觉，便要被迫在这个物质世界里不同的地方，以不同的形态漂泊。”
    佳德·巴茹阿特便向国王讲述了自己前生的遭遇。在前世，我是巴茹阿特国王。那时，我完全弃绝了物质上的俗务，一心专注于对主的服务，并曾获得完美。后来我松懈了，没能控制住自己的心意，并对一头小鹿产生了如此的恋情以至忽略了一已的灵修。就这样，在死亡之际，我想到的只是这头小鹿。因此，在接着的一生，便投生为鹿了。
    佳德·巴茹阿特总结他的训诲，告诉国王道：“一个人如果要从轮回中解脱出来，便一定要时常接近主自觉了的奉献者。只有跟一些崇高的奉献者接触，人才能够获得完美的知识，斩断与物质世界的虚幻联系。”
    一个人除非有机会接近主的奉献者，否则他永远不能明白有关灵性知识的重要性。绝对真理只会显露给那些得到了伟大奉献者恩慈的人，因为与纯粹的奉献者相处时，根本就不会讨论政治，社会等物质俗务，讨论有关至尊人格神的品质、形状和逍遥时光。因而至尊人格神便得到了全心全意的赞颂和崇拜。这便是人类恢复潜存的灵性知觉、永远制止恶性的轮回往复、并回到灵性家园，重获永恒的快乐的生活之秘密所在地。
    听过伟大奉献者巴茹阿特的教诲后，茹阿唬嘎那王便完全明白了灵魂的构成地位，并彻底抛弃了躯体化生命的概念，这个将纯粹的灵魂困入物质世界永无休止的生死躯体化生命概念。

故事三

天外来客

    人在离开躯体时，无论想到哪样的情景，在下一世，必能到达那个情界。

（《博伽梵歌》8.6）

    根据世上宗教权威的传统的说法，人死后，灵魂便开始神秘的旅程。他可能会遇到存天于另一个空间层面的人——庇护他的天神，或依据宇宙公义尺度来裁决他的善事恶行的审判官。从整个人类文明史上的各种类型的宗教艺术作品中，人们便可看到这种情景的描述。如在意大利北部出土的伊特拉斯坎人的陶器残片上便可看到天神般的人物护卫一位阵亡武士的场面。另一幅来自中世纪基督徒的镶嵌画则描绘出一位冷酷无情的圣·迈克尔手持公理天平时的情景。且世界上许多有过弥留经验的人都经常报导他们曾遇到过这些神奇的人物。
    印度韦达经典中，我们得知主维施努的仆人会在虔诚的灵魂离开物质身体之际出现，伴着虔诚的灵魂回到灵性世界去。《韦达经》更提到那令人生畏的亚摩杜塔（掌管死亡之神的仆人）强行逮捕罪人的灵魂，并为他在下一次的轮回预备好一个物质身体监牢。在以下这个史实的记载中，维施努的仆人跟亚摩茹阿哲（阎罗王）的仆从为一个名叫阿佳米勒的灵魂是否应该获得解脱还是应该继续轮回发生争执。
    在堪亚库加城，有一位名为阿佳米勒的年轻的布茹阿摩那（婆罗门）祭师。他本性圣洁，但后来迷上了一个妓女，背离了灵修的道路，因此丧失了所有良好的品性。阿佳米勒放弃了祭师的职位，以打劫、赌博为生，过着荒淫放荡的生活。
    阿佳米勒到了八十八岁的时候，那妓女已给他生了十个儿子。最年轻的婴孩名字叫那茹阿亚纳，是至尊主维施努的名字之一。阿佳米勒非常喜爱这个儿子。看孩子开始学习走路和说话的样子，他便感到极大的乐趣。
    一天，在没有任何预兆之下，死神已悄悄来到了愚蠢的阿加米勒跟前。这老头看到三个令人毛骨耸然的人来到他跟前。他们面目狰狞的形象令阿佳米勒感到十分害怕。这些精妙的人，手中拿着绳索，是来押解他前往亚摩茹阿哲的审判庭去的。见到这些鬼魂模样的人物，阿佳米勒感到无措。这时候，他那心爱的幼儿就在不远的地方玩耍。出于对孩子的爱，他大声呼喊：那茹阿亚纳！那茹阿亚纳！罪大恶极的阿佳米勒泪盈满面地哭着自己的幼儿，不知不觉地念颂主的圣名。
    维施努的使者（维施努杜塔），听到临死的阿佳米勒真诚地念颂主的圣名后，便立即赶来。他们的模样看上去就象主维施努本人。莲花瓣似的眼睛，身着闪耀着黄玉般色彩的绢服，头戴闪亮的金盔，他们的身形完美无瑕，胸前戴着蓝宝石和乳白色莲花相间的花环。他们容光闪烁，青春美妙，放射出夺目的光芒，整个黑暗的死亡室被照得透亮。他们手中持着弓、箭、法螺、飞碟和莲花。
    维施努杜塔眼见亚摩茹阿哲的三个仆人正要从阿佳米勒的心底处捉拿他的灵魂，便大声地喝道：住手！
    这三个亚摩茹阿哲的仆人以往从来没有碰过任何的反抗，听到维施努杜塔严厉的喝令，不由得一惊，问道：“你们是谁？为什么要制止死亡之神——亚摩茹阿哲的使者？”
    维施努的使者笑了笑，并以雷鸣雷鸣般的声音说道：“如果你们真是亚摩茹阿哲的使者，便要向我们解释生死循环的意思。你们说，谁应进入这物质循环，谁不应该进入呢？”
    亚摩杜塔回答说：“太阳、火、天空、半神人、月亮、黄昏、夜晚、白天、方向、水、地、超灵（处于心中的主）都见证着每一个人的活动。这些见证者断定背弃了宗教职责的人，便会受到生死循环的惩罚。每一个人在一生中，根据其符合宗教的和违反宗教的活动的多少，在下一世便按照业报享乐或受苦。生物原本存在于灵性世界，是神永恒的仆人，可是，当他们拒绝为神服务时，便要被迫投生于这个由三种物质形态、即善良、情欲、和愚昧型态组成的物质宇宙。亚摩杜塔进一步解释道：“试图在物质世界享乐生物便受制于这些不同的物质型态，并且按照他们与这些物质型态之间所建立起来的特定关系，获得相应的物质躯体。”善良型态的生物便得到半神人的身体；情欲型态的生物便得到人类的身体；愚昧的生物便进入低等的种族中。这些身体就象我们在梦里经验到的身体一样。就如一个人睡觉的时候，他便忘却自己真正的身份并可能梦见自己做皇帝，这时他记不起入睡前做过些什么，也不能想象到醒来将会做什么。同样，当灵魂与短暂的身体认同时，他便忘记真正的灵性身份，也忘记了在物质世界以前生生世世的生命，虽然大部分在人体里的灵魂已经在八百四十万种生命种族投生过。
    因此，生物便在人类的、动物、半神人的生命时，从一个物质身体转生到另一个物质身体去，亚摩杜塔说：当生物得到半神人的身体时，他会很快乐；当他得到人类的身体时，他有时快乐，有时忧愁；一旦他得到动物身体时，他便时常恐慌；可是，在任何情况下，他都要受很大的苦，经历生、老、病、死的痛楚。这可怜的情景称为轮回——灵魂在不同物质生命种族中转生。”
    亚摩杜塔继续说：“愚蠢而体困了的生物没有能力控制感官和心意，被迫在物质自然的影响下行事，甚至于违背自己的意愿。他就如丝蚕作茧自缚。生物把自己束于功利性活动的罗网中，没法得到解脱。因此，他便时常处于迷惑之中，并经历一次又一次的死亡一次又一次的诞生。”
    “由于他炽烈的物质欲望，”亚摩杜塔说：“生物便投生在特定的家庭里，得到跟父母一样的身体。那个身体暗示着他前生和来世的身体，就好象一个春季，暗示着以前和将来的春季。”
    人的生命特别宝贵，因为只有人类才可以明白使他从生死循环解脱出来的超然知识。可是，阿佳米勒却浪费了他的一生。
    亚摩杜塔说：“起初，阿佳米勒研读所有韦达文献；具有良好品行。他和善、文雅又控制了心意和感官；他很忠诚，纯洁，懂得念颂《韦达经》的祷文，他很尊敬灵性导师、宾客和在家中的年长者，事实上，他完全摒弃了虚假的个人声望。他对所有生物都一视同仁，从不嫉妒任何人。”
    “可是，有一次，阿佳米勒听从父命，到一处森林里采集花果。回家途中，他碰到一个情欲高涨的下流男子，毫无羞耻地拥吻一个妓妇。这男子肆无忌惮地笑着、唱着、尽情享乐着，好象一切都应该这样似的。男子和妓女都喝醉了。妓女更醉得两眼昏花，衣裳松懈开了，裸露了部分的身体。阿佳米勒看到这种情景后，潜伏在心中的色欲便涌了出来，他尽力搜寻经典的教诲，希望藉着知识和智慧的力量控制住自己的欲火。可是心中爱神的魔力，使他无法能够控制自己的心意。自此，他时常想着那个妓女。没有过多久，他便以雇佣仆人为借口，把妓女接到自己的家里。”
    “这样阿佳米勒便放弃了灵修，将父亲遗留给他所有的钱财，用来给妓女买礼物，甚至抛弃他那出自备受人们尊敬的布茹阿摩那家族的年轻美貌的妻子。”
    “这个坏蛋阿佳米勒为了获取金钱来供养妓女所生的儿女，无所不为。死前他没有丝毫忏悔，因此，由于他罪恶的一生，必需把他带到亚摩阿茹哲面前审判。根据他罪孽的的轻重，他会得到惩罚，并得到一个适当的身体，重返这个物质世界。”
    听完亚摩杜塔这番话后，精于逻辑辩论的主维施努的仆人回答说：“看到维系宗教原则的人，毫无必要地惩罚一个无辜的人这真令人痛心，阿佳米勒已忏悔了他所有的罪。事实上，他不只是忏悔了他在今世犯的罪，还忏悔了千万次前生所犯的罪，因为在死亡之际，他念颂那茹阿亚纳的圣名。因此，他现在是纯洁的。有资格从轮回的循环中解脱出来。”
    维施努杜塔说：“念颂主维施努的圣名，对窍贼、醉汉、出卖亲朋好友的人、杀害祭司或诱奸自己的灵性导师或长辈的妻子的人，是最好的忏悔途径。一个谋杀妇女、国王或自己的父亲、宰杀牛或犯了其他滔天大罪的人，念颂主维施努的圣名也是忏悔的最好方法。只须念颂主维施努的圣名，这些罪恶累累的人便能吸引至尊主的注意。至尊主会这样想：这个人念颂了我的圣名，因此我有责任给他庇护。”
    在这虚伪纷争的年代里，人若想从生死循环中解脱出来，便应念颂“哈瑞·奎师那”曼陀这伟大的拯救颂歌。因为借着这样的念颂，所有那些将人们束缚于生死循环中的物质欲望，都能够被清洗得干干净净。
    维施努杜塔说：“一个唱颂主的圣名的人，能立刻从无数的罪恶反应中解脱出来，即使是玩笑似地唱或只是当作音乐娱乐似地唱颂。这一点在经典中得到证实，也为所有渊博的学者所接受。”
    一个念颂主奎师那的人可能死于意外，或为猛兽所杀，或死一起疾病、刀枪，他也能立即脱离再次投生之苦，就如火把草烧成灰烬，奎师那的圣名也把一个人的业报反应烧成灰烬。
    维施努杜塔接着说：“即使一个知药效的人服用了或被迫服用一药物后，那药仍会产生作用的。同样的道理。一个人即使不知道念颂主圣名的价值，念颂时仍会生效，并使他从生死轮回的圈子中解脱出来。”
    “临死之际”，维施努杜塔说：“阿佳米勒无助地大声念了主那茹阿亚纳的圣名。就是通过念颂把他从生的罪恶中解救出来。他不用再次投生。因此，用不着押他去你的主人处罚，去接受另一个物质身体的囚禁。”
    接着，维施努杜塔便给阿佳米勒松了绑。阿佳米勒清醒过来，他恐惧已除，并虔诚地拜倒在维施杜塔的莲花足下。维施杜塔看见阿佳米勒正想向他们说话，便隐去无踪。
    阿佳米勒想：我是不是在作梦？这是真的吗？我看见一些模样恐怖的人拿着绳索想将我押走，他们到哪里去了？那四个身放异彩、救了我的人到哪里去了呢？
    阿佳米勒开始反省自己的一生：我甘作感官的奴隶，我是多么堕落啊！我从一个圣洁的布茹阿摩那沦为跟妓女生孩子的人。甚至连贞洁的、年轻美貌的妻子，我也抛弃。更有甚者，我的双亲年老无依，既没有朋友，也没有儿子照顾。因为我不孝，他们的晚年过得甚是凄惨。很明显，一个象我这般罪孽深重的人，在下世应受地狱般的痛苦。
    “我是一个如此可悲的人，”阿佳米勒说：“但现在我得到另一个机会，我一定要好好利用它，使自己从生死轮回中解脱出来。”
    阿佳米勒立刻离弃了他曾是妓女的妻子，启程到哈德瓦尔，一个在喜马拉雅山麓的朝拜圣地。他在维施努的庙宇里寻得庇护。在那里，他修行奉爱瑜伽——对至尊主奉爱服务的瑜伽。在他的心意、智性都集中于观想至尊主的形象时，阿佳米勒再次看见四个象天神模样的人来到他面前。他认出他们就是曾经把他从死神手中拯救出来的维施努杜塔，于是便向他们顶拜。就在恒河岸边的哈德瓦尔·阿佳米勒放弃了短暂的物质身体，重新获得了永恒的灵性身体。在维施努杜塔伴随之下，他乘坐一架黄金制成的飞机，取道直达主维施努的居所，再也不用来这个物质世界轮回了。


第五章--灵魂的神秘旅程

第五章

灵魂的神秘旅程

（摘自圣恩A·C·巴克提韦丹塔·斯瓦米·帕布帕德的著作）

人生只是转瞬即逝的一刻

    从无可追忆的年代以来，生物在不同的星宿上，在不同的生命种族中，乘着物质能量提供的躯体之车漫游整个宇宙。物质主义的生活包括了一连串的活动和反应。这活动和反应就象一卷长长的胶卷，一生只不过是整个活动与反应在一刹那的展示而已。婴孩的呱呱坠地，便意味着他那特定的身体是另一组活动的开端；而老者的寿终正寝，则意味着一组活动反应的终结。

《圣典博伽瓦谭》（3.31.14）

躯由君择

    凭藉欲望，生物创造着自己的身体，主外在的能量提供给生物一个完全合适的形体。老虎喝其他动物的血，因此，藉着神的恩赐，物质能力便给生物提供一头老虎的身体，便于他享用其他动物的血。

《圣典博伽瓦谭》（2.9.2）

死亡就意谓着忘记你的前生

    人死后，便忘记一切与现存身体有关的联系。晚上睡觉时的经验跟这有些相似之处。睡觉时，便会完全忘记自己的身体以及和这个身体有关联的所有的事情，虽然这样的遗忘只是几个小时的短暂光景。而死亡不外乎是几个月的睡眠而已，通过这数月睡眠，生物便获得了另一躯体的牢宠，而这躯体便是自然定律根据我们的欲望所赏赐给我们的。
    因此，只须在此身躯尤在之时改变一己的意愿即可，故而有必要在现时的人形中接受训练。这种训练可以在生命中的任何时期进行，甚至在临死前的几秒钟，但一般做法是从幼年开始便接受训练。

《圣典博伽瓦谭》（2.1.15）

灵魂最初得到的是人的形体

    生物原来是灵性的个体，但当他欲求享乐这物质世界时，便堕下尘世。我们生物首先获得的是人的身体，但逐渐地，由于他堕落的行为，便至低级的生命：动物、植物和水族。通过循序渐进的进化过程，生物再一次得到人类的生命，便获得了另一个脱离轮回过程机会。如果他再度错过了这一人类生命形式而未能明白自己的真正地位的话，他便要在各种类型的身体中重复生死的循环。

《圣典博伽瓦谭》（4.29.4）

现代科学家不懂轮回的科学

    现代的科学家完全不懂轮回的科学。这些所谓的科学家并不想为这些事伤脑筋，因为倘若他们真的思考这个精微的命题及生命的疑难，他们将会发现自己的前途是黑暗的。

《圣典博伽瓦谭》（4.28.21）

对轮回的无知是很危险的

    现代文明基于舒适的家居生活，此乃最高水准享乐，因此在退休后，人人都期望能过安逸的生活，如能有个装修完善的家并伴有贤淑的妻子、聪明的孩子等，并希望自己能在这样一个安逸的家庭里永远生存下去。高级的政府官员们至死都紧盯着他们那高高的职位。他们做梦也没有想过，亦不愿意离开家庭的舒适。物欲熏心的人为这些幻觉所束缚，为了更进一步提高生活的舒适程度，订下了很多计划。可是突然间残酷的死亡毫不留情地来临了，这些大计筹谋者的意愿乃化为泡影，并迫使他放弃现有的身体，接受另外的一个。根据所从事活动的报应，这些筹谋者会被迫接受八百四十万生命中的另一种身体。
    在下一世，一个极度依恋家庭安逸的人，由于一生的罪孽，通常会被贬到低等物种的生命里。这样，人体生命所有的精力都白费了。为了避免浪费人体生命的危险，不去依附虚假的事务，人应在五十之年或更早对死亡提高警戒。原则是人应该认识到，尽管还未达到五十岁，死亡警告的存在是当然的事。因此，在生命的任何阶段，人都应为更好的为来生作好准备。

《圣典博伽瓦谭》（2.1.26）

你本是尘土，仍要归于尘土

    死亡时，以五种元素——土、水、火、空气及以太——组成的物质身体，便会腐烂，这些粗糙的物质便会变回基本的元素。或者正如基督教《圣经》所说：你本是尘土，乃要归于尘土。在某些社会里，人死后，躯体要被火葬，在某些社会身体则被土葬，更有别的社会，身体则会抛给动物吃。在印度，印度教徒死后便火死，身体变成灰烬。灰烬只是泥土的另一种形式而已。基督徒将躯体埋葬，躯体在坟墓里过了一段时间，最后还是变成了尘土，这只不过是象灰烬一样，是泥土的另一种形式，至于另外一些社会，就在印度的袄教团体，他们尸体不火葬也不土葬，而是抛置给秃鹫，秃鹫会立即到来吃食身体，到最后身体便变成粪土。因此，无论是什么情形也好，我们这样注重说理和清洁的美丽之躯，到最后不是变成粪土，就是化为灰烬或一把尘土。死亡来临时，根据生前的活动，那较精微的元素（心意、智性、假我）便带着这微小的粒子灵魂，进入另外一个身体或去受苦或去享乐。

《完美之路》（第101页）

轮回与占星术

    天文学上计算星座对生物的影响并不是迷信，而是真实的，在《圣典博伽瓦谭》证实了这点。每个生物都受到物质定律的支配，就如市民受到国家法律的支配一样。很明显，我们会遵守国家的法律，但物质自然的法律，由于它的精微，却不能被我们粗糙的感官所察觉。
    自然律法是这样的精微，以致我们身体的每一部位都受到某些星象的影响，因为在这些天体的影响操纵下，生物便得到身体去活动，以完成他的囚禁期限。因此，人的命运可能藉着诞生时星座的位置得以探知，一个渊博的科学，滥用一门科学并不能使这门科学变得一无用处。
    这些星象影响不是人为意愿的创造，而是至尊主属下的一些更高管理部门的安排。当然这些安排是根据生物的善事恶行而定的。就此，生物的虔诚活动便很重要。只有通过虔诚的活动，一个人才能得到巨大的财富、良好的教育和美丽的外貌。

《圣典博伽瓦谭》（1.12.12）

（编者按：文中所述渊博占星学家意指一个完全认识韦达星象科学的人。相形之下，现代流行的星相学只是错误百出，愚蠢的感情用事而已。）

你的思想创造你的一个躯体

    现代科学以电视为手段，借着空中媒介能将图象从一个地方传到另一个地方。业以证明，以太存在着精微的形体。《圣典博伽瓦谭》是从事巨大科学研究工作强有力的基础，因为它解释了精微形象是如何从以太元素中产生出来的、这些精微形象有什么特点和活动以及空气、火、水、土这些可触知的元素是如何从精微的形象中产生出来的。思想情感和意愿等思维活动和心理活动，也都是以太存在中的活动。
    《博伽梵歌》提到人在弥留之际时的思维状况是下一生的基础，这点在《圣典博伽瓦谭》里多处都有证实。一有机会，思想上存在的东西便会变成实质的形象。

《圣典博伽瓦谭》（3.26.34）

为什么有些人不能接受轮回这一事实？

    死后还有生命，也有机会从生死循环的圈子中解放出来，而获得永生。但因为从太初以来，我们便已经习惯了接受一个接一个的身体，因此要我们想象生命是永恒的便是十分困难的事。如果真有永恒生命存在的话，那这生命也一定是令人厌烦的。譬如，一个吃着苦药的病人，躺在床上，动弹不得，进食和排泄都在床上，便会感到生命实在难以忍受；于是他会想，还是让我自杀吧。同样地，物质主义的生活也是这样的悲惨，接受虚无主义或非人格主义的哲学，试图否定自己的存在，把一切都化为乌有。事实上，把一切都化为乌有是不可能的事，也没有必要。在物质状况下，我们有这样多的烦恼，但当我们脱离了物质状况后，我们便会找寻真正的生命，永恒的生命。

（《琨缇皇后的教导》第107页）

只要再多活几年！

    业报是使这个躯体舒适或不适的功利性生活之和。我们实际有着这样的经验，一个濒临死亡的人，他会哀求医生给他机会再多活几年，以便能完成他的计划。躯体毁朽后，他的计划便毫无疑问地由心意、智性和假我组成的精微躯体带着。他能在至尊主，居于心中的超灵的恩慈下，获得另一次机会。居于物质自然赐予的车乘中，并在心中的超灵提醒下，在下一世，从超灵处，人得回忆处，便开始进行他前生的计划。生物便在整个宇宙中苦苦挣扎，以完成他的计划。

《圣典博伽瓦谭》（4.29.62）

不施手术的变性术

    人根据在死亡时想着的情景，得到下一世的诞生。一个人若过分依恋妻子，很自然在死亡的时候便会想着妻子，这样下一世，他便会得到一个女性的身体；同样，如果一个女人在死亡的时候想着丈夫，在下一世她自然会得到一个男性的身体。我们应该时常记着，如《博伽梵歌》中记载的，粗糙和精微的物质身体都只是衣裳，是生物的衬衣和外套而已，当男人或是当女人，都只不过是身体的衣着罢了。

《圣典博伽瓦谭》（3.31.41）

梦境和前生

    在梦中，我们有时看到一些现时这身体从未经验过的东西。有时在梦中，我们却以为是在空中飞翔。这些印象遗留在心意之中，而且有时候会突然涌现出来；就好象在水底深处进行的发酵一样，有时会在水面以水泡的形式展示出来。有时，我们会梦见自己来到一处在这一生从未经验过或者从不认识的地方，这证明在过去的一生我们曾经验过这回事。这些印象保留在我们的心意中，且有时会展示在梦中或在脑海里。结论是，心意是不同的思想和经验的储藏库，储藏着我们的经验和思想。所以，从一生到另一生，从前世到今世，从今生到来世，是一串一串的链锁。

《圣典博伽瓦谭》（4.29.64）

昏迷和来生

    极度专注于物质活动的人，会十分依附物质的身体，即使在死亡之际，他还是想着他现今的身体，以及跟这个身体有关联的亲属。因此他便仍旧沉缅于生命的躯体化概念，其沉缅程度之深使他在死亡之际，也不想离开现有的身体。有些时候发觉一些人在死亡降临、放弃身体之前，会停留在昏迷的状态中很多天。
    一个人可能会享有首相或总统的身体，但当他明白到他要被迫接受一只狗或一头猪的身体时，他便不情愿离开现今的身体。所以在死亡之前，他便几天停留于昏迷的状态中。

《圣典博伽瓦谭》（4.29.77）

鬼魂和自杀

    由于严重的罪行，例如自杀，鬼魂便连有形的身体也没有。人类社会里有些鬼魅性格的人，其最后凭借的庇护，就是自杀，无论是物质上的自杀或是灵性上的自杀。物质上的自杀使人失去有形的身体，而灵性的自杀则使人失去个别的身份。

《圣典博伽瓦谭》（3.14.24）

假象的倒影：改变中的身体

    月亮是静止的，只有一个，但当倒影在水面上或油面上时，风的吹动使它看似有不同的形象。同样，灵魂是至尊人格神的永恒仆人，但当他被置于物质自然的型态中，便得到不同的身体。有时是半神人，有时是人，有时狗，有时是树。在玛亚——至尊人格神的迷惑能量——的影响下，生物以为他是这个人、那个人、美国人、中国人、猫、狗、树或者其他。毫米称为玛亚（假象）。当人脱离这困惑时，明白到灵魂并不属于这个物质世界任何形式的东西，便置身于灵性的层面。一旦生物恢复了他原本灵性的形象和知觉，便会立即皈依至尊的形象——具有人格的神。

《圣典博伽瓦谭》（10.1.43）

政治家在他们的国家再度投生

    死亡的时候，每个生物都忧虑不知什么事情会发生在他的妻子、孩子的身上。同样，政治家会担忧国家或他的政党的将来。政治家或所谓民族主义者，对他出生的地方极度依恋，在他政治生涯完结之后，肯定会再次投胎在同一的地方。人的来生会受到他今生今世所作的事的影响。一些时候，政治家为求一已的感官满足会做很多罪恶的事。一个政治家排除异已并非不寻常的事。所以，政治家即使能够在他的所谓国土再次投生，但由于他前生的罪孽，仍然要经历痛苦。

《圣典博伽瓦谭》（4.28.21）

宰杀动物错在哪里

    阿嗨姆萨（Ahimsa），即“不用暴力”，意思是说不要妨碍生物的生命进展。一个人不应该这样，即使身体被杀，灵魂并未因此而毁灭，那么，为了追求感官享乐，宰杀动物也无妨害。现在，人们嗜好吃肉，尽管谷类、水果和牛乳供应充足，毋须宰杀动物。在生命进化中，动物也一样从一种动物生命转生为另外一种。如果动物被杀，他的进化便会受到阻延。若一只动物要在一个特定的身体内停留一段指定的时间，但在时辰未到时便被宰杀，他便要从新回到那生命的形体，完成他在那生命形体余下的日子，然后才被提升至另一种族生命。因此，人不应该为了满足食欲而阻延动物的进化。

《圣典博伽瓦谭》（10.1.43）

进化：灵魂在不同种族中的旅程

    我们见到的形体这样多。这些不同的形体是从哪里来的呢？如狗的形体、猫的形体、树的形体、爬虫的形体、鱼的形体？
    或许进化是有的，但同一时间内，形形色色的生物却都同时存在。鱼、人、老虎及其他形体都同在一时候存在。
    这就好象任何一个城市里，都有着各式各样的房子。根据你缴纳租金的能力，你可以占用其中一间；但在同一时候，所有种类的房间都存在。同样，生物依据业报，得到方便，寄在芸芸身体型态中的一种里，但还是在进化的。从鱼类，进化到下一阶段的植物生命，从植物生命的型态，生物会进入昆虫的身体，从昆虫的身体，下一个阶段是飞禽，然后是动物，最后灵魂会进展到人体生命。从人体生命，生物若具有足够的资格，便会继续进化。否则，他便要再次返回进化的圈子。因此，人体生命是生物在进化过程中一个重要的转折点。

（《知觉第5页》）

玛亚的假象

    玛亚的假象，如海浪带起的泡沫，
    又跟沙浪溶合在一起。谁也不是父母，
    谁也不是亲人；就如海浪的泡沫，
    他们只停留一会儿。当泡沫涌进海浪之中，
    这五大元素组成的珍贵躯体，
    便告消失殆尽。谁能道出：体困的灵魂有过
    多少个瞬息即逝的形体？

  孟加拉诗

    圣恩　A·C·巴克提韦丹塔·斯瓦米·帕布帕德


第六章--轮回的逻辑

第六章

轮回的逻辑

    你曾否想过轮回是对世间苦难和不幸的解释和判决？倘若这些都是前生罪恶的结果，我们便会坚毅地忍受，不会怨天尤人，而只求这一生行善避恶，以减轻来世的痛苦。
                                          ——毛姆——

    有两个孩子同日同时出生。第一个孩子的父母富有，受过良好教育。多年来，他们热切地期待头一胎的诞生。他们得到的是一个男孩，聪明伶俐、身体强壮、逗人喜欢，一定是前途无量。命运无疑已向他展开了微笑。
    第二个孩子进入了一个完全不同的世界。他母亲怀着他的时候，便被人抛弃。在穷困的境况下，她对养育带病的新生孩子并不感到怎样兴奋。正是前途茫茫，也不知道有多少艰难辛苦，克服这个困境不会容易。
    世间充满了这样多不公平，常常惹人发问：“上天怎会这样不公平呢？张三或李四究竟做错了什么事，要他们的儿子生而目盲？他们都是好人。神真是残酷啊！”
    可是，轮回定律使我们对生命的视域拓广，我们学会了从一种永恒的观点来看待生命。以这个观点，人短短的一生并不是我们存在的开端，而是永恒时间中的瞬息。这样，我们便能够明白一些看来虔诚的人，却正受着很大的苦，那只因为他在尝受前生的罪孽。明白宇宙公理的深义，我们便知道每个个体灵魂都要承受自己的业报。
    我们的活动好象种子一样。起初，播种时，就好象我们开始一项活动。这样，经达一段时间，种子渐渐结果，活动反应的结果开始显露。这些活动反应给生物带来快乐或痛苦。一个人可以培养更好的人格，也可以活得愈来愈象动物禽兽。在任何情况下，轮回定律都会依据生物的前生做业，公公正正地授予每个生物应得的报应。
    一个违法的罪犯甘愿走进监牢去，另一个人可能由于他优良的服务，在高等法院担任法官职位。同样，灵魂选择自己的命运，依据前生今世的欲望替自己选择一个特定的型体和活动。没有人能够真正惋惜：我并没有要求生出来啊！物质世界中重复生死的安排，谋事在人，成事在神。
    正如一个人依据自己驾驶的需要和购买能力，选择一部汽车，物质自然也根据我们的欲望和活动，给我们安排下一个身体。如果人类浪费这只应作自觉的有价值的生命形式，只管吃、睡、交配和防御，这些禽兽一般的行为，神会给他安排到一些生命种族中，以便他能得到这些感官享乐，无须接受做人的责任及其它的抑制。
    例如，一个暴食会不加选择，什么食物都吃进肚子去。物质自然会给予一只猪或一只羊的身体。在这样的形体里，他便可以什么垃圾渣滓都吃了。
    乍一看，这样赏罚分明的制度看来令人惊奇，但却是完全合理，也符合神作为一个完全仁慈的人的概念。生物若要享受他自己选择的感官享乐，他需要一个合适的身体。于是，生物便被置于一个他渴望得到的身体，这是大自然满足个体欲望的适当方法。
    轮回清晰的逻辑排除另外一个有关宗教教条惯常的错误观念，这个观念是每样事情都以这一世从事的活动为基础，警戒如果我们有罪恶和不道德的一生，便会被判在地狱最黑暗的深渊受永恒的惩罚，永远没有祈求解脱的机会。不难明白，一些敏锐而又对神有知觉的人，会感到这种最终裁判邪恶多于神圣。人与人之间也有怜悯及悲慈的心肠，神怎么会连这种感情也没有呢？这种教义把神的形象刻划成一个无情的父亲，容许他的孩子被误引，忍心看着他们接受永无休止的惩罚和迫害。
    这不合乎情理的教导忽略了神与他亲切的扩展——生物之间的爱的联系。根据定义，人是依照神的形象造出来的，神必须拥有全部品质，达至最完满的境界。这些品性之一便是仁慈。在人短短的一生之后，便要被打进地狱永恒受苦的想法，并不符合至尊者拥有无限仁慈的概念。即使是一个普通的父亲也给儿子一次以上的机会，让他的生命达到完美。
    韦达文献反复地颂扬神宽仁的品性。奎师那存在于每个人心中，给予所有生物去实现他们的梦想和野心的机会。即使人公开藐视他，奎师那还是对他们仁慈；事实上，神的仁慈永无终止。奎师那的仁慈无限，是没有缘故的。因为我们的罪恶活动，我们根本不配去得到神的恩慈，但由于神对每个生物深切的爱，再三给予生物机会去超越生死的循环。
    琨缇皇后——奎师那的一位伟在的奉献者，歌颂主说：你是至高无上的主宰，无始无终，在遍透无缘的恩慈时，你待每个人都一样。（《圣典博伽瓦谭》1.8.50）如果有任何人要永远离开神并不是说神要报复，而是他自己的选择。就好象威廉·钟斯爵士在差不多两个世纪前，把印度哲学介绍到欧洲去时，他写道：我并不是印度教徒，但我认为印度教有关未来（轮回）的教义，比起基督教重重永无休止的惩罚的恐怖概念，无疑是更合理，更虔诚，使人容易远离罪恶。
    根据轮回的学说，一个邪恶的人，即使做了些的善事，神也会承认和保留。罕有见到一个百分之百的罪恶的人。所以，只要生物今世做了一些的灵性进修，那么在下一世，他便被容许从那一点继续下去。在《博伽梵歌》中，主对他的门徒阿尔诸那说：“作这种努力（奎师那知觉）并无损失，沿这途径前进少许，可免于最危险的恐慌。”（下一世堕进比人类低的生命形式）。于是，灵魂便可以培育他与生俱来的灵性品质，经达很多世后，直至他再不用物质身体中轮回，直至他返回灵性世界里原来的家园。这是人体生命特别的福祉，即使一个人为命运安排要他为今生或前生的罪业受很大的苦，但通过奎师那知觉的程序，他便可以改变自己的业报。在人体内的灵魂正在进化的途中，从这里，生物可以选择堕落或从轮回中解脱出来。


第七章--就如轮回一样

第七章

就如轮回一样

    生物由于以往的功利性活动，得到现在的身体，他可以把今生活动的结果了结，但这并不是说他可以从物质身体的束缚中解脱出来。生物得到某种类型的身体，以那个身体从事活动，他为自己制造了一个身体。所以，他从一个身体转生到另一个身体，由于他们的愚昧，便得重复地经历生死。

（《圣典博伽瓦谭》7.7.47）

    美国一些耸人听闻的文摘周报，充满着全无科学根据的有关轮回论说的报导，差不多每一周都提出使人惊异的新证据。愈来愈多地宣言要提示有关过去生命的“真相”的平装书籍充斥市场，但相信谁呢？相信些什么呢？这类的杂志刊物又真正可视为轮回科学的权威吗？
    魂不附体的经验已经离开轮回的正题，但却为人谈论最多。这些魂不附体的报导其中有很多大概是真的，但实际上并没有给我们提供任何真正新的资料，关于这些故事的报导或者会帮助读者接受超越这身体以外另有的真象——知觉或灵魂存在的事实。但这都不是新的资料，因此他存在于这身体以外。即使草草地阅读已有五千多年历史的《博伽梵歌》和其他韦达文献，与身体有别的灵魂之存在已十分明显了。研读韦达科学的学生听到有关精微的身体（精微的身体以心意、智性和假我组成）带着灵魂，在梦境或临终前会暂时离开他的物质躯体时，并不感到奇怪。假我意指把身体认作为自我，把“我是”之感是假我，但当灵魂受到物质的限制和污染，认同自己为身体，就会以为自己是物质自然的产物。当这种自我的知觉应用于真实的存在，亦即灵魂，那便是真正的自我。

  轮回：魂不附体的真实经验

    魂不附体的经验并不是什么新鲜事。每个人都曾经有过，因为梦境跟魂不附体的经验差不多一样。每天晚上，精微的身体离开粗糙的身体，在精微的层面享受另外一个现实境况。一般魂不附体的经验在弥留之际可以感觉到，当事人描述在意外事件中，或者在手术台上，他们似乎盘旋在自己的身体之上，观察自己的身体，没有丝毫实质痛苦或不适的感觉。虽然，对临床来说，他们大多数人都被认为已经死了。
    《韦达经》教导在死亡的时候，灵魂离开身体，精微的身体会把他带到另一个粗糙的身体。

    体困的灵魂，在躯体中，
    经历童年、青年、终至老年，
    死后离开这躯体，到另一躯体去。
    自觉的灵魂不会为此变化所眩。
    （《博伽梵歌》2.13）

    在临近死亡的经验中，灵魂盘旋于肉体之上，精微的身体便作为灵魂的车乘。可是，在每个情形下，灵魂必定要再次进入他刚离开的身体，或者进入一个新的物质身体。这转生的程序一直持续，直至灵魂从物质存在中解脱出来。藉着精微的身体，生物孕育粗糙的身体，放弃粗糙的身体和得到新的粗糙身体。在临终时，生物的心意和智性便为自己准备下一个身体，就好象蝴蝶的幼虫爬行一样，在未爬到另一片叶子之前，它会紧贴一片叶子，藉着心意（所有欲望之源），在放弃现在的身体时，开始为自己预备一个新的身体。当魂不附体时，即当精微的身体在粗糙的身体之上盘旋，身体就如一部开动了的汽车一样。司机暂时离开了车子，可是如果他不回来，最后汽车便没有汽油，发动机也会停下来。同样，在昏迷或临床证实死亡的情况中，灵魂如果不回到躯体，这人便会死亡。既然灵魂是主要的生命本源，生命的精华，他可以观察先前寄过、现在却死亡了的身体。灵魂能看、能听、能嗅，就如他拥有躯体所有实质的能力。灵魂并不依赖躯体而存在，但如果没，躯体也只不过是尸体罢了。虽然有无数宗魂不附体的经验记录下来，作为灵魂存在于身体之外的证据，但不能给我们有关在死亡之际，灵魂最后的终极目的地的任何实际资料。所以，有关魂不附体经验的报道，对接受轮回概念来说，固然提供了一个基础，但读者仍然不能知道轮回真正的性质和灵魂在死亡之后的命运。

在催眠状况下回复过去的景象
不能作为轮回可靠的证据

    很多有关轮回的流行书籍，十分注重在催眠状况下回复过去景象的实例，在这些情况下，当事人都提出他们能够回忆起前生或再前数生中的细节，其中一本名为《搜寻碧娣·梅菲》，成为五十年代最畅销的书籍。这故事在五十多家报纸连载，差不多轰动全球。这本书成为有关回复过去生命为题材平装本的模式，直到今天仍然受到相当程度的欢迎。可是，这些书只接触到轮回知识的表面，对给我们有关这深广题材的认识只是皮毛而已，有很多地方都把人导向错误。
    《搜寻碧娣·梅菲》一书的作者，一位熟练的催眠师，把接受他催眠的人——一个中年美国妇女维珍尼亚。提葛太太——带到她前生的轮回之中。在那一生，她是一个称为碧娣·梅菲的女子，一七九八年在爱尔兰诞生，她在那里过了一生，六十四岁在贝尔法斯去世。
    在催眠状态下，提葛太太透露有关“碧娣”童年家庭有关的细节，说出父母，朋友和亲戚的姓名及其前生有关细节。这本书指出碧娣在死亡的时候进入了灵性的世界，然后于一九二二年在美国以维珍尼亚·提葛的身份再生。
    这部书一举成名之后，小说家及研究人员启程到爱尔兰去，以证明碧娣·梅菲的存在，花了不少精力，他们仍未能够证实提葛太太提供的姓名、地点、日期和其他有关的描述。这样看来，碧娣·梅菲根本从未存在过。
    后来，第二组调查员发觉，提葛太太在美国渡过的童年，跟她在催眠状态下对碧娣·梅菲的童年的有关描述有几点相近的地方。例如，提葛出生在一间白色门框的房子里，这房子跟她对碧娣·梅菲童年的房子描述很相近。当提葛太太四岁时，她的父母离婚，她便跟她一位姨母住在一起。她姨母居住的地方和另一条街，有一个爱尔兰籍的妇女名叫安东尼。寇克太太，她婚前的名字就是碧娣·梅菲。在碧娣·梅菲的实例中，很多学者深信提葛太太以及她前生轮回的那些事实，不外是她今世忘记了的一些生活插曲。不知不觉中，她在催眠状态下回想起来。所有心理学家都认识到这是一个很普遍的现象。
    不单只是童年的回忆会在催眠状态下错误当作前生的生活，无论是任何思想也好——童年时听到的故事的联想，以前读过的书或任何纯粹幻想出来的情景或事件——都很容易地误作为前世的经验。所以，以催眠状态回复以往经验的方法来认识轮回，即使能够，也很不可靠。另有关回复前生常出现的漏洞，就是在今世及前生的轮回之间无法解释的空隙。例如：以为自己曾经是碧娣·梅菲的当事人，提出她前生是一八六二年去世的，但在她下一世的轮回，作为维珍尼亚·提葛之前，多出了六十年的时间。那本书提出在这段时间内，碧娣·梅菲的当事人，提出她前生是一八六二去世的，但在她下一世的轮回，作为维珍尼亚·梅菲的灵魂居住在灵性世界里。
    根据《韦达经》教导的轮回的原则，我们知道这是根本不可能的。轮回实际的程序，就是在死亡时灵魂离开物质身体之后，在这个或别的宇宙中，在物质自然的安排下，依据业报永不改变的律例，进入一个身体到进入另一个身体之间，时间的空隙少到并不多不能计算。无论怎样，只有一个完全自觉了的灵魂才能到达超越轮回的灵性世界。对一般的灵魂来说并无可能，因为他们完全受到这个物质里的生活条件的限制。就如主奎师那在《博伽梵歌》（4.9）中的解释：

    “人若了解我显现和活动的超然本质，
      离开躯体后，再不用降生到这物质世界。
      阿尔诸那啊！他将升晋至我永恒的居所。”

    但主接着说，只有伟大的灵魂，他们“接近我后，伟大的灵魂——奉爱瑜伽师——永不会重返充满痛苦的短暂世界，因为他们达到了最高的完美境界。”（《博伽梵歌》8.15）
    业报定律和轮回的安排是这样的完美，每一个物质身体死亡时，实际依据灵魂累积的业报，自然已经替灵魂安排了另一个合适的物质身体，离体的灵魂便进入这新的身体，在这新的身体中再获新生。

    人在离开现在的躯体时，
    无论想着那样的情景，
    在下一世，
    他必能到达那境界。
    （《博伽梵歌》8.6）

    一个自觉了的灵魂进入了永恒的灵性世界后，再无责任，也没有欲望再回到这个短暂而充满着生老病死的物质世界。有时，以回近前生经验来认识轮回的方法，能够提供事实，说明在不同的时间，不同的躯体中，同一的灵魂曾经存在，这知识很有帮助。许多正式出版的书籍确认，由被催眠回返引发的情感，感人肺腑，催人泪下，由不得你不信。在美国的伊恩·史迪和澳大利亚的彼得·拉姆斯特的著作中，详细地记载了轮回试验——许多情况下还包括独立的观察者，以保证其真实性。值得注意的是，有些接受试验者能说一口他们一生中少有或根本不曾接触过的语言。少数人甚至说一种业已消失，仅在史书上才有记载的方言。拉姆斯特的试验者带着他和观察者到要试验者本人从未去过的国外的住处去。在好些试验中，这些房子，或其遗迹，与受试者先前叙述的“前世之家”非常相符，这些叙述在他们出去做证实实验之前，在拉斯特办公室录了音。这些精心设计、以科学方式进行的实验，把我们带到一个几乎勿庸置疑的结论，轮回一定以某种形式存在。遗憾的是，他们不能给我们提供任何真正有深度的知识或理解力，去明白灵魂实际转生是怎么回事。所以，这种方法最多是对一种高度发达的现象作初步的解释的一种尝试。况且，对这种试验（大多并不科学）的过于简化，追求刺激或作危言耸听的报道，大大限制了回返法作为了解轮回的综合复杂性的一种信息来源的可信性和可行度。

曾经为人，永远都会为人吗？

    另外一个有关轮回的流行虚构指出灵魂只要有一次达至人类形体，在下一世他便会以人的形体再回来，永不用轮回到低等的物种中。我们可能会以人类的形体再次轮回，但我们也可能以猫、狗、猪或低等物种的形体再回来。可是，无论灵魂进入高等还是低等物种的躯体内，他始终不变，在任何情形下，根据在这一生中人培养出来的知觉和不可改变的轮回定律，决定了一个人下一世将会得到什么形式的身体。《博伽梵歌》——这本由神亲自讲说的，对轮回学说最有权威的书籍，很清楚地指出：“人在愚昧的型态中死去，他便会在动物界域中出生。”（《博伽梵歌》14.15）并没有地方证明这个“曾经为人，便永远为人”异想天开的概念。这个概念跟轮回真正的原则背道而驰。从太初开始，轮回的原则便为人所明白，也为千千万万的人所追随。

死亡并不是没有痛苦的过渡期

    一些书籍把死亡描绘成前途一片光明的景象，更肯定人在他的下一世会诞生为人，这种误导是十分危险的。那些作家试图把死亡描绘成一个美丽而毫无痛苦的转移程序，有机会经验成长并进展到一个较深及高知觉的平和的层面。
    大多数以研究轮回为时尚的理论家都想令我们相信，在一个短短的宇宙沉睡期过后，我们会经验到一种温和的、飘然浮动的感觉，灵魂便慢慢步向他下一个人类的身体。紧接着，我们便进入一个温暖舒适的人体子宫中，在那里我们舒适地绻缩躺着，不受外界的影响，直至出生，终于从我们母亲的庇荫中获得了自由。
    这些都说得很美妙。可是残酷的事实就是出生和死亡是骇人的痛苦的经验。伟大的圣人卡皮拉·牟尼告诉他母亲死亡经验的真实性：“迫在那危困的境况，由于体内空气的压力，一个人的双眼会突起，体腺充满粘液，呼吸困难，喉咙发出沙沙的声……他受着很大的痛苦，完全失去了知觉。”《圣典博伽瓦谭》（3.30.16－18）灵魂是这样的习惯了在身体里寄居，在死亡的时候，要自然定律强迫，他才离开身体。就如没有一个人会喜欢被逐出物质身体，很自然会抗拒。即使是最渺小的昆虫，当生命受到威胁，也会展露惊人的本能和技巧，来逃避死亡。正如死亡对所有的生物，是无可避免的，随着而来的恐惧和痛苦，也无可避免。
    韦达文献告诉我们只有自觉了的、解脱了的灵魂才能无忧无惧地经历死亡。这是可能的，因为这些崇高的人，完全不依附他短暂的身体，坚定于知识之中，明了他们是永恒的，非物质存在的灵魂，不用依赖物质身体。这些伟大的灵魂常在持续不断的灵性快乐中，死亡时，不为身体的痛苦和转变而感到迷惑。
    在这个物质世界出生也不是一件轻松的事。多月来，人体的雏形被困在黑暗的子宫中，饱尝受剧烈的痛苦，更受到母亲胃火的烧灼和突如奇来的动作震摇，时常感到被包裹在羊膜内的压力（羊膜是围绕子宫的一层薄膜）。这个紧凑、压缩的袋子强迫婴孩的背脊，经常要象弓一样地弯曲。还有，未出生的婴儿时常饱受饥饿和口渴的痛苦，全身更被腹腔中饥饿的蛔虫不断的嚼咬，出生时的痛苦更加剧烈。《韦达经》指出，出生是把一个人有关前生的记忆，完全擦除的过程。
    韦达文献说，诞生对人是十分珍贵的一件事。换句话说，在物质世界里，大多数的生物都得不到人类的形体。当灵魂弃置人生的目的——自觉，把自己捆绑在禽兽的欲望中，便没法得到人类形体的生命。他的下一世，便要在动物界或比动物界还低的国度中出生。
    我们应该明白，民间小说里有关轮回的理论，都不外乎是信念、意见、假设和臆测。
    物质的宇宙受定律管辖。有另一组定律管辖精微的宇宙，这些定律包括灵魂转生的定律和业报定律。就如《博伽梵歌》记叙的既精微又严谨的自然定律，及其他千百本韦达文献记载的定律，轮回实际的程序，便在这些定律之下运行。这些不是无中生有的，而是在至尊主宰奎师那的控制下操作。圣主奎师那在《博伽梵歌》（9.10）中证实：“物质自然依照我的指示。它产生了所有能走动和不能走动的生物。这展示根据自己的规律，再三创造。又再三毁灭。”
    有关轮回的流行看法尽管趣味盎然，引人入胜，但我们的命运太重要了，无论这些说法是怎样的吸引人，我们也不能够将自己的信念置于儿戏、幼稚、不准确和误导的推理上。
    从另一方面来说，千万年以来，韦达文献便给轮回的科学提供了实际、完备和有用的知识。这智慧使人能够逐渐接近更高的知觉层次，到最后，完全摆脱永无休止的生死循环。这才是人生真正的目标。


第八章--不要再回来

第八章

不要再回来

    古印度的圣人告诫我们人生的目标是从永无休止的轮回圈子中解脱出来。他们发出警告——不要再回来。
    生物被困于生与死的圈子的境况就好象希腊神话里的暴君西西弗斯。有一次，他想计胜诸神，却被判永远受挫的命运。他被惩罚要把一块巨石推上山，但每一次石头推到山峰时，石头又滚下山脚。西西弗斯被迫永无休止地重复这艰辛的工作，同样，物质世界中的生物的生命完结时，在轮回定律下，他一定要开始另一次的生命。在每一生里，他辛苦工作，为求达到物质目标，但他的努力常常归于失败，然后又要重新再开始。
    幸运的，我们不是西西弗斯，脱离生与死的循环总有一个方法。第一步就是要明白“我不是这个身体”。《韦达经》宣言：“我是纯粹的灵魂。”作为灵魂，我跟至尊的灵魂——奎师那，或神，有一种关系。个别的灵魂跟至尊主有着同一的灵性品质，同样是永恒，充满知识的完全快乐。所有生物都是神的超然爱仆，原来在灵性世界存在，但当生物放弃这关系，便受到物质能量的支配。永恒的灵魂便在重复生死的圈子中受牵连，依据他的业报，接受不同的身体。
    人要从轮回解脱出来，便要彻底明白业报定律。业报意指自然定律，跟作用和反作用的现代科学原理相近。有时我们会说：“我应有此报。”本能地，我们明白，发生在我们身上的事情，无论是好是坏，我们毕竟都要负责，虽然我们不能明白业报定律实际的运行。修读文学的学生以“诗人的正义”来形容存心不良的人物遭遇的厄运。在宗教的范畴里，宗教讲说以下格言的意义，“以眼还眼，以牙还牙”和“种瓜得瓜，种豆得豆”等。
    可是，业报定律比这些不大明确的公式格言更进一步，譬如包含了所有作用和反作用的完整科学，特别是运用到轮回上。这一生，我们的思想和活动，给我们预备了下一生的肉体，可能是高等的，也可能是低等的。
    人体生命是这样的罕有，灵魂要经历百万次低等物种生命的进化，才能得到人类的躯体。只有在人类形体，生物才有足够的智慧去明白轮回定律，从而从轮回中解脱出来。要脱离物质存在的痛苦，人类形体便是唯一的机会。一个误用人类形体的人不求自觉，便跟狗和驴差不多。
    业报反应，就好象掩盖镜子的尘埃一样，掩蔽我们纯粹原本的灵性知觉。只有透过唱颂哈瑞·奎师那曼陀，这些污染才能清除。哈瑞·奎师那由神的梵语称号组成，哈瑞 奎师那 哈瑞 奎师那 奎师那 奎师那 哈瑞 哈瑞 哈瑞 茹阿摩 哈瑞 茹阿摩 茹阿摩 茹阿摩 哈瑞 哈瑞 。
    在所有韦达文献中都提到了这曼陀（通常称为伟大的拯救颂歌）的法力，使人能从业报中解脱。《圣典博伽瓦谭》（被推崇为《普然那》(Purana)的精华）提出：“陷入了反复生命罗网中的生物，即使是不知不觉地念颂奎师那的圣名，也可以立即解脱出来。”
    《维施努法》（Visnu-dharma)记载道：“奎师那这名字是这样的吉祥，任何唱颂这圣名的人，立即可以从生生世世种下的罪孽中解脱出来。”《布瑞汗·那茹阿迪亚·普然那》（Brhan-Naradiya Purana)称颂哈瑞·奎师那是现在这堕落的年代达至解脱最简单易行的方法。
    哈瑞·奎师那曼陀要从主奎师那他自己传授下来的使徒传系中的真正的灵性导师那里接受才奏效。只有藉着这样一位有资格的灵性导师的恩慈，人才能从生死的循环解脱出来。在《永恒的柴坦尼亚经》（Caitanya-caritamrta)中，自己就是神的主柴坦尼亚宣言：“依据业报，所有生物漂泊整个宇宙。其中的一些提升到较高层次的星宿，另外一些堕进最低层次的星宿。千千万万迷路的生物中，只有十分幸运的人，在奎师那的恩慈下，才有机会接近真正的灵性导师。
    一个人怎样才能够知道谁是真正的灵性导师呢？首先，他一定要属于主奎师那传递下的授权的继承传系。这样的一个真正的灵性导师，从使徒传系接受主奎师那的训诲，只是重复这些训诲，绝无违离，就如他从自己的灵性导师处听取的一样。他不是一个非人格主义者，也不是虚无主义，相反，是至尊人格神的代表。况且，真正的灵性导师完全脱离罪恶的活动，特别是肉食、不合法的性行为、赌博和麻醉品，每天二十四小时都专注于神的知觉中。
    只有一位真正的灵性导师，才能够把人从轮回解脱出来。物质存在好比生与死的汪洋，灵性导师就象一艘能够跨越汪洋的船上的船长。他给门徒指引，使他们能够重获原来的灵性本质。
    在启迪的时候，灵性导师同意接受门徒积存下来的业报反应。只要当一个门徒完全遵从真正的灵性导师的教诲，他才能够从轮回的圈子中解脱。
    圣帕布帕德有一次写道：“灵性导师承担很大的责任，他一定要带领他的门徒，使他有资格晋升至完美的境地——永生。灵性导师有能力带领他的门徒重返家园，回归神。”他时常保证一点，倘若一个人除了聆听有关奎师那——至尊主宰及万原之原，不再做任何俗务，他一定会获得解脱。

脱离业报及轮回的实际方法

    追求感官享乐的活动，只会给人的思想和感官带来享乐，是物质束缚的原因。灵魂一旦从事功利活动，便肯定永无休止地从一个物种转生到另外一个物种去。
    主瑞沙巴戴瓦，奎师那的一位化身，这样警诫说：“人们疯狂地追求感官享乐。”
    当人认为感官享乐便是人生目标，他肯定会变得疯狂地追求物质生活，不惜从事各种罪恶活动。他并不明白，由于他过去的罪孽他已经获得一个躯体，这躯体虽然短暂，却是他痛苦的根由。事实上，生物不应该接受物质躯体，因为追求感官享乐，他才得到物质躯体。
    因此，有智慧的人不应再次把自己投入感官享乐的活动中，不断地去接受一个又一个物质躯体，人一旦不去询问有关生命的灵性价值，由于愚昧，便要接受痛苦，一生也便彻底失败。无论是罪业或善行，功利活动也有反应。人的心意不纯洁，知觉也不会清净。人若置身于功利活动中，他便得接受物质身体。当生物受到愚昧型态的掩盖，他便不能明白个别的生物和至尊的生物，他的心意便受到功利活动的支配。所以，人肯定一次又一次地接受物质身体，不获救赎，直至他爱神为止。（《圣典博伽瓦谭》5.54-6）
    但是要从生与死的圈子解脱出来，不是单纯理论上的认识便可以了。思辨或认识到人不是物质身体，而是个灵魂，这还不够，不能获得解脱。人要行在灵魂的层面上，这便称为奉献服务，奉献服务包括很多实际的技巧使人能从业报定律或轮回中得到解脱。
    (1)奉献服务的首要原则是人应时常念颂哈瑞·奎师那曼陀：哈瑞 奎师那 哈瑞 奎师那 奎师那 奎师那 哈瑞 哈瑞 哈瑞 茹阿摩 哈瑞 茹阿摩 茹阿摩 茹阿摩 哈瑞 哈瑞 。
    (2)一个人要有规律地研究韦达文献，特别是《博伽梵歌》和《圣典博伽瓦谭》，以培育对自性、业报定律、轮回过程及达到自觉途径的透彻了解。
    (3)一个人只应吃灵性化了的素餐。在《博伽梵歌》里，主奎师那说人只应吃在祭祀中向他奉献过的食物，不然的话，人就会受制于业报定律的反应里。
    “以爱和奉献，不管向我供奉一片叶、一朵花、一个水果、还是一杯水，我都接受。”（《博伽梵歌》9.26）从这句经文诗节中，很明显可以知道主对酒、肉、鱼和蛋的供奉全无兴趣，他只喜爱以爱心和奉献烹调的简单素菜。
    我们得反省，人在工厂并不能造出任何食物。人不能喝汽油、吃塑胶、吃钢铁。食物是主大自然的安排制造出来的。把食物奉献给主奎师那，是承认我们亏负于神的一种形式。人怎样把食物奉献给主奎师那呢？方法很简单，也很容易。任何人都可以在家里设置一个小小的祭坛，在上面安放主奎师那和灵性导师的照片。奉献食物最简单的方法，就是把食物放在照片前，祈祷：“我亲爱的主奎师那，请接受这卑微的奉献。”及念颂哈瑞·奎师那。这简单程序的关键便是奉献。神不会因为饥饿而需要食物，只为了我们的爱而接受它。食用这些主奎师那接受了的灵性食物，人便可以摆脱业报，也给自己预防物质的污染。
    (4)奉献素食给奎师那的积极行为，已包括了避免肉类、鱼类和蛋类。吃肉意谓着参与不必要地宰杀其他生物。吃肉会带来今世或下一世很坏的果报。因果定律指出一个人若宰杀动物，吃用动物，那么在下一世，杀人者也会被杀，也会被吃。取去植物的生命也会有果报，但藉着奉献食物给奎师那的程序，也就消除了果报，因为奎师那说：他会接纳素菜的奉献。一个人也应放弃麻醉品，包括咖啡、茶酒和烟草。沉溺于麻醉品中，即是说与愚昧型态紧密关连。一个人在下一世便会得到一个较低层次的生命。
    (5)其它免于轮回的方法，包括一个人工作的成果奉献给神。为了躯体的需求，人必须工作，但如果工作只是为了一已的满足而做，便要承受业报的结果，在来生得到好的或坏的反应。《博伽梵歌》警训人们工作得为神而做，这样的工作，称为奉献服务，脱离一切业报。在奎师那知觉中从事活动即是牺牲。为了至尊主的满足，人类一定要以他的时间或金钱作为牺牲。“工作必须作为牺牲，献给维施努，否则，工作只会将人束缚在物质世界。”（《博伽梵歌》3.9）以奉献服务的精神去工作，不仅救人于业报之中，而且将人渐渐地提升到对主超然爱心的服务层面——进入神的王国的关键所在。
    人无须改变职业。一个人可能是作家，他便为奎师那写作，可能是画家，便为奎师那绘画；一个厨师可以为奎师那烹调。或者，如果一个人不能够直接用他的天赋或能力为奎师那服务，他可以牺牲工作的成果，献出他所得的一部份，帮助奎师那知觉传遍到整个世界。但是，一个人一定要以正当的方法赚钱为生。例如，他不应当屠夫或以赌博为生。
    (6)父母该使孩子在神的知觉中长大。《韦达经》指出父母对他们孩子的业报反应要负责。换句话说，倘若你的孩子得到坏的业报反应，你自己要承受一部份。更应教诲孩子有关服从神的法律的重要性，避免恶行，并应该教育孩子如何培养对至尊主的爱，使他们明白业报和轮回的精微定律。
    (7)有着奎师那知觉的人不应该沉迷于不合法的性生活，即是说，婚外性行为或不以孕育孩子为目的的性行为。应该明白堕胎会带来一种特别的报应——那些杀害未生胎儿的人，会被置于一个选择堕胎的母亲腹中，他们会被人以同样的方法杀害。可是，一个人若同意不再犯这些罪行，而以奉献精神去念颂神的圣名，便可以从业报中解脱出来。
    (8)有些人尝试从业报的影响中解脱出来，超脱生与死的循环，我们应该跟这些人恒常相处。因为他们和谐地生活在管辖宇宙的灵性原则中。这样，主奎师那的奉献者便超然于物质自然的影响，开始展示他们真正的灵性品质。就好象一个人与病人相处，他便会受到传染，通过奎师那奉献者的联谊，人便渐渐唤醒他自己的超然本质。
任何人跟随这些简单的方法，都可以从业报的反应中解脱出来。反过来说，人若不遵从这些守则，便肯定会受到物质活动和反应的捆绑。自然定律非常严谨，很不幸，一般人都不察觉。对法律的无知不能作为借口。一个犯了超速驾驶而被扣留的人，如果告诉法官他并不知道驾驶速度的限制，并不会得到饶恕。一个不懂卫生原则的人，大自然不会因此而让他不受疾病的侵染。一个对火的性质无知的孩子，如果把手放在火上面，一定会被灼伤。所以，为了要将自己从永无休止的生死连环中解脱出来，我们一定要明白业报和轮回的定律。不然，我们便要一次又一次回到这个物质世界；要明白我们再回来，未必一定投生为人。
    灵魂在条件限制的境况下，不停地穿梭往来于时空之中。凭着宇宙的业报定律，灵魂在这个物质宇宙不同的星宿中，在不同的身体中寄居。可是，无论灵魂到哪里，他都要面对同样的境况。就如奎师那在《博伽梵歌》中阐述：“在物质世界，从最高到最低的星宿，全是痛苦的，全是生死轮回之所。琨缇之子呀！到达了我的居所，永不用再投生。”（《博伽梵歌》8.16）《博伽梵歌》或其他韦达文献就好象指导航行的手册，教会我们人生旅程的真正目标。明白了轮回的科学，我们便能够把灵魂从业报的定律中解脱出来，指引灵魂航行至非物质的境域，那是一个充满知识、既快乐又永恒的地方。


再回来--轮回的科学

再回来
轮回的科学

圣恩A.C.巴克提维丹塔·斯瓦米·帕布帕德

有 史 以 来 有 关
轮 回 最 完 备
最 易 明 白 的 解 说

    生命不从诞生开始，不因死亡而完结。灵魂在离开现有的身体后，什么事情会发生在自我身上呢？他会不会进入另一个身体？他一定要永远轮回不息吗？轮回实际是怎样运转的？我们可以控制未来的投生吗？
    《再回来》从世上不受时空限制的有关死后灵魂知识的来源，撮录其中完备的解释，来回答所有问题中最深奥的问题——轮回。
    这本书教导你轮回的科学，如何控制你的现在，决定你的将来，戏剧性的改变你的一生。

  序　言　　…………　　对永生的追求
  导　言　　…………　　知觉的奥秘
  第一章　　…………　　从中国到印度的轮回观
  第二章　　…………　　在变更中的身体
  第三章　　…………　　灵魂的研究
  第四章　　…………　　三个轮回的史实
  第五章　　…………　　灵魂的神秘旅程
  第六章　　…………　　轮回的逻辑
  第七章　　…………　　就如轮回一样
  第八章　　…………　　不要再回来
  附　录　　…………　　作者小传