圣帕布帕德小传

作者小传

    圣恩A.C.巴克提维丹塔·斯瓦米·帕布帕德于1896在印度加尔各答显世。
    1922年，他在加尔哥达首次与他的灵性导师圣巴克提希丹塔·萨茹阿斯瓦缇·哥斯瓦米会面。巴克提希丹塔·萨茹阿斯瓦缇·塔库尔是一位突出的宗教学者，而且创办了64所高迪亚修院（韦达机构）。巴克提希丹塔·萨茹阿斯瓦缇很喜欢这个受过教育的年轻人，并且说服他献身韦达知识。他成了巴克提希丹塔·萨茹阿斯瓦缇的学生。11年后（1933年）他在阿拉哈巴接受巴克提希丹塔·萨茹阿斯瓦缇的启迪，正式成为他的门徒。
    他们第一次会面时，圣巴克提希丹塔·萨茹阿斯瓦缇，要求帕布帕德以英语传播韦达知识。在随后的日子里，帕布帕德写了一部《博伽梵歌》的释论，而且在1944年，独立创办了一份英语的双周刊《回归神首》：独自编辑，打出原稿，校样。他甚至逐本派发。他为维持杂志的出版，艰苦奋斗。创办以后，杂志从没停刊。现在，这份杂志在西方，继续由他的门徒，以超过30种语言出版。
    高迪亚外士那瓦协会对帕布帕德的哲学造诣及奉献精神推崇备至，于1947年颁予巴克提维丹塔（奉爱和知识）的称号。1950年，帕布帕德到圣地温达文旅行，并留在那里，在历史古迹——中世纪的庙宇茹阿达·达摩达尔居住，生活清贫。他专心读书写作毕生巨著：翻译及注释长达一万八千诗节的《圣典博伽瓦谭》（《博嘎瓦特·普然那》）并且将之编成多册。他还写了《瑜伽飞行》。
    在1965年9月，出版了三册《博伽瓦谭》之后，帕布帕德来到美国，要完成灵性导师赋予他的使命。接着，他撰写了超过60册的权威翻译、注解、综合研究，都是关于印度哲学和宗教的经典著作。
    1965年，帕布帕德乘货轮到达纽约市，此时他几乎身无分文。一年之后，他即发起了哈瑞·奎师那知觉运动。1968年，圣帕布帕德开始创办韦达农场，这些农场办得非常成功，很快地灵性化韦达农场便在世界各地出现了，这些农场给人们提供了“简朴地生活，崇高的思想”的完美生活典范。
    1972年，圣恩在德克萨斯的达拉斯创办灵师学校，将韦达初中等的教育介绍至西方。自此以后，在他监督之下，他的门徒在整个美国和世界各地，建立儿童学校，主要的教育中心则在印度的温达文。
    圣帕布帕德也激励了几所规模宏大的国际文化中心在印度的建立。在西孟加拉圣地玛亚普尔的中心，计划中，将是一座灵性城市。这是一个雄心勃勃的计划，建造工程还需若干年才能完成。在印度的温达文，有壮丽的奎师那—巴拉茹阿摩庙宇及国际宾馆。在孟买，则有一所重要的文化和教育中心。还计划在印度次大陆十多个地方建造其他中心。
    然而，帕布帕德最重要的贡献还是他的著作。这些书籍极具权威，深刻又清晰，深得学术界的敬重。而且在无数大学课程中被指定为标准教材。他的著作已被翻译为超过50种文字。成立于1972年的巴克提维丹塔书籍信托基金会，就是专门出版圣恩的著作的，在印度的宗教和哲学方面，它已成为世界最大的出版机构。
    虽然日渐年迈，圣帕布帕德在12年中环游了世界14次，走遍了六大洲不断讲学，旅程已是这么紧凑，他仍能继续撰写了大量著作。在韦达哲学、宗教、文学和文化方面，他的著作已成为一个名符其实的图书馆。


哲学上的疑问

（一）哲学上的疑问

    根据韦达经的教导，每一个生物体都是永恒存在的个体灵魂。而我们的天性（又称为构成性本质），便是在灵性世界里喜乐地服务于至尊性格神首。身为极微小的灵魂，我们有误用自己独立意愿的倾向，而当我们这样做时，我们便来到了这个物质世界。在这儿，Krsna满足了我们的欲与他分离而享受的愿望。但这实际上给我们带来的是无尽的痛苦。正如圣帕布帕德所言："我们企图掠夺大自然的资源，但实际上却越来越被她的复杂不堪所扰。"（《自我觉悟的科学》英文版，165页）在物质能量的控制下，我们被迫一次又一次的轮回。经历无穷尽的痛苦。如果一个人非常幸运，他会遇到一个纯粹的灵性导师，并开始走上回归神首的奉献服务之途。
    当我们加入Krsna知觉，我们阅读圣帕布帕德的书并听他的奉献者讲课，便对这门哲学有了个理论上的了解。这是一门博大精深的哲学。“人们可以看到《博伽梵歌》包涵了所有其他的经典，而且还可以找到其他经典中找不到的知识。”（《博伽梵歌》1．1要旨）慢慢的，我们理论上的理解变成了笃信和觉悟。但即使经过了数年的修行，奉献者仍有可能又误用自己的独立意愿，再次出现叛逆的心态－－把灵魂带到物质世界的心态。圣帕布帕德说，其特征是具有欲望和憎恨的两重性。“因欲望及憎恨之故，蒙昧的灵魂想与至尊主合一并嫉妒主krsna的至尊性格神首的地位。”（《博伽梵歌》7．27要旨）这种反叛的表现之一就是对启示经典的怀疑。
    举个实例。有一次我在就Vandana（祈祷）这个专题进行研讨时，我讲述了自己是如何祈祷的。我承认当我祈祷时，我产生过Krsna是否真在这儿，真在听我祈祷的怀疑。我努力引经据典克服疑虑。“愚昧和无信仰的人怀疑启示经典，他们无法达到神觉，必会堕落。怀疑者的今生及来世都不会有快乐。”有时我也引用这句话：“那因蒙昧而滋生于你心中的疑惑需用知识的利剑砍伐，以瑜伽为武装，起来作战吧！”默想着这些诗节使我有效地扫除了心中的疑惑。
    当时一个与会的奉献者说，一个灵性指导者也会产生对Krsna存在的怀疑，这令他感到震惊。我再次向他承认说，不幸的是我的确未曾超越这一点。若非人已达到解脱，疑惑仍会产生。它有时轻微，有时则严重到阻碍我们的进步。我们不应该打肿脸充胖汉，谎说自己已达到完美，而应该学会怎样去清除我们修行途中的阻碍。

    心智的手段

    对付怀疑的方法之一是用知识来反击。Krsna在《博伽梵歌》中也曾推荐此法。我们姑且把它称为心智的手段。将疑惑的恶魔哄出来，让他对你说话，与它交谈，你可以在心意里或日记里进行这种交谈。若有奉献者一起探讨则更有效。圣帕布帕德常在清晨漫步时发起辩论。他会问奉献者们那些反对者的意见－－“他们是怎么说的？”然后训练我们去驳斥那些无神论的观点。
    下面我例举出两个疑问，并用心智或辩论的方法来简明扼要地回答它们：
    1．“Krsna知觉看起来好象不过是世上众多宗教和神话里中一种，它们讲述的都是有关神以及创世和灵魂再生的理论。因此韦达的观点难道不也是一种相对性的概念吗？而所有这些众多的宗教难道不都是人类创造的吗？”
    2．“即使我们接受存在着超越感官和心意的神圣的力量，我也不一定要接受印度外士那瓦的一家之言，说Krsna是至尊性格神首呀，难道所有其他的宗教都是错的吗？我担心加入Krsna知觉会使我陷入到一个狭隘的宗派程序去。”

    对于第一个问题的回答：
    你好象把世界上所有的宗教都等同于由人们编造出来的神话了。而真正的神的科学是超越于人类的创造力及诗人的想象力的。你认为人类便是一切了吗？请问人类是否创造了太阳和星球？他们创造了时间、生存和死亡吗？他们能控制这些吗？其实不能，尽管那些妄自尊大的科学家妄称他们可以。若想明白神和宗教，你必须先承认Acintya－sakti，即超越于人类理解力的不可知的力量。自古以来，有灵性见地的人已询问过有关至尊的存在，神便在圣诗中向他们揭示了自己。krsna知觉尊崇其他经典里揭示的真理，但同时还讲述更多的，它是一门不为派系局限的科学，所有宗教的精髓在此都可以取得共识。这门科学被称为Bhagavata－dharma或Bhakti－yoga（奉爱瑜伽）。Bhgavata－dharma指的是由神赐予人类的宇宙性的宗教，它适用于全宇宙。那些对绝对真理真正感兴趣的人可以通过正确的方法去探索它，尝试去理解它，它确实与众不同。

    对于第二个问题的回答：
    Krsna这个名字的意思是“吸引一切的”，这是一个无所不容，统括一切的神的名字。在《博伽梵歌》和《圣典博伽瓦谭》中已揭示了Krsna即是至尊性格神首。Krsna的奉献者并没有诋毁其他宗教所揭示的“神圣的力量”。这也决不是你所害怕的狭隘的派系。比如，《圣典博伽瓦谭》是这样来描述最好的奉献者及最高的宗教的：“人类最崇高的事业就是那种能使人晋升至对超然的主做奉爱服务的事业。这种奉献服务必须是没有任何（自私的）动机和永不间断的。从而使自我得到完全地满足的。”（《博伽瓦谭》1．2．6）这个对宗教的定义听起来象是派系之见吗？显然不是。无论来自何地，只要能完整地展现出对至尊主的纯粹奉献，它便被接受为最好的宗教。
    你应该不带任何先入之见地去阅读韦达文献，谁如果真正的想寻求知识，他毫无疑问会在这些书籍中得到灵性的启示。
    虽然这些回答会遭到持怀疑论者的反驳，但我们也同样可以给出进一步的回答。在我们传教的过程中。我们挑选出最好的论证并引据相关的启示经典。借鉴我们的内部对话，有备无患，这一方法通常会使持怀疑论者偃旗息鼓。
    使用对话的方法常会有令人满意的结果，因为圣帕布帕德及众圣哲们的辩驳是强有力的。当疑感产生时，没有任何理由会因此而不知所措。
    为了更加有信心地回答问题，你需要学习哲学。在巴提维丹达的要旨中，你可以找到许多层出不穷的对话。先是反对者的观点，然后，为经典所证实的外士那瓦的观点也会适如其分地被呈现出来。通过对这种依据韦达知识回答疑议的方法去学习，你可以解决自己的疑惑；“更为重要的是，读者还能教化别人，接受神为一具体的原则。”（《博伽瓦谭》前言）
    要对付那些以许多现代术语的方式提出来的疑问，我们可以求助于SadapataPrabhu，RaviadraSvarupaPrabhu及其他的在科学及西方哲学领域颇有造诣的神兄弟。当我们从神兄弟那儿聆听时，我们会明白，他们的回答最终也完全是基于经典的。圣哲JivaGoswami，针对为什么完美的知识不可能为这个物质世界里的任何人所得到的问题作了高超地论证：所有的个体灵魂都局限于四个缺点：（1）有犯错误的倾向；（2）易受假象蒙蔽；（3）有欺骗倾向；（4）感官不完美。而完美的知识须源于超越这四种人类缺陷的地方，以Sabda－brahma（超然的音振）的形式，由韦达知识来揭示。
    另外，对外的传教会使奉献者的信心和理论水平得到提高。圣帕布帕德写道：“所有的奉献者。尤其是传教者，必须掌握Krsna知觉的哲学，这样，他们在传教的时候才不至于觉得窘迫和受挫。”（《博伽瓦谭》6．1．38要旨）

    高于论证的信仰

    信仰高于论证并不意味着可以忽略心智的手段和对话的方法，但它意味着绝对真理终究超越一切逻辑。正如经典所言：“那些不可思义的事物你无法以逻辑去分析它。”逻辑分析应当使我们得到这样的认识，那就是，为了探知万物始源和灵性真实的本质，我们必须超越人类的理性。
    信仰并不只是给那些头脑简单不会思考的人的。即便是那些反诘宗教信仰的人也会相信一些经得起推理的程序，相信来自感官的证据，或相信科学的理论。我们不必为自己仅凭信仰就相信更高知识中包含的神秘性而自感困窘。圣帕布帕德总是理性地给我们解释，为什么相信完美的韦达知识要比相信不完美的心智推敲好。他把这叫做“对至高事物的信心”。因此，信心在履行奉献服务的过程中是非常重要的。

    那些对奉献服务没有完全信心的人不能达到我，哦，惩敌者，那些人因此而回到物质世界不断往复的生死轮回中去。

    要旨
    无信仰者并不能得到这个奉献服务的程序。信心是在与奉献者的联谊中产生的。那些不幸的人，即使是从伟大的人物那里聆听了所有的韦达科学的证据，仍然对神没有信心。他们忧郁不定，不能稳处于对主的奉献服务之中。（《博伽梵歌》9．30）
    我们应该坚信这个从Krsna那儿聆听得来的程序，安守本份，知道不是任何事都能经由心智思辨而得以解决的。

    关于信仰

    一个常常给我予帮助的有关信仰的有力论证是：伟大的灵性导师在世界所有地方的所有年代都曾显现。主Krsna、维施纽的众化身、佛主、耶稣基督，他们全都担负着同一的使命来传授知识。
    事实上主并不只是在印度的土地上显现。只要他愿意，他可以在任何时间任何地方显现。每一次他的化身显现时，他总是宣讲被处于特定环境形势下的人们所能够理解的宗教知识。但其使命是同样的－－指引人们走向神觉并服从宗教原则。（《博伽梵歌》4．7要旨）
    除了主直接的化身外，他的许多纯粹而有学识的代表也给了我们无穷的信心和勇气。圣帕布帕德写到："一个人该以最基本的常识去问一问，如果Krsna和Rama是虚构出来的，那么象Srudharaswami，RupaGoswami，SanatanaGoswami，Viraraghava，Vijayadhvaja，Vallabhacarya等等，这些卓越的学者们及其他公认的圣哲为什么会花那么多的时间去描述关于Krsna的故事和为《圣典博伽瓦谭》撰写评述？"（《博伽瓦谭》10．2．35要旨）
    我们要有信仰及“耐性”。如果我们现在还不能理解某些东西，我们则应该等待，直到它变得更明了。我们不能因为无法立即明白一门哲学就说它是不完善的。当我们具备资格的时候，我们就会明白它。
    祈祷是我们在Krsna知觉中遇到阻碍时一个重要的解决方法。因此当奉献者遇到了哲学上的疑问时，他可以向Krsna祈祷请求得到保护。帕拉达大君是这样祈祷的：“啊！我的主尼星哈，请您仁慈地显现以驱赶走我们心中的愚昧吧。在您的仁慈之下，我们才可无惧地与物质力量做斗争。”（《博伽瓦谭》5．18．8）通过颂读经典上的祷文或真诚地与圣帕布帕德及Krsna话，我们便可在生活中感悟到他们的真实性，达到无惑。
    另一个对付疑惑的方法是，只要不断地去履行你在Krsna知觉中每天的职责。每当我们在做神像崇拜或唱颂圣名时，我们的行为实际上就是一种信念。这些活动会使我们对这种灵修方法充满信心。这就叫Sraddha（定信）。圣帕布帕德宣说：“《永恒的采坦耶经》告诉我们，信心就是完全相信仅仅通过服务至尊主krsna，人的生命便可以达到终极的完美。”行动胜于言辞，因此投入地履行每天在Krsna知觉中的职责，便是我们排除疑惑的好办法。为奉献服务找到一些慰籍，然后继续干。
    去朝拜圣地，强化式的聆听和唱颂也是一种与困惑作斗争的方法。那触手可及的灵性土地，庙宇里的神像和奉献者会改变你。
    还有一种有效的办法就是寻求强有力的奉献者的联谊。当我第一次去到第二大街26号的前厅时，我有很多的疑惑。圣帕布帕德会在讲课时给出答案，但又会有新的疑问产生。可是后来我发现，只要我看到圣帕布帕德走进前厅，这些疑问便得到了解决。在圣帕布帕德从门口走到讲坛的这一片刻间，我感到我的问题找到了答案。这便是与纯粹奉献者联谊的力量。

    防范的方法

    防患于未然胜过亡羊补牢。以下是需要避免的。
    1．避免沉迷于对印度主义和印度哲学的学术性研究。因为大多数的学者都没有信仰，他们不接受韦达文化是来自一个完美的源头。因此他们心持疑虑的研究工作会封杀了奉献服务的幼苗。当我在对《韦达文献论著》这一课题进行研究时。一个贞守生帮着我广泛的阅读了印度主义学术论著。结果是，他开始产生了和他们一样的想法，认为大概韦达文献全是神话，而且是近代编写出来的东西。这些想法使他产生了一个巨大的滑坡。他不得不中止研究并整日地念颂及聆听圣帕布帕德的书籍。虽然有时为一项特别的课程要去阅读这些文献，（正如一些ISKCON（国际Krsna知觉协会）里的学者们现在所做的。）但一定要非常的谨慎。即使需要作一些世俗文学的研究，也要平衡出同样的时间来阅读使徒传系带来的知识。
    2．怀疑论的沾染并不一定直接源于非人格主义和无神论者的正面攻击。它也来自世俗读物如《纽约时报》及我们所收看的公众电视。通过这些途径，我们开始呼吸到隐藏在其背后的疑惑及思辨。虽然他们并不常常“传教”，但他们迈过假定我们只能活一次来煽动我们去享受感官快乐，并鼓吹宗教和信仰并不是如此重要的，那只不过是旧时代的一种时尚罢了。
    过去的所有超然主义者都曾被建议应回避俗世之人和感官享乐者，这个教诲至今仍然适用。
    3．强大我们的心意和精神力量的积极的方法是唱颂和聆听。圣帕布帕德在《博伽梵歌》中写道：
    Krsna知觉中的这种知识，只有坚定地信仰Krsna的虔信者才能获得。认为仅在Krsna知觉中活动，便可达到最高的完美境界的人，可算是虔信者。这虔信的取得乃是通过奉行奉献服务，通过唱颂涤荡心灵一切物质污秽的曼陀罗：HARE KRSNA HARE KRSNA KRSNA KRSNA HARE HARE / HARE RAMA HARE RAMA RAMA RAMA HARE HARE，把一个人内心的物质污染清洗干净。（《博伽梵歌》4．39要旨）
    有一次，一个奉献者写信给圣帕布帕德说他对韦达文献是不是宇宙性的感到有些怀疑。圣帕布帕德首先的回答是：“我可否先问你是不是每天有规律地念颂16圈了。”如果我们没有很好地遵守规范守则并正确无冒犯地念颂规定量的圣名，我们心意的把戏或Maya的影响力就会渗透进来。（信件1970年1月16日）

    终极地解决

    疑惑可以通过开诚布公及与它对话来打消。同时我们也要避免怀疑的污染源。但最终的，除非我们得到主本人的力量，否则崇高知识之利剑便无用武之地。换言之，消除疑惑的正是主Krsna本人。“Krsna（或神首）是光，阳光照射到的地方，便不会有黑暗。”Krsna这个太阳应当照耀在我们的心中。我们如果看到Krsna并认识到他，便不再有疑惑。“至尊性格神首说：‘你听我说，怎样修习瑜伽：彻底知觉我，心意系于我，这样你就能完全了解我，一无疑惑。’”（《博伽梵歌》7．1）
    Krsna知觉并不局限为一种知识层面，或一个党派。而是一种可以驱散所有愚昧的至善的境界。《Krsna的故事》一书有言，Krsna的显现击溃了世间一切思辨出来的偶像。人们可以对神的身份提出疑问，但当他实际出现时，所有的迷惑便被清除。同样的，当Krsna出现在你的心中或生活中时，当你被超然的觉悟和喜悦所笼罩时，便再也没有疑虑存在。到了这个阶段，你不一定要成为一个雄辩家或逻辑分析家（虽然这些在奉献服务中是会有用的）。
    Krsna在我们心中的展示全因他无缘的仁慈，但他也会被奉献服务及与纯粹奉献者的联谊所吸引。纯粹奉献者能击败疑惑并不全是通过他的雄辩还有通过从他本身散发出的神性的光芒。圣帕布帕德教化我们不仅通过辩论，也通过说：“Krsna知觉是非常好的。”这句话从他的口中说出，便十分令人折服。正如圣帕布帕德评论佛陀：“他在无信仰的人中培养起了信念。”


乱性

    （二）乱性

    一次，一个修习Hatha－yoga（八部瑜伽）的学生拜访圣帕布帕德时说："我虽然修行瑜伽，但仍然难以控制色欲。"圣帕布帕德回答说："岂止是你有困难？所有生物体都有这个困难。"色欲以种种方式延续着，除非你已完全解脱，不然的话，它甚至会出现在一个精进奉献者的身上。
    有时，一些虔诚的印度朋友惊讶地发现奉献者在他们的讲课中提到关于性的话题，甚至是在使徒传系的讨论中也有提及。他们认为性的话题是被禁止的，即使是出于教诲的目的也不能提及。但在圣帕布帕德的书籍中却有很多讨论性的话题。因此这是不该回避的。我们不能带某种间接享乐的心态去阅读和谈论有关性的知识。但我们应该听一听灵性导师们是怎样评论这一强大的驱动力及怎样去对付它的。
    《圣典博伽瓦谭》描述了为什么自然创造了性欲及如何去应用它。
    生殖器及其生育子女的快乐抵消了家庭重负的苦恼。如果不是藉着神的仁慈，人们具有这种能产生快乐的生殖器官的外层覆盖物，他们便会对繁衍后代全无兴趣。它所产生的快乐是如此的强烈，以至于抗衡了所有家庭负累所产生的痛苦。人们由于被这种快乐强烈地左右，便不满足于只生育一个孩子。甘愿冒着难以维持之险去生育众多的子女。一切只是为了这个能带来快乐的物体。但它并不是虚假的，因为它源于主的超然的躯体……但它展现出的却是在物质沾染中的被扭曲的一面。（《博伽瓦谭》2．6．8要旨）
    主在《博伽梵歌》里指出了以积极的方式于奉献服务中运用性"是不违背宗教原则的性生活"（《博伽梵歌》7．11）。在要旨中，圣帕布帕德写道："不违背宗教的性生活只能是以生育后代为目的，不能因其他任何的目的为由。而后父母的职责便是使他们的后代具有krsna知觉。"
    那些对轮回的科学无知的人不能够明白性生活的危险。实际上，它是使生物体陷入无尽生死轮回的最为强大的束缚力。
    性在象猴子这样的动物中尤为突出，而那些类似的为性所兴奋的人则被称为是猴子的子孙……他们只要看到对方的脸便被强烈地吸引住了，这使他们联想起感官享乐之事。且最终使他们忘却了某一天他们渺小的生命会突然结束，而他们将堕入低等的生物种类中去。（《博伽瓦谭》5．14．31）
    即使在婚姻中，乱性会导致不期的怀孕，进而引致堕胎和避孕。所有这些必定会带来业报反应。
    圣帕布帕德的标准，"不乱性"的戒律，是他的门徒在接受启迪时所承诺的。这个标准从世俗的观点看来是十分苛刻的。有的人甚至说这是"无视人的最基本需求"。然而Krsna知觉的标准是被经典所证实，且为全世界范围内真正宗教的创始人所追随的。
    从根本上说，佛教，三伽耶哲学，和外士那瓦的修习方法并无差别。都是为了达到完美的最高境界，即超越生死、无虑无惧。这些程序中没有一个是允许他们的追随者打破贞守的。居士及故意打破贞守的人无法到达永生的国度。贞守生、行脚僧和托体僧是不会被再次投生的，他们也决不会有任何私下的性行为。《博伽瓦谭》2．6．20．要旨

    奉献者的典型体验

    我们都知道乱性的诱惑，但奉献者也知道从Krsna知觉中得到的力量。我们中的每个人都可以在某种程度上证明我们是如何从性癖好的依附中解脱出来的。
    我可以举自己为例。当我在1966年第一次遇到圣帕布帕德之前，我还强烈地沉溺于性和麻醉品。我曾努力去避免乱性，但一段时间后我又被驱使去做。似乎如果没有它，我的生活会变得毫无意义。我被娱乐业及广告业中性的冲击强烈地影响着，还有美国的价值观念--浪潮般的颓废思想。
    我向圣帕布帕德提出的第一个问题就是："有没有能使人永不堕落的永恒的灵性位置呢？"他的回答是："有的。"通过与他的联谊及和他一起唱颂，我体验到了这一点。短短的几周之内，我便能放弃乱性并许下诺言。我并不认为我是个特例。独身贞守并不是水中月，雾里花，也决不是病态的压抑。是Krsna知觉中喜乐的感受使我快乐地放弃了乱性。
    处于Krsna知觉中的奉献者发现，他独身贞守的愿望因分析了性生活的负面结果后而变得坚定了。对性生活的依附使得生物体被捆缚在无尽的生死轮回之中。只要我还留有一丁点色欲，我便永远没法达到对Radha－Krsna的纯粹的爱。在这个世上，色欲是Maya的一张王牌"邀请卡"、"请帖"。它也被比喻为把我们锁在物质世界的镣铐。这些有关色欲的消极面的教导对我们有利，让我们警醒。
    一旦我们加入Krsna知觉，我们便更清楚地看到性所带来的束缚和痛苦。放弃了随波逐流及沉溺于性的生活，并没有使我们感到失落。我们坚定的保持贞守。但是，有时奉献者会受色欲的迷惑，而堕落至乱性。它是奉献途上的一个可怕的障碍。

    圣帕布帕德是怎样谈论乱性的

    圣帕布帕德要求他的门徒诚信并遵守他们在接受启迪时的承诺。当他的门徒写信告诉他自己不能很好地遵守四项基本原则时。他决不会说："很好。"他会说："你在启迪时起誓要避免这些罪恶活动的，所以你应该信守诺言。"圣帕布帕德深信。只要追随者真正地追随了奉爱瑜伽的程序，他定会因此而得到充分的保护。
    但他也非常理解人性的软弱，他知道他的门徒有时会堕落。主Krsna也知道奉献者会犯错误，尤其是初学者，他鼓励我们不要放弃。圣帕布帕德说。
    "而一个普通人，即使不能执行这些命令，却对主的永恒训示信念坚定，则可摆脱业报定律的束缚。开始时，他也许不能完全履行主的训示，但他对这些原则，毫无怨言，虔信地工作，且置失败和失望于度外，这样，一定会提升至纯粹的Krsna知觉境地。"
    《博伽梵歌》3．31要旨
    在大家熟知的第九章的这个诗节中也可以找到同样的描述。"即使一个人犯下滔天大罪，如果他来从事奉献服务，则应被认为是圣洁的。因为他作出了正确的抉择。"帕布帕德写道："物质污染十分强大，即使是完全地投入为主服务的瑜伽师，有时也难免受其诱惑，但Krsna知觉更为强大，这一时的失足能立即得到纠正……人们不应该为某个奉献者一时失足。从理想之途上掉下去而大加嘲讽。"（《博伽梵歌》9．30要旨）
    另一个关于圣帕布帕德充满仁慈的例证是，他此议那些从托钵僧地位堕落的人去作一个令人尊敬的居士。虽然从严格意义上考虑这是不可接受的，但圣帕布帕德说，最重要的是使你自己处于与Maya作斗争的强有力的位置上。圣帕布帕德是宽容而怜悯众生的，但没有任何例证表明他能接受乱性的行为。他没有说我们可以日复一日地原谅自己所犯下的错误。谁这样作了他便是一个伪善者。
    圣帕布帕德通常建议那些有性生活倾向的人去做居士，并体面地生活。
    我知道有时你会感到性冲动而导致沮丧失意。在这个物质世界，性冲动是物质存在的束缚力量。一个意志坚定的人忍受它就象是忍受得了湿疹后的搔痒一样。如果一个人忍受不了性冲动，那么他可以合法地结婚。不规范的性生活与灵性进步是不相容的。对Krsna知觉修行的全然投入及恒常地念颂会使你从所有困难中走出来。（信件1／22／68）
    在这封信中，圣帕布帕德给了我们两个选择。要么通过每天24小时的Krsna知觉活动来忘记性生活，要么加入居士生活。但他禁止第三种情况--不规范的性生活。
    圣帕布帕德希望我们取得胜利，他坚信我们有这样的能力。他原谅我们偶然的过失。我们不必因没有完全地战胜性而深感愧疚。我们应继续努力从事奉献服务。
    但我们也不能认为自己无法避免性依附是未可厚非的。在《圣典博伽瓦谭》中清楚地宣称，那些仍没有摆脱对罪恶活动依附的人最终是无法回归神首的。我们也不应去收集那些乱性的反例来为此辩解："每个人都是这么作的嘛。"Krsna知觉是一门科学，而物质自然也在其严谨的定律中运作。我们要对自己行为的后果负责。避免过非法性生活
    既然我们生活在"性解放"的世界中，如何才能完全回避非法性生活呢？韦达经的确是对几千年前更虔诚的听众宣讲的。但圣帕布帕德是生活在二十世纪70年代，他已充分考虑到了他的学生们所要应付的情况。在评论到阿佳米腊时，他在《圣典博伽瓦谭》中写道：
    在卡利年代，一个醉迷迷的半裸女人抱着一个醉汉的景象随处可见，尤其是在西方国家，目睹这样的情景却又能保持自制是很难的。但是，藉着Krsna的仁慈，一个坚守四项基本原则的并恒常地念颂HareKrsnaMantra的人，Krsna肯定会保护他。实际上，Krsna说他的奉献者是永不毁灭的。因此，所有修习Krsna知觉的奉献者都应该严格地遵守四项基本原则并坚定地唱颂主的圣名。那么就可无所畏惧了。否则他的地位便是岌岌可危的，在这个年代则更是如此。
    《圣典博伽瓦谭》6．1．60要旨
    奉献者不仅应该避免书籍中的怀疑论及无神论哲学，还应该避免关于乱性的文学、电影和其他类似的表演。如果你必须阅读杂志，为什么不选择那些通常一些色情色彩较淡的杂志呢？通过有意识地选择，人可以保护他的心意不受到太多的污染。既然我们不可能蒙着双眼走路，我们便要学会谨慎地观望，不向那些充满煽情的板报及广告投去第二眼。
    有时在正常的社交活动中便难以确保自己能回避性的话题。这两者之间的界限不是极其分明的。比如，男传教者应当友好的与妇女们交往，妇女在适当的场合也应该向男子问候及与他交谈，但我们仍应遵守一个训令，即一个男子不应与一个女子在僻隐的地方独处。

    贞守生和女贞守生

    有时会难以平衡一个贞守生的贞守职责与他应善待女奉献者的职责之间的关系。当一个贞守生行为走向极端时，他便展现出一种"爱而生恨"的情结，在这种情况下，他对妇女的依附便表现为一种对她们的敌意。这时，应该建议他缓和下来保持一种严格界限地接触。
    当一个贞守生决定要作居士的时候，是不是一种堕落呢？回答是否定的。他应当被鼓励去从事适合于他的层次的规范修行。
    诚然，Krsna知觉中的奉献者应当鼓励那些有贞守愿望的未婚男女们保持独身。有一次，一个贞守生写信告诉圣帕布帕德说庙宇的主持给他施加压力让他结婚。圣帕布帕德回信说：
    "我认为Hamsaduta并没有施加压力让你结婚。结婚是对一个不能控制性欲者的让步行为。当然这是这个国家里的男孩的一个难题，因为他们总是毫无约束和限制的与女孩混在一起。在这种情况下，我的公开训今是，每个人都可以结婚，不必扭捏作态。但如果有谁能够保持贞守的，任何人不该游说他结婚。
    ……我的这些学生，不管是贞守生还是居士，都在训练去恒常地从事不带任何自私目的Krsna知觉中的服务。这是托体僧的完美规范。所以如果每个人都能训练去如此做，那么他们就是全然的弃绝者。"（信件1970，3，15）
    未婚而向往独身贞守的女士则适合受鼓励按laksmi（幸运女神）在《圣典博伽瓦谭》的第五篇中的几个诗节中所说的话去行事。她建议所有的妇女只接受Krsna为她唯一的丈夫。不然的话，她只能按受一个由血、肉、胡须、粪便和尿液做成的生物--一个不能给他的妻子提供任何终极庇护的虚假丈夫。

    饮食和性欲

    一个人的饮食习惯和他的性倾向是有联系的。在Upade－Samrta（《教诲的甘露》）中有说：人体中的"催涌器官"应得到控制，它们是舌头、胃及生殖器，圣帕布帕德写道："显而易见，这三个器官是处在一条线上的，躯体的欲望先从舌头开始，如果一个人可以控制舌头，只是食用祭余的话，胃及生殖器便自动得到了控制。"（《教诲的甘露》前言，要旨）。
    在这个同样的要旨中，圣帕布帕德还指出，即使是祭余，如果吃得太多太丰盛的食物，或以一种感官享乐的心态来吃，同样也会导致无法控制舌头--它将引发性欲。

    做梦

    吃过分丰富的食物也会导致在晚上的遗精，这并不是一个有意识的行为，因此也无直接的方法去避免它，只有通过Krsna知觉的行为可以办得到。但一个人如果明白梦遗是与饮食过度有关的话，他便可采取措施，避免无意识的性行为。
    有一个贞守生曾写信给圣帕布帕德提到梦遗的焦虑，圣帕布帕德在回信中给了他一个非常切合实际的建议：
    关于这个问题，我提议在你的饮食中不应该有香料。另外，你要留意你的肠胃，每天应该排泄干净。（信件1973，9，2）
    如果没有其他办法，睡眠时的性活动应让我们更谦卑地意识到，性享受的欲望是深深地匿藏于我们的潜意识中的。人不应为此而沮丧或有负罪感（它是Maya的诡计）。最好的解决方法是全然地投入Krsna知觉，意志坚定地在我们可以意识到的层面做工作，以制止乱性。

    更高的品味

    我们都知道当一个人的品味提高时，性会变得苍白无味，而我们也会对它失去兴趣。圣帕布帕德有时会用特殊的方法来提高我们的品味，并使我们超越色欲，1968年当一个奉献者写信给圣帕布帕德告诉他自己遇到"色欲先生"的麻烦时，圣帕布帕德回答说：
    "针对你的敌人--色欲先生，我也深知其难，但你永远不要忘记，Krsna比所有的恶魔都强大，无论是色欲先生，或是他的父亲，他的祖父，没有任何人可以得逞，只要我们紧紧地托庇于主Krsna。"
    然后，圣帕布帕德建议他结婚（虽然它并非是为了满足色欲的），然后他提到了神像崇拜：
    征服色欲是一个艰难的过程，因此你应该去作神像崇拜。我这里寄给你一份神像崇拜的程序。Krsna是Madana－mohana（吸引爱神的人）。你的信中也谈到了这一点，这是非常好的。你说你希望把自己的全部意念集中于Krsna，并问我当一个人被Maya（物质的虚幻能量）包围，只看到物质形象的情况下，如何才能做得到专注于Krsna。你还说如果你能看到最具吸引力的绝对的美丽，你定会情不自禁地被其深深地吸引而蔑视世俗的美丽。这是真正的良药。所以你应该立刻就开始实行arcan（神像崇拜）。这个程序在刚开始时是比较难的，一旦你适应了，便不再有任何困难。所以除了结婚的建议外，你可以立即去作神像崇拜……我肯定，在有规律地唱颂的帮助之下，这个程序一定会杀死色欲先生，这点是可以打保票的。我随时愿意帮助你，并给你提建议--告诉你应该如何在神像崇拜上取得进步，但你应当立即采纳这个方法。（信件1968年10月7日）

    孤独的情欲

    在《教诲的甘露》一书的要目中，圣帕布帕德指出，手淫也是一种非法的性生活：
    关于性冲动，它可以分为两类，正确的和不正确的，或说合法的和不合法的。当一个人正常发育成熟后，他可以根据经典的规范和准则正确地运用生殖器来生育后代。这是合法且符合宗教原则的。不然的话，他会以种种人为的方式来满足生殖器的需要，对此他甚至会不加任何的约束。当一个人沉溺于非法性生活时，经典里肯定地指出，不论是想、计划、谈论、实际地性交、或是用各种人为的手段来满足生殖器，他定是处在Maya的钳制中。这个训今不仅对居士适用，而且也同样适用于tyagis，即指那些处在生命的弃绝阶段中的人。《教诲的甘露》第1节要旨
    没有理由使得这种行为在那些修习bhakti－yoga（奉爱瑜伽）的人中如此普遍地发生。这并不是一种梦中的无意识的行为，而是一种有意的行为，没有人能从这种行为中得到任何的快乐和积极的结果。它是消极而令人颓废的。任何一个有这种坏习惯的人都有责任去努力克用它，不要怨天尤人。它是在你能力范围之内的。
    既然手淫是一种有意识的行为，它便应在发生的第一步时被制止。一个行为的发生有三个步骤--思想、感觉和欲望，所以这种行为如果要完全被制止的话，必须从最初的第一步开始。
    我们应该给自己"安装"一个警戒系统，就象是军队用的防御系统一样：一旦雷达系统在屏幕上监测到有任何危险物接近时，警铃响起，战士立即把它击溃。当我与有这种习惯的人交流时，我有时会问他们在什么地方作这样的事，在什么样的环境中。它好象总是发生在当生活中出现了某种沮丧、孤独或无聊的情绪时。我便建议他们，如果他发现自己已进入了预发阶段时，象去到了某个常发生这类事情的地方时，或处在不良的时机及不良的心意状态中时，他们应该立即意识到，自己已处在极大的危险之中。
    曾有一个在青春期便染上这恶习的奉献者，他会无法自拔地被拖到"成人"书店中去。现在他知道了，要想制服这个恶习，他必须做到象一个有酒精中毒历史的人滴酒不沾一样的严格。他甚至不允许自己走在大街上有成人书店的那一侧。如果一个人能分析自己的行为，并找到会引发那种糟糕行为的预发阶段，而且如果他是认真的话，他会努力去阻止它，Krsna也会帮助他。
    我提到认真这个词，但实际上，一些"认真"的奉献者好象也没有足够的勇气来制止这种行为。那么他应该给自己的生活安排一些变化，不管是怎样的变化，它都是值得的。
    这一特殊的驱使力是人完全的地制服及永远抛弃的。第一步是，你应该接近一个你信得过的奉献者，向他吐露你的秘密。在他和Krsna的帮助下，作一切你应该作的，去逐渐制服这种驱使力。否则，它的确是违反"不乱性"的原则的。因为奉献服务生活是那么纯粹，那些手淫者开始感到极大的愧疚及自恶等等。不必是心理学家才有资格看这个病的。即使我们不能查明一位奉献者同伴有这一习惯的最初原因，我们仍然可以相互帮助并最终解决好这一问题。即使是在奉献服务的初期阶段，奉献者也有足够的力量来摘除这种孤独的情欲。

    同性恋

    我们千万不要把一个人，尤其是一个奉献者当作同性恋者。我们不能说，"某某dasa是个同性恋者。"他实际上是一个人，一个灵魂．谁也不是酒鬼、神经病或任何一个类似的指代。受条件限制的灵魂可能会有某种特定的倾向，包括同性恋的倾向，但从构成性本质来说，我们都是主的永恒的仆人，纯粹而喜乐。
    当我还是十几岁的少年的时候，我所看到的第一本关于同性恋的书，它把同性恋当作一种疾病。心理医生讲述着他如何医治好他的病人的同性恋倾向。这种观点可能被认为是过时的，因为现代人更愿意接受这种说法：他们天生已经是同性恋者，这种禀性已不可改变。
    即使我们确认某人是同性恋者，但如果他或她愿意在灵修上求取进步的话，其行为也应该是可以被受到制约的。圣帕布帕德经常接待那些承认自己有这种倾向的奉献者。他的意见是这些人应该结婚。他决不姑息同性恋的行为。他总是用厌恶和批评的语气，来复述一个关于某一宗派的基督教堂认可同性恋者婚姻的事。他在要旨中写道：
    看起来男子有同性恋的嗜好似乎是主婆罗贺摩在制造恶魔时的小插曲，换言之，一男子对另一男子有同性恋的嗜好是一种恶魔的品性，不会在一个圣洁的人或正常的人身上发生。
    《圣典博伽瓦谭》3．20．26要旨

    圣帕布帕德把同性恋视为一种极端的扭曲的色欲；纠正色欲的合理方式是通过自我控制及通过宗教规范式的婚姻来获得净化。
    如果一个同性恋者认为自己不可能与异性结婚，那么他（或她）面对的另一个唯一的选择就是：独身。当我向圣帕布帕德提到我的性躁动时，他给我的选择也同样是这两个。他说一个人要么全然地投入Krsna知觉中，放弃所有的色欲，要么合乎宗教规范地结婚。但绝不能有其他非法的性行为。
    那些同性恋者或那些认为自己有潜在的同性恋倾向的人，应当认真对待，接受全然的独身生活。这个所谓的诅咒将会因此而变成一个祝福。
    要达到独身，这样的人必须对与同性的交往的方式作出某些调整。要遵守同样的准则。人不应与一个他可能会受到其性吸引的人过分亲密地交往。这一点不仅是适用于同性恋者，而且适用于所有的独身者。应该邀免一切性的行为，无论是否使用性器官。这便意味着应回避那些有可能产生性反应的混有世俗情感的个人关系。

    婚姻中的乱性

    我们时不时听到这样的谣言在ISKCON（国际Krsna知觉）当中散布。说丈夫与妻子之间的性享乐，既使不是为了生育子女也是不违背原则的。成为Maya（虚幻能量）的牺牲品是可以原谅的，但传播新"哲学"说婚姻中的乱性不违背启迪时的誓言，这却是不可原谅的。关于婚姻中的非法性生活，圣帕布帕德一直三申五令地禁止，不带半点的含糊。
    对于出现任何违反原则的性行为或罪恶活动，偶尔的滑倒是可以原谅的。但必须有极大的悔改之意及有实际的步骤去克服它以至不再重犯。不然的话，配偶双方会对另一方失去尊重。整个Krsna知觉婚姻的基础便会分崩离析。
    有时我们听到来自妻子或丈夫的抱怨说自己被配偶拖入性生活中。经常是妇女抱怨说她们的丈夫强迫她们进行非法性行为。她们说丈夫是打着要求妻子忠实及顺从的名头来的。但圣帕布帕德训示中的"忠实于丈夫"并不包括去追随一个堕落的丈夫。如果丈夫要求屡屡进行非法的性行为，妻子就没有责任去服从他。当然，丈夫的一方存在的问题也要考虑进去，这对夫妻便应该去作一些诸如基于同情为怀的心理咨询或采取其他的一些措施，以挽回这堕落的婚姻。
    以下是圣帕布帕德对一位将要结婚，成为丈夫的人提出的建议：
    我鼓励所有的贞守生与一个女子结婚并要非常负责任。因为通常女子希望得到好的丈夫和好的家庭，孩子，这是她们自然的倾向。所以我们也要让人们看看理想的居士。但是用婚姻来对付色欲的办法并不实际，而且妻子也不能成为满足色欲的机器。婚姻的根基应该是非常神圣的。屈服于色欲的婚姻是错误的。
    （信件，1968年10月7日）
    当批驳到这些各种各样的离经叛道的乱性行为时，奉献者们不应批评他人。圣帕布帕德说过："恨的是罪行，而不是罪人。"在讨论时我们应抱同情之心，但同时哲学中又不能掺入水分。我们应在头脑冷静的情况下贯彻Krsna知觉的科学。如果你的行为是正确的，你就能得到好的结果，如果你的行为是错的，结果则反之。
    也许我在这里提到的一些方法是你以前曾听说过的。但我希望经过这一番讨论，大家能够付诸于积极的行动，并有所提高。我们能够灵修是非常幸运的，不能因为一些偏差的行为而将其荒废了。
    在我们处理奉献服务道路上的各种障碍时，也要避免套公式的生硬的行为。我们应该听清每个人的具体问题，不能总是机械地告诉人们："只要唱颂HareKrsna，Prabhu。"
    还有一个需要重申的建议，奉献者应该以机密的方式向人吐露他的想法。虽然以此方法来处理性方面的问题可能有些令人难堪，但这也是外士那瓦关系的作用之一（从中获得相互的帮助），但和交流对象的关系应该是亲密的。我们应该找到一个可与之开诚布公交流的人，向他承认自己的堕落和软弱。这个人应该是可信的，不应有恐吓或其他错误的心态。如果情况不错，我们只是承认自己的缺点就可以得到进步了。


唱颂和阅读上的障碍

（三）唱颂和阅读上的障碍

    根据《圣典博伽瓦谭》所说，只要一个人恒常地唱颂及聆听至尊性格神首的讯息，他所有的障碍都可以清除：
    被捆绑于生死之网中的生命，即使不自觉地唱颂连恐惧的化身也恐惧的圣名Krsna，便能立即得到解救……希望从卡利纷争的年代罪恶中解脱出来的人啊，那是谁呢？谁不愿意去聆听主的荣耀呢？
    《圣典博伽瓦谭》1．1．14－16

    《圣典博伽瓦谭》也提到了内心郁结的清除。这个郁结，——hrdaya－granthi是我们对自我和这个世界的错误依附的总和。如果这个郁结（假我）因至尊主而被松解开来，人便体验到自我的快乐。
    圣帕布帕德常常用路上的障碍作比喻。他写道："Krsna的超然名字，即使不自觉地唱吟，或被迫于种种环境之下而唱吟，也能的帮助一个人免于生与死的障碍。"
    《博伽瓦谭》1．1．14．要旨

    唱颂和聆听Krsna也被比喻为"点亮奉献者心中的纯粹知识之灯"。当至尊主本人出现在奉献者的心中时，他便再也不会处在黑暗之中。
    经典里也把拆除物质障碍比喻为清洗尘埃。这主要是依靠sravanam（聆听）和kirtanam（唱颂）的程序来达到。
    圣主Krsna--具有性格的神首--是每一个人心中的超灵和诚恳奉献者的恩人，在洗涤奉献者心中物质享乐的欲望，这些奉献者都品尝他的讯息，当这些讯息正当地被聆听和唱颂的时候，讯息本身已是德行。
    《圣典博伽瓦谭》1．2．17

    在此宣言下，有谁能不为之动容呢？如果有，他必是铁石心肠的人。听过《圣典博伽瓦谭》中对sravanamkirtanam的赞誉之后，谁会拒绝去唱颂和聆听主的荣耀呢？如果有，他的耳朵一定与蛇虫寓居的洞窟无异，而他的喊声也会与招致死亡的青蛙的呱鸣无异了。
    尽管韦达经也保证当我们唱颂和聆听时Krsna会解决我们所有的困难，但仍然屡见不鲜地出现启迪后的奉献者疏懒了这个最主要修行的现象。难道说经典里荣颂的sravanamkirtanam（聆听和唱颂）的荣耀不过是个虚假的广告吗？一个纯粹的奉献者绝不会接受这种亵渎的说法。然而私下里，奉献者有时也会怀疑sravanamkirtanam（聆听和唱颂）对他们是否有效。尽管他们发了唱颂十六圈的誓言，但不少人放弃或降低了这一标准，也不时停止对圣帕布帕德书籍的阅读，或不过是浏览一眼而己。象这样的情况，你不难明白奉献服务上的障碍主要是由对唱颂和聆听的忽略而引起的。因此，我们最危险的障碍是，忽视了那个能够解开我们内心郁结的关键的东西。

    问题何在？

    为什么我们难以找到品味，为什么每天的唱颂和聆听我们坚持不下来？在《唱颂圣名的点金石》（HarinamaCintamani）中，BhaktivinodaThakura分析了这种困难与不专心地唱颂的关系。他说如果一个初习奉献者不够严谨认真地修行唱颂和聆听的程序，他会很快被其他事分心，从而引发"一种迷幻，导致对圣名严重的冒犯，这将是极难克服的"。在此之后而出现的情况是一个人会失去对灵修生活的兴趣，把他的注意转向对钱财、性和虚名的追求。"当这些吸引占据于内心时，初习者会逐渐地失去对唱颂圣名的兴趣。"应当这样去理解，不能继续唱颂和聆听--这两大修行的原因并不是因为漏失了某个特定的细节，而且这也绝不是奉献服务程序的错误，这是我们自身的错误。我们的意志已然不坚，于是Maya重新进入并改变了我们的航向。我们不再想唱颂和聆听是因为我们已被感官享乐吸引住了。
    一个改进念颂和阅读的好开端就是接受这个直率的分析（即我们为什么会失去对唱颂和聆听的兴趣）。让我们承认："我对唱颂没有兴趣是因为我有太多的物质欲望。"这是事实，而且确实如此。我可以举出更复杂更精微的原因，可以找环境的理由和借口。但是最好还是坦然承认我们有一种对服务至尊主的无缘无故的不情愿。现在我们便处在较好的位置，能够意识到我们身处物质生活的极大危险之中，并再想一想我们最初是如何被Krsna知觉吸引的。
    关于为什么我们不能象我们曾经体验过的那样去很好地唱颂，再也没有比RupaGoswami在《教诲的甘露》（Upadesamrta）之中作出的分析更为清楚的了：
    Krsna的圣名、品格、逍遥和活动都是超然的。而且象饴糖一样甜美，虽然我们的舌头害了愚昧这一黄胆病而不能品尝到任何的甜味，庆幸的是，只要我们每天小心地念颂这个甜美的圣名，一种自然的品味便会在舌头上被唤醒，而疾病就会慢慢地被斩草除根。
    《教诲的甘露》诗节7

    RupaGoswami的诗节应该用一张"3x5"的小纸抄写并放到一个我们每天都能看到的地方--不仅是看到它，而且是感受它。

    甘露在哪儿？

    一个失望的修行者可能会抱怨说："你的解释从哲学角度来说是对的，但是你没有解决最根本的问题：如果我们得不到品味，我们如何去念颂？"我们曾经听说过不少哲学分析了我们唱颂的问题，但它们没有改变我们的心也没有恢复我们的正确唱颂。我们承认自己的堕落。放下我们的念珠，不阅读《圣典博伽瓦谭》而去读《纽约时报》，这并不会使我们得到快乐。我们也希望能够更好地念颂，知道念颂的问题是我们一生中最大的障碍，但是我们不知道如何去克服它。
    如果我们失去了对唱颂和聆听的品味，那么在我们未能努力提高我们的知觉以前，我们没有理由希望可以很快达到以前的品味。要恢复健康我们必须经过一个程序。我们不能指望喜乐唱颂的成熟果实会忽然从天而降，我们也不能等到物质生活变得如此糟糕的时候，才转回来托庇于唱颂和聆听，象在绝望中找到一线希望一样。让我们利用起现在所有的点滴能力，坚定我们的决心，去追随唱颂和聆听的誓言吧。
    我谈论的是先前美好的品质、信仰和决心。但也许这些品质对你来说己被消蚀得所剩无几了，因为也许曾有人打着信仰和决心这两个词的名号而诱你误入歧途。又或许你已厌烦了付出努力却没能够达到更高品味。如果我们只是把唱颂和聆听作为一种责任来做，它必然会变得如机械性的日常琐事一般。于是我们就抱怨："甘露在哪儿呢？"但是对一个不具资格品味bhakti－rasa（奉爱的甘美）的人，sadhana－bhakti（规范奉献服务）的职责是不应受到忽视的。是的，在GolokaVrndavana（灵性世界之地一），再也没有什么责任。那儿的一切都是自发的。走路就是跳舞，说话就是唱歌，surabi（无量奶牛）提供无尽的牛奶。与之相对的，sadhana（规范修行）的苦行会象指令一样限制我们。但是奉献服务的专家们，象RupaGoswami和圣帕布帕德鼓励我们说经由sadhana－bhakti（规范奉献服务）这一循序渐进的道路之后便是bhakti－rasa。
    一个认真、规范服务的修行者能学会去崇拜灵性导师给他的职责，他能从唱颂和聆听的训令之中找到甘露。我知道自己在为自己的灵性进步和幸福作着最有益的事情，我应该更加耐心一点。"虽然我们没有体验到八种灵性的超然喜乐。但如果我们仔细想一想，我们会承认自己曾经体验过一些深刻而持续的唱颂和聆听的喜乐。这些喜乐、这份吉样和我们之间的距离，就象我们手触念珠袋及阅读书架上的书籍一样触手可及。

    愿意改变

    一个概括性的的建议是人须有愿望去改变他的生活，以使他的规范修行得以存活、延续下来。例如，如果一个经济组织发现他们处于经济危机之中，成员们便会坐下来，并决定采取相应的措施。这可能需要作一些牺牲和变动，不可能所有的事情都再保持原样。前提条件是要愿意坐下来、讨论和做出变更。否则，朋友们可能会给你提供许多的建议来提高你的唱颂和聆听，但是你却寸步不前。正如圣帕布帕德所说，如果一个人想让一切保持原样，使丝毫无助于他在奉献服务中取得进步。
    他们需要改变的是什么呢？也许和我们生活在一起的人使我们不可能去履行奉献服务。也许我们想挣钱的愿望太强烈，耗去我们太多的精力。使我们无法再想灵修。或者是我们的生活之中还有许多没有解决的嫉恨之事。如耶稣．基督所说的："如果你想在祭坛上为神供奉，但是你想起你曾经欺骗过某人，那么你应该先去安抚此人，然后再回来作你的供奉。"
    我们也许应该为了唱颂而搬到庙宇里去住。或者我们是应该搬出庙宇。每一件事都应当是因人而异的。但是一些对提高规范修行有益的调整必须加以考虑并实施。也许这意谓着我们挣的钱要减少了。也许我们必须搬迁。或许在权衡利弊之后。发现我们的外在改变并不是非做不可的，"这主要是取决于我的决心的大小。"但事情本身就是一个重大的改变或调整。我们不得不同意："好的，必要做的我一定会去做。"
    我们也许会决定自己可以每天花两个半小时来念颂，和花半个小时来阅读。如果这是我们的决定，那么下一步是要保证，即使这么一小段的时间里也应当是神圣的。我们必须使心意到位地唱颂和聆听。Sravanamkirtanam（聆听和唱颂）要求心意平和、警觉。如果这几个小时规范之外的活动过于情欲化或太耗费心神，会使我们的精力消耗殆尽。在精疲力竭或身受污染的情况下我们便无法利用这剩下来唱颂和聆听的时间。我们不可能一天二十二个小时的狂奔急走，然后突然停下来，进入一种sattva－guna（善良形态）的状态。如果我们允许自己象狗一般的在ugrakarma（非常恶劣的状况）下工作：如果我们允许自己奔命于大街上来维持自己的生活标准；如果我们总是和我们的丈夫或妻子争斗；如果我们沉迷于非法的性行为；如果我们算计着想超过或欺诈某人——这便会消耗我们仅有的一丁点的规范修行的时间。
    所以改变的计划应当更深入一点。如果我们是某一家庭的成员，那么我们应当取与其他成员合作的态度来改变自己，这样每一个人的物质和灵性欲望都得以满足。
    什么才是最好的阅读方法
    即使我们的生活是相对平和的，在念颂和阅读之前我们仍然应当作一些准备。它只需要花一会儿来提醒我们："现在我要唱颂主的圣名。"或："现在我要阅读一本非常特殊的书籍--《圣典博伽瓦谭》。让我们以敬畏及恭顺的心想来阅读它，这不是普通的阅读。"我们应当意识到当我们读出和聆听超然的音振时，有一个从平常的知觉过渡出来的过程。你不能象打开一份报纸那样打开《博伽梵歌》，然后囫囵吞枣地阅读，这根本行不通。首先，你必须让自己平和下来，进入一种恭敬的心态。只有这时你才能实际地阅读和唱颂。在朗诵我们以之战胜一切的工具《圣典博伽瓦谭》之前，我向具有性格的神首--拿拉央那，向人类之中的最卓越者--拿拉·拿拉央那圣哲，向学问女神莎拉斯娃蒂娘娘，向作者圣维阿萨兑瓦顶拜。"《博伽瓦谭》1．2．4
    奉献者应该找到他们自己的方法来为他的规范修行作知觉上的准备。最好的方法就是如同Krsna所说的："将你的心意专注于我，所有的智慧皆用于我--至尊性格神首。这样，毫无疑问，你必会常驻于我。"（《博伽梵歌》12．8）但是Krsna也意识到了，大多数人都"太忙"及太为外界所扰，以至于他们不能持续地处于奉献性的冥想之中。于是Krsna又建议到："如果你不能绝无旁逸地将心意专注于我，你就追随bhakti－yoga（奉爱瑜伽）的规范原则吧，这样你会培养出想达到我的欲望。"（《博伽梵歌》12．9）这意味着我们得有意识地把沉溺于其他事物中的念头转向Krsna知觉的修习。这些念头在我们唱颂和阅读的时候常常会产生。
    一位奉献者的"过渡"就是首先伴随着坦布拉琴去阅读他喜欢的一些slokas（诗节）；有人是首先把书放在头上致敬：另一些人则把鲜花供奉给书本。而japa（在念珠上念颂）呢，有的奉献者在他们唱颂圣名前的Panca－tattva（五圣体祷文）曼陀罗时，他们会跪倒在地上顶拜。
    如果我们恒常地继续我们的sadhana（规范修行），这种过渡是容易的。如果我每天在同一时间同一地点念颂，我就更容易控制我的心意。因为我己经安排好了时间，这样不易被打扰，这样我便能实行我的计划了。
    每天的凌晨（brahma－muhurta）是个大好的机会。我们不会象白天那样被迫在念颂当中停下来去急着作某事。繁忙的工作还没有开始，这是新的一天。
    除对一天之中的时间作出安排以利于sadhana（规范修行）外，我们同样也可以安排出一年之中的某一时间用来从事阅读和唱颂。通常，我们为了这个目的去印度朝圣。但是，当我们最终去到印度时，我们发现自己更多的时间是花在买东西、生病、和与来自全世界的奉献者联谊之上。也许在不是旺季的时候去拜访印度倒是最好的，或许我们甚至可以安排去世界其他地方，那些能让我们感到平和，能更好的专注于唱颂和阅读的地方。这些持续数天或数周的专注会使我们能够更好地跨越机械地念颂和阅读这一障碍。
    还有一些方法能够更有利于我们进入一种奉爱的心态。有一个很好的方法是慢速的、祈祷的心态去阅读。并不一定要完成某个章节或某本书的阅读（尤其是对那些已经阅读过圣帕布帕德的书好几遍的人）。重要的是要进入到一个诗节甚至是精髓里去。圣帕布帕德曾经说过，如果我们能够明白《圣典博伽瓦谭》之中的哪怕是一个诗节，或者是诗节里的一个词，我们的一生便可达到完美。以祈祷的心态去阅读会把读者带入与书籍的讲述者--Krsna和他的纯粹奉献者的联系之中。我们在祈祷之中向Krsna说话，然后我们从经典之中聆听Krsna是怎么说的。
    缓慢地冥想式地阅读并不是唯一的阅读方法。有时我们还要"研读"，作笔记。有时我们又想轻松地阅读。唱颂和阅读并没有硬性的规则，因此我们选择有利于我们的方法去做。可以两三个朋友聚会，朗读《圣典博伽瓦谭》，并就其中的诗节和要目进行讨论。或者我们和朋友或家人们坐在一起，各自静静地阅读。如果我们行动起来。我们就会找到适合我们自己的方法，我们的兴趣也会大大提高。

    一个糟糕的念颂者的忏悔

    一个企图撰写《奉爱路途上的障碍》的人要承担一个风险，那就是他听起来就算是全知的老师一样。这种想象不适合我，我也要承认我自己在念颂方面的挣扎。我并没有忽视每天念颂16圈的誓言，但是，我承认我确实不能品味到圣名。当我这样说时，我的一些朋友认为这是我谦卑的说法，确实我已经非常喜乐地品味到了圣名。有一个朋友信了我的话，但他说也许Krsna故意封住了我对圣名的品味，好让我能指导他人如何去为此作努力！也有人听了我的忏悔之后得出结论说，我一定是象我说的一样，退步了。但是他们不愿听我的解释："他有什么困难呢？为什么他不能象其他人一样念颂呢？"另一些朋友已经向我指出了，根据经典，我是做了nama－aparadhas（对圣名的冒犯），这就是为什么我品味不到圣名的原因。
    尽管我是个失败者，在我接受这个事实的同时，我仍然想表示出我对履行职责的重要性的信心。对我来说，最后的防线就是职责。我的灵性导师让我念颂圣名，因此我决不会放弃。我并不认为这个职责是无聊的事。它是我的一切，因此对我非常重要。我也意识到了要"掌握"唱颂HareKrishna的科学，对我来说会需要一段较长的时间，这不是轻易能够达到的。这种想法使得我更加有耐心。那么，如何解释我已经念颂了25年了，却仍然没有品味呢？也许从今往后的5年里，我会更清楚地明白它。这取决于Krsna，也依靠于我的愿望。
    圣帕布帕德说奉献服务是一个缓慢的过程，这对我来说是一个安慰。象别人一样，我有时对念颂会比其他时候更有好感；有时我很着急地认为我应该做得更好些；有时我很有耐心，自我感觉还可以；有时我会感谢Krsna赐给我圣名；有时我会企求Krsna让我能够认真地念颂。（有时当我感激之情涌生时，我会在这简单的曼陀罗的间歇时企求：上一句曼陀罗是"感谢你！"，下一句曼陀罗便是"请赐予仁慈！"。）
    奉献者们说，当他们感到念颂进步时，他们又会因觉得一切都很好而骄傲起来。然后他们又重新落回不专注地念颂之中。也许我们应该总是自感非常堕落而保持卑微。当我们自感非常堕落时，我们就处在一种能够非常取悦Krsna的念颂状态之中。甚至不提倡我们去探测自己处在奉献服务的哪个境界。至关重要的是，我们须充满信心和决心，持续地去努力。当我们唱颂圣名时，我们与Krsna的距离是一样近的。虽然我们无法模仿主Caitanya（原词为'生命力'之意），但是我们可以追随他的心态："何时我才含泪如雨泻；何时我才会颂你圣名，泣不成声？"
    这样，我们得到同样的结论，奉献服务上所有的障碍都可以由唱颂和聆听清除。即使我们不能解决所有的问题，我们仍然必须解决忽略基本的sadhana-sravanam一kirtanam（规范、聆听和唱颂）的问题。而且一旦我们开始行动，我们便会因为这些实践的有效而倍受鼓舞：
    圣主Krsna--具有性格的神首--是每一个人心中的超灵和诚恳奉献者的恩人，在洗涤奉献者心中物质享乐的欲望，这些奉献者和品尝他的讯息，当这些讯息正当地被聆听和唱颂的时候，讯息本身已是德行。
    《圣典博伽瓦谭》1．2．17


身体上的疾病

    （四）身体上的疾病

    有些奉献者，尤其是那些年轻人，把躯体的疾病，看成是只与少数人有关的特殊话题，认为它只会发生在少数人身上。尽管没有多少奉献者是长期患病的，但是，实际上与出生、年老、死亡一样，疾病是我们物质生命之中的一个大问题。每个人迟早都会面对这四种痛苦。
    1977年，病患中的圣帕布帕德在他最后的日子里，对身边的sannyasi（托钵僧）说："不要以为这事不会发生在你们的身上。"尽管我们现在的健康状况很好，但是总有一天你会生病。我们时而富有，时而穷困；时而快乐，时而悲伤；有时我们是人类，有时我们是飞禽或走兽。所以，有一天会轮到我们生病。那些嘲笑别人疾病的人最适合听那个干粪和湿粪的寓言故事：一块湿粪嘲笑另一块被扔到火中的干粪。（在印度，当牛粪被晒干后，会当作燃料来烧。）那块湿粪便不明白，一旦它被晒干后，它也会立即被扔到火中烧掉。
    短暂的疾病有时可能仅仅是带来点麻烦，但是也可能会危及我们的灵性生活，使一个人失去从事奉献服务的愿望。但即使是最严重的疾病，如果以Krsna知觉的方式来接受它，也会带来许多的益处。

    圣帕布帕德生病的时候

    圣帕布帕德是如何评论奉献者们的疾病呢？他非常地关心和体恤奉献者。他总是在他的信末写上："祝你身体健康。"在圣帕布帕德的早期信件中，他经常提到一些民间土方。他建议奉献者们应当保护好自己的身体，以便用来服务Krsna。
    "既然现在你已患上流感，"他在1969年写信给一些门徒说，"我想你最好让自己别再过分劳累，你应当尽量地多休息，直到你感到身体舒适为止。"（信件1969年1月6日）
    圣帕布帕德教我们的Krsna知觉的生活是有其相应的一套卫生健康体系的，它包括平衡饮食，锻炼，休息和乐观的思想。
    自从圣帕布帕德1966年第一次到美国时，他就在与他的疾病和衰老作斗争，并根据他自己的经验，指导门徒。
    我们的身体和思想都时常受到侵扰，但是我们一定要坚处于灵性的层面。关于这个我可以告诉你们，现在我的身体就不舒服，我的脑中常常有嗡鸣声，睡眠不佳。但是我仍然继续工作，因为我要使自己处于灵性的层面。我希望你们努力去理解我所说的，并做你们该做的。
    （信件1968年10月6日）

    圣帕布帕德并没有推崇某种特殊的医学流派，或把信心放到某种灵丹妙药上，他也没有说要回避医生。他建议奉献者应接受常规治疗以恢复健康，但是主要还是得通过唱颂HareKrsna来得到主Krsna的庇护。
    有一次当圣帕布帕德在讲座中提到奉献者的二十六种品格时，他提出"奉献者是友好的。"他说当有奉献者生病时，我们应当非常同情他，并照顾他。奉献者有时就象是战场上的战士，当有人退居二线时，他（她）有时会遗憾地体验到被冷落的滋味。当ISKCON发展成熟时，他们会更加重视于照顾那些运动中的病者和老者。

    我的故事

    我可以和大家讲讲我自己得慢性病的经验。当我突然不能履行自己的职责时，对我真是一种打击。开始你真不愿接受，你想象平常一样行动，但是，物质能量把你击倒在地，你不得不顺从。
    当你躺在病床上时，你担心也许你并不是真的病了，也许你是在开小差。你听说过百病由心生。你焦虑地想这究竟意味着什么，或许是你不够认真。你再一次想无视你的疾病而站起来，但是，你被硬生生地摔趴下来。经过这样的一番挣扎后，你接受了这个现实，你是认真想做好的，你想去服从你的灵性导师的训令，但是，现实是，你现在做不了了。你要对付你的疾病，并且不要感到内疚。这些都是随着躯体疾病而来的心理障碍。
    我们害怕被别人认为是开小差，这与顾及自己的外界形象有关。你坚定勇敢地作出了努力去象平常一样行动，那是因为害怕别人对你作出猜疑或评论。圣帕布帕德说奉献者是有同情心的，但是我们不能指望每个人都来关注我们的病情，我们应该照顾好自己。
    在近友的帮助下，我们接受医药的治疗并以健康的饮食起居法相调节，但是，当我们在床上休息时，我们会担心，一些奉献者会期待我们行动起来，会对我们感到失望，甚至有人会认为我们是在"玛亚"之中。如果有人以某种并不同情的语气向我们提问时，我们要忍受下来，并向他解释我们并不是在"玛亚"中，我们只是在调理自己的病体。这是生活在积极但并不总是善解人意和富含同情心的人群中，生病时需承受的额外负担。
    病人必须接受的一个事实就是他会失去他原先受欢迎的地位。派书的奉献者再也不能为他每天打破的纪录而获得赞誉，人们会淡忘你。你再也没有了那种因为主采坦耶的使命中有所作为而产生的满足感。当然，事实并非如此简单，而病人常会因为他生活之中的这种改变而深感失望。
    接下来的是你谦卑地意识到你并不是那么的重要。你也许曾经是传教领导，但是Krsna会派其他人来做这事，没有任何事情会因你的不在而失调。从某方面来说，你因为你的工作有人接替而感到慰藉，但这同时也让你失意。你曾以为许多人都依赖于你，但是新人赶了上来取代了你的位置。虽然几个拜访者送你鲜花，但你并未受到十分的关注。总之，过度地沉溺于这种无谓的焦虑并不利于你健康的恢复。

    我不能念颂了

    现在，你再也不能做你健康时做的"大事"了，这还可以接受。但是，当你甚至不能做你最基本、最简单的服务-一念颂十六圈时，怎么办？经常会出现的情况是，病人因为恶心、疼痛或医生开的药剂反应而不能念颂。当这种情况持续数天或数周时，奉献者们开始担心了。他不能履行他每天念颂十六圈的誓言，何时才能补上来呢？但是，给我们的疾病加上额外的焦虑并没有什么益处。当我们生病不能念颂时，我们不要认为Krsna会因此非难我们，他是能够谅解我们的。
    如果我们不能健康到足以很好地念颂十六圈，这并不意味着我们要放弃所有的努力。做不到早起和在Mangala－arati（早晨灯仪）之前朝气蓬勃地念颂，我们就应当寻求新方法来做这件事情。也许我们只能非常轻声地念颂，或者我们只能默念。念颂是我们一天之中的最重要的服务。因此我们必须坚持不懈地去努力。当我们不是那么剧烈的疼痛时，我们至少可以念颂几圈，即便这就是你全天的Sadhana（规范修行）。如果我们不能参加庙宇里每天早上的节目。那么就在我们的病床上做我们自己的节目吧，根据我们的实际情况，做一些起码的念颂和聆听。
    甚至在我们不能正常念颂的情况下，我们的职责就是尽可能的保证我们处于好的知觉之中。平和下来，尽可能多地念颂，并聆听Krsna。当我生病时，我的一些朋友给我录下了他们阅读圣帕布帕德书籍的录音。我会在一天当中花很长时间来聆听这些磁带。保持清醒来聆听磁带之中的朗读成了我每天的重要服务。这样你学会了去接受你所能做到的一点点服务，并去珍惜它。
    你从sankirtana（齐颂圣名运动）的主流之中退出了；但一切都在继续着，马拉松派书在继续着，节日在继续着，恶魔与奉献者之间的争斗在继续着，但是你却靠边站了。你可能会听说到一些你从来没有听到过的事情；也会听到一些你曾经听说过的。你生活在一个小小的世界里，你在这里念颂一些圈数，看些书，睡觉并努力去恢复健康。但是这都是你神圣的职责，所以你应当以谦卑的心态来接受它。最后你会体验出一些好处和甜蜜来，在你低落的状况之中你感到了自己的进步：你正变得谦卑起来。
    当我生病时，我写下了这首小诗：
    我应该担负的职责
    离我而去。
    休憩就是我的全部所有。
    但是
    向Krsna的一声哭求，
    却可胜出
    骄傲者的百步之行。

    为健康而祈祷吗？

    另外一个议题是。你是否应该为你的健康而向Krsna祈祷。在圣帕布帕德隐迹的前一年里，所有的奉献者都心生同样的愿望：为圣帕布帕德的健康而祈祷。我们都希望他康复。他那时已不再旅行，不能把全天的时间花在他的书籍上了。我们听说他可能会离开这个世界，因此我们都想向Krsna祈祷让他康复。圣帕布帕德的秘书提议说："主Balarama（Krsna的哥哥）是如此的强有力，让你的病好起来并不是一件难事。"圣帕布帕德同意，如果Krsna愿意的话，他会好起来。奉献者们写信给圣帕布帕德，询问他们能不能以自己年轻的生命和健康来交换圣帕布帕德的年老。听到大家带着强烈情感的言词，圣帕布帕德同意大家为他的健康而祈祷。他教给我们的祷文是："亲爱的主Krsna，如果您愿意的话，请医治好圣帕布帕德的病。"（我们注意那前提："如果您愿意。"）
    我们应该用自己的全部信心去为健康而祈祷吗？有的宗教人士以此作为他们对主信心的力量，当他们患病时，他们向主祈祷，主治愈了他们躯体上的疾病。但是Krsna知觉的奉献者并不是借信心来治愈疾病的人。
    奉献者知道他的生病是因为karma（业报），或至少他已经在为karma作出偿还，他很乐意地接受Krsna所给他的，他努力去理解这一切都是Krsna的计划。这在《圣典博伽瓦谭》的诗节中有解释。tatte'nukampamsusamiksa－mano…
    亲爱的主啊，那些总是等待你无缘的仁慈降临的人，那些一再地受着过往恶行的业报反应之苦，仍然在内心深处崇敬地向你作出顶拜的人，必会达至解脱，因为这是赋予他的权利。
    《博伽瓦谭》10．14．8

    圣帕布帕德的一位年长门徒，圣多明各的Gobhattadasa，在他因车祸而致终生瘸腿时，告诉了我在事故发生之后他对karma（业报）的领悟。Gobhatta进入一家医院的病房，在那儿，住着其他的同样终生残疾的病人。心理医生告诉Gobhatta，象他这样的病人，要面对的最大的问题就是那个最令人痛苦的提问："为什么这不幸会发生在我的身上？"但是，Gobhatta说："这种想法甚至一刻也没有在我的脑里出现过。"他明白他的痛苦必定是因为他先前的行为的反应，所以他没有必要去找出"为什么"。虽然他象其他病人一样体验着同样的躯体的痛苦，但他是从灵性的层面去理解它，tatte'nukampam，由此避免了极端沮丧的情绪。

    闪亮的契点

    在我疾病的乌云之中，我发现了一些闪亮的契点。尽管我已因为自己的慢性头痛病而几乎成了半个废人，我却有机会呆在Gita－nagari树林之中的一间小木屋里。我每天的主要"活动"就是呆在床上。但是我仍然能够至少每天到森林小道上作一次短短的散步。经过了春天和夏天之后，我逐渐让自己欣赏起大自然来。我留意起野地的鲜花和草，树木和小鸟。一开始，我对爱大自然仍然有所迟疑，害怕这可能是maya（虚幻能量），奉献者能作一个大自然的喜爱者吗？但是我听到圣帕布帕德讲述大自然的讲课磁带。他令我确信一个奉献者会在大自然之中看到Krsna。但是我还是有些顾虑并把它写在我的日记里。
    今天早上，我在自己的屋里听到了几只不同的鸟儿的歌声，我知道有一只是知更鸟。Baladeva说也有一只是huthatch．它们的歌声令我喜悦。当我打开窗帘，我看到一对鸭子在由雨水汇成的小溪中缓缓而游。我要留心别让自己成为宇宙形象的崇拜者。（把鲜花看作是Krnna的微笑，小鸟看作是他的歌等），超越于Visvarupa（宇宙形体）观念是最高的灵性从事：由主采坦耶赐予我们的--唱颂主的圣名。所以终极地说，在自然之中看到神是其他灵性活动的补充．在现在的这个身体中，就在这一扇门前，我看到了一点点Krishna，这是不容忽视的。
    我为能够描写自然并与奉献者分享而感到幸运。我知道他们不能把欣赏自然当作是他们的主要从事的事，但是，把激励我的东西用来与奉献者分享，这也是我服务他们的一种方法。
    数周数月过去了，我更加贴近大自然了，信心也坚定了起来。这是在我处于躯体疾病的状况之下Krsna允许我一吐心声的有限的几种方式之一。
    今天风刮得很大，许多的芥末树叶随小溪飘下，枯黄而斑驳。我看到一只娇小的兔子在在吃着野白菜的菜叶。早晨的天空本是郁暗的，但现在阳光却穿透了云层，射出富有戏剧化的光芒--急湍的小溪粼光闪闪，树影摇曳。树干在轻摆，树叶在舞蹈，风在空中阵阵掠过。
    在小木屋里，十二个插着单支玫瑰花的花瓶整齐地排列在Jagannatha（宇宙之主Krsna），Subhadra（Krsna的妹妹）和Baladeva（Krsna的哥哥）神像的前面，以取悦他们。到野外去采花是这个星期医生允许我去作的几桩事情之一。
    我生病时的另外一个闪亮的契点是我必须承受更多的独处的时间。在我身体垮下来之前，我是个非常活跃的人，喜欢整日拜访朋友，喜欢到世界各地去旅行。我的精力全集中在ISKCON（国际Krsna知觉协会）所面临的挑战上。当我想到完全的独处时，便认为那是一种感官享乐。为了帮助别人得到Krsna知觉，我有那么多的事情要做。我没有理由独处。但是，在我因疾病而不得不独处的时候，我慢慢地欣赏起它来。当然，这样做也有沉迷自我，与世隔绝的危险。我不敢说我一点也没有这种倾向，但是我认为由此能对人生进行自省与慎思，亦是一种收益。
    除了拜访人们，向他们派发书籍，灵性生活还有更多的内容。也包含着思考Krsna的时间。Krsna说，最好的瑜伽师就是那个"总是专注于我，在内心想着我"的人。Krsna还说，我们应该去体验内在的生活，而不是认为快乐仅仅来自于感官与外界的接触。当你一无所有的时候，你学会了面对自己。
    这段时间里我坚持写日记，它成了我的一种传教和Kirtana（齐颂圣名）。即便一个人没有写作的倾向，在他独自生活的时候，他也会自然地多思起来。你会回顾你的一生，评判你自己曾如何浅薄，如何刺伤他人。你想到自己的错误时，企图更多地转向Krsna，你这样做是因为你别无选择。在受禁锢时你如果想到了这些，它们便成为你疾病之中的闪亮契点。
    一个健康的人是不会期望一直受到疾病的困扰而不需活动的。我们都有重要的事情要做。如果人人都躺在病床上，Krsna知觉便不能再继续下去。但是我们每个人都仍然会生病。那么与其让心意完全处于痛苦悲伤、灰心丧气之中，与其把自己看成是一个累赘，一个会痛的大皮球，你还不如在这个处境之中找到自我，找到闪亮点。

    保持平衡

    有一种平衡是患病者应该保持的。即我们应该是真诚的，不能只是为了得到别人的关注而作假。但有一种状况叫忧郁综合症（即臆想自己有病而变得忧郁），于是我们会问自己："我怎么知道我不是处在娇惯自我的状态中呢？"对这个问题的回答是尽你最大的能力去实践一种健康调理法。在很多情况下，依赖于药剂的对抗疗法是不利于奉献者的。但是我们应当开始某种健康调理疗法并且努力让自己对它有信心。这是在向Krsna显示了我们的确正在努力地使自己好起来。我们不是自欺欺人，而是一个在实行严格食物疗法的好病人。我们的健康调理疗法可能还包括身体疗法和耐心，所以我们把它们当作一种服务来作。通过服从调理疗法，使我们免于落入不治之症的危险。我们以愉悦的心态来作我们力所能及的，然后等待着看Krsna的意愿是什么。如果我们的医生及朋友建议我们要多活动，那么我们就不要总呆在床上。通过在允许的条件情况下作出点点滴滴的努力去恢复健康，我们可以证明自己不是忧郁症病患者。如果当我们想象一个健康的人那样去行动时，却发现自己仍未曾痊愈，那么我们也应当把它当作是Krsna的仁慈来接受。

    情绪低落

    当我们的疾病变得痛楚和漫长时，我们要牢牢地控制自己而不至于变得沮丧不堪。沮丧也是maya的另一个诡计。圣帕布帕德曾经说奉献者不应该使自己深陷于沮丧的情绪之中。
    人不应热衷于取得物质的成就，而应该热情地去成就Krsna传给这个世界的使命和目的。如果谁在到至尊主的服务中受挫，变得灰心丧气，这种情绪应加以抑制。他应当耐心地坚持遵循奉献服务的规范原则，那么有一天他会突然之间臻达奉献服务完美的巅峰。
    Narada－bhaktiSutra，Code5，要旨

    实际上，当我们年轻而健康地用我们的感官在享受，品尝美味并四处活动时，比我们患病在床时处于更多地迷幻之中。当我们面对这个躯体处于痛苦的状态时--"这个物质躯体实在是一个愚昧的累赘呀。"--我们不情愿处于这种状况之中，渴望尽早恢复。但是疾病的确教会我们：物质躯体本质上"是通向死亡的罗网"。所以，实际上疾病教会我们去依附Krsna。
    总的来说，疾病是痛苦的。主Krsna说，我们应该忍受那象冬夏一样变化的躯体的痛苦。我们应该坚定不移，不放弃我们达到Krsna知觉的职责。我们不应批评那些发现我们错误的人，也不应失去热情，即使我们的职责仅仅局限于病床，我们仍然可以保持床铺的洁净。我们应该以有助于我们处于善良形态的方式去完成患病时的常规活动，虽然我们没有治愈我们躯体的疾病，但是我们仍然可以做些很有限的灵性节目来使自己充满信心。如果我们的职责就是忍受痛苦并每天念颂一些有限的圈数--去接受我们是如此渺小的奉献者的事实，那么这便成为我们必须面对的一个挑战。这就是我们对付物质躯体疾病的方法。


来自非奉献者世界的障碍

（5）来自非奉献者世界的障碍

    根据韦达经典，四分之三的灵魂都是解脱地生活在永恒的灵性世界。但是，在这个地球星宿上，却极难找到一个渴求达到纯粹奉献服务的灵魂。主Krsna宣称："成千上万的人当中，会有一人追求完美，在达到完美的人当中，极难找到一个真正了解我的人。"（《博伽梵歌》7．3）奉献者不应为我们作为少数者的地位而感到惭愧。圣帕布帕德鼓励我们说人不应哗众取宠，还说我们应当漠视来自非奉献者的蔑视。但是，当一个初习奉献者被人嘲笑其外士那瓦着装时，或被人认为是一个怪异组织的成员时，他（她）自然会有些敏感。这些不友好的态度便成为奉献服务上的障碍。
    当一个人在一开始决定是否要加入Krsna知觉运动时，世俗的压力会显得尤其难以克服。他不得不和他的朋友们甚至家人们分离开来。当乔治·哈里逊非常感兴趣修习Krsna知觉时，他向圣帕布帕德承认，Krsna知觉正在使他远离他的朋友。圣帕布帕德鼓励他继续修习Krsna知觉。但是最终乔治发现他没法完全地投入Krsna知觉，其中社会的压力至少也是最重要的原因之一。
    甚至那些已接受启迪的奉献者也把世俗的压力当成是其奉献服务中的一大障碍。会有那么多对奉献者的偏见，尤其是在西方国家。如果他们知道你是一个外士那瓦修行者，你就不能从屋主那购买房子。除非你隐瞒自己的信仰，否则你没法找到工作。法庭在受理涉及奉献者的案子选择陪审团时，发现人们对"HareKrsna"报有成见式的敌意倾向。这场反对HareKrsna的运动正继续发动着宣传攻势。他们把Krsna的奉献者丑化成病态、反社会及带有危险性的。奉献者们会努力去弥补这些形象，但谁敢说他能够在这些反对行为面前丝毫不受骚扰呢？
    作为传教者，当他企图向人们强调奉献服务的重要性时，他便激起了人们的反抗情绪。圣帕布帕德写到："当一个人在传教的时候，他必须面对那么多的反对因素，因此，作为一个圣哲或主的奉献者，他必须非常地能容忍"。（《博伽瓦谭》3．25．21．要旨）
    与世俗观点的抗争是在Krsna知觉环境中成长的孩子所面临的尤为巨大的难题。奉献者们的孩子在他们幼年与父母一起崇拜Krsna的时候通常都非常快乐。当他们一旦与同龄的非奉献者孩子接触时，要求与外界相一致的压力威胁着他们的奉献生活。有一个叫Haridasa的孩子，当他与当地小学的孩子们联谊时，他感到非常不愉快。他开始对自己的奇怪的梵文名字不满，还有自己是个素食者，还有许多其他有关奉献服务的事情。问题变得如此的严重，最后他父母决定请一个非常擅长于家庭咨询的心理医生来替他看病。心理医生建议说这个十岁大的孩子，与其他的人不一样也并不是太糟糕的。心理医生还指出，我们在有些方面的确是与众不同，但不必为此感到羞愧。这个积极的建议起了作用。Haridasa受到鼓励去接受了自己与一般的美国孩子不一样的现实。但是许多奉献者的孩子只要自己不被看成奇怪的人，怎么干都行。这是奉献者抚养孩子，并使其在Krsna知觉之中成长所面临的一大挑战。
    对于不是每个人都喜欢外士纳瓦的事实，至少成年奉献者不应对此过分敏感。当Krsna知觉在纽约打赢了第一场捍卫Krsna的仗时，《纽约时报》报道的标题是"成为特殊者的权利"。不管我们的意见如何，在大多数西方国家中，奉献者们被当成是异类，对此我们不应受扰。

    坚定的信心

    奉献者们对韦达经的教导有坚定的信心。如果一个愚人批评奉献者的生活，奉献者们知道这是他们基于认同躯体的愚昧所致。他不被其左右。MaharajaRahugana用许多讥讽的话来侮辱伟大的婆罗门JadaBharata，但是JadaBharata只是微笑着说了下面的话：
    你刚才说我不够强壮结实，这些话很符合一个不能区分身体和灵魂的人。身体可能会胖或瘦，但是，一个有知识的人是不会如此来谈论灵魂的。从灵魂的角度来说，我既不胖也不瘦。因此，当你说我并不结实时，你是对的。同样的，如果这个旅途的目的和行程就是我真正的目的和行程的话，我的麻烦就大了，但是因为它们只是与我的躯体有关而与真正的自我无关，我就一点麻烦也没有了。
    当你认为自己是国王和主人来命令我时，这也并不正确。因为这种关系是短暂的。虽然今天你是国王而我是你的仆人，但是明天情况可能会改变，你成了仆人，而我成了你的主人。
    我亲爱的国王，你曾说："你这个流氓，呆子，你这个疯狂的家伙！我要严厉地惩罚你，这样你的头脑才会清醒。"关于这事，我要告诉你，虽然我看起来象个呆子，又聋又哑，但是我实际上是个自觉的灵魂。惩罚我你会得到什么呢？
    《圣典博伽瓦谭》5．10．9－11－13

    1969年的时候我把自己的头发剃了，因为我想圣帕布帕德可能会感到高兴。但是当我走出门到大街上时，有几个人开始对着我大声怪叫，我感到惊讶并受到了伤害。这种嘲笑就象是背后的袭击--虽然这使我想起Krsna和圣帕布帕德（此前我曾是个身份不明的人）。当我回到庙宇前厅拜见圣帕布帕德时，圣帕布帕德说："非常感谢你。"就在那一年，圣帕布帕德赐给了我念珠。他说："我们应该总是把它常在身上，如果你不感到羞辱的话。"我们不应为自己是身着外士那瓦服，头画Tilaka（奉献者用圣泥划在额头的标志）的主的追随者而感到羞辱。少数人会认为我们是疯狂的，但是大多数人还是会充满好奇地问我们："你们前额的标记是什么？是某种宗教吗？"这些问题是光荣的，因为它们是和Krsna有关的，这样便使得全世界受益。

    渗透

    因为奉献者们是生活在物质世界，所以他们有时会感到受其影响。这是在渗透过程中发生的。在这种情况下，人会不自觉地，慢慢地被周围的环境同化。正如当你在非奉献者的气氛之中呼吸，你便会有可能变得有点象他们。奉献者们会开始追随着使用最时新的电器，服装款式及街头哩语。了解电脑的最新技术并不一定是错误的。但是，这有可能会造成奉献者追求其他的纯粹奉献服务之外的东西。我们不可能免于广告，政治宣传的影响，它们影响着社会中的每一个人。生意人认为奉献者们是另一类顾客，尽管我们的服装有点新奇。所以奉献者们象其他人一样被卷入了同样的陷井，因为奉献者生活在这个世界里。从纯粹奉献服务的角度看来，这是前进道路上的障碍。
    为了使奉献者们免于俗世的"流行"知觉，圣帕布帕德创造了附属文化，在圣帕布帕德所拟定的Krsna知觉协会的章程中，有几条是针对协会之中的奉献者的：
    （1）以使协会成员聚集在一起，相互接近，并趋近至尊的生物体Krsna，从而在成员内部及社会大众间建立起每个灵魂均是Krsna所属部分的意识。
    （2）为成员们及社会大众建设主从事超然逍遥活动的圣地，以奉献于人格的主Krsna。
    （3）让成员们聚集在一起的目的是教会他们简单而更自然的生活方式。
    Krsna知觉协会存在于ISKCON的建筑之内。还存在于生活在各自家庭里的广大奉献者中间。但他们是时常为共同荣耀主Krsna而经常与他人联谊或到庙宇聚会的人。奉献者也是社会的成员，因此，受俗世影响的障碍只有生活在志同道合的朋友之中才能跨越。

    我们什么时候妥协？

    彻头彻尾地"与众不同"，对一些奉献者来说也许是会是振奋人心的。但这并非适用于所有的奉献者。圣帕布帕德说，其中有许多现实的障碍。这意味着我们在某些时候得作出让步。我们不能期望自己及其他的奉献者们总是怀着一级战斗的心态来与物质主义的对立因素抗争。我们也应该学会和平地与非奉献者相处。
    有的奉献者觉得穿着外士那瓦服装出现在公众场合对他们来说有太大的压力及困难。那么，那些穿着dhotis（男奉献者的服装）和saris（女奉献者的莎裙）的奉献者们就不要向他们鼓吹说，除非一个人光着头或身着saris出现在大众当中，否则他（她）就是处在Maya之中。最好换一种适当的说法，强调外士那瓦服装好的影响力--人们一看到我们就会想起HareKrsna而得到灵性的权益--但是如果一个奉献者非常害羞而不敢这样去作，我们则不应让他感到太愧疚及窘迫。居士们频繁地出入大众场合，他们得维持一个"正常人"的身份。我们应该互相鼓励抵抗非奉献者世界的压力，维持我们的唱颂、聆听和服务，但是这些都必须根据我们自己个人的能力来做。
    无论如何我们必须保持我们作为外士那瓦的整体风范。奉献者们就象是代表着Krsna从灵性世界去到地球上其他国家的大使，然而即使是大使也得在某些方面屈就所在国家的异邦文化。奉献者也得向别人一样支付钞票，而且奉献者为当地或全国的选举投票也不受禁止。我们也被迫参与国内的紧急突发事件。但是，在大多数的情况下我们运用Krsna知觉的方法去应对各种各样文化需要。
    人们也关注奉献者是如何在这个世界活动的。有一回澳大利亚的某些奉献者把受难者从着火的写字楼内救出来，这很让圣帕布帕德感到高兴。当奉献者们去作一些甚至能得到非奉献者的好评的行为时，我们认为这可赢得很好的公众效应，为Krsna争取一些"公众好感"绝对不是一件错事。只有当奉献者们受到尊敬的时候这个世界才会有和平。

    那一日何时到来？
    庙宇建起在天下所有人的家中，
    遍布世界的各个角落；
    那一日何时到来？
    头饰着美丽提拉卡的
    高迪亚·外士那瓦成为最高法院的长官，
    那一日何时到来？
    外士那瓦赢得竞选，出任一邦总统
    传教事业遍地开花。

    圣帕布帕德1961年的维亚萨·普佳Vyasa－puja祷文。摘于《圣帕布帕德生平活动甘露》SrilaPrabhupada－lilamrta第1卷第25页。
    奉献者们并不憎恨这个世界，或把它看成是虚假的。他把它看成是Krsna的能量。《至尊奥义书》Isopanisad有诗言：恒常视一切生物体为与主本质无别的灵性火花者，为万物的知晓者，就他而言，何来迷惑，何来焦虑？"（Isopanisad，Mantra7）
    奉献者相信他有与所有非奉献者同等的权利去履行他的职责，在韦达文化之中，一个sadhu（圣哲）无论去到那儿，人们都对他大开方便之门，因为人们知道他们是应当被看作至尊主的使者来接待和尊敬的。当圣帕布帕德带着传教的使命进入某个国家时，他经常批评移民局的种种疑问的态度。圣帕布帕德解释说："他们把这个国家叫做澳大利亚，但实际上它是Krsna的国度。奉献者把一切都看成是属于Krsna的。所以他应该被允许自由地前往和在那儿演讲。"
    如果我们过分夸张对这个世界的反叛，那么，我们就有落入人们所认为的那种危险教派之嫌。据社会学家分析，不受欢迎的教派的一个特点是，他们对这个世界有偏执的妄想狂症。这就是JimJones教派的只要疯狂之处，他们感到外部世界要攻击他们，因此他们都集体自杀了。Krsna的奉献者们并不憎恨或害怕这个世界。他们格守自身的正气，与他们从事罪恶活动的兄弟和姐妹保持一定的距离。但是他们也是社会的成员，对众生持怜悯之心。
    正如圣帕布帕德在他的ISKCON的章程中所说，协会的目的是在"成员内部及社会大众"当中发展Krsna知觉。庙宇不仅仅是为协会成员建立的，而且是为社会大众建立的。而这正是PrahladaMaharaja（圣童帕拉达）对Nrsimhadeva（主半人半狮的化身）所说的话中体现出的传教的心态："我并不想独自得到解脱，而撇下所有的这些可怜的傻瓜和混蛋。我知道如果没有Krsna知觉，如果不是托庇于你的莲花足，没有人可以快乐。因此我希望能够把他们都带来托庇于你的莲花足。"（《博伽瓦谭》7．9．44）
    一个外士那瓦对众生总是很友善并为非奉献者谋求福祉，然而他们个人更喜欢和主的奉献者联谊。主采坦耶把外士那瓦定义为弃绝了与感官享乐者联谊的人。NarottamdasaThakura说他渴望与那样的人联谊，不管他是居士还是托钵僧，只要他总是大声地呼唤着："啊！Gauranga（金黄色皮肤的主）！"奉献者自然地为那种沁人心脾的sanga（联谊）的吸引，在与那些人的联谊之中，他们可以唱颂Krsna的Bhajanas（颂歌），可以讨论有关Krsna的话题。物质主义者对金钱和感官享乐感兴趣，而奉献者们想取悦Krsna。无论何时，我们一发现有人对Krsna的讯息感兴趣时，我们就喜欢与他为伴。而我们会回避与那些asat（有恶魔品性的人）的联谊。当一个奉献者不得不与那些asat一起工作或亲密地生活在一起时，这绝对是一种受罪，也是奉献服务上障碍。

    经济问题

    保持我们的Krsna知觉并且赚到足够的钱，这对庙宇内的奉献者或生活在外边的奉献者来说一样都是个大难题。为了维持庙宇的经济收入而采取的一些措施，有可能会和奉献者们只是想平和地生活，念颂和聆听的愿望有矛盾。ISKCON（国际Krsna知觉）的庙宇如何维持自身经济的话题已超出了本书的讨论范围。但是，我所要讨论的那些与非奉献者们一起工作的grhasths（居士）所遇到的问题，同时也是庙宇里的奉献者可能遇到的问题。
    NaradaMuni和圣帕布帕德在《圣典博伽瓦谭》的第七篇之中，针对一个居士如何可在不牺牲他的Krsna知觉的前提下来赚取足够的生活所需提出了有效的建议。他绝对没有说赚钱是不光彩的，是象个Karmi（业报工作者）一样的，或说就不是一个好的奉献者。主Krsna批评了那些拒绝工作而靠诚实的居士收养的人，他们只是过着寄生生活的假超然主义者：
    但是，如果一个人努力去通过心意控制他活跃的感官，在Krsna知觉之中从事Karma－yoga（业报瑜伽），毫无依附，他比前者更高明。

    要旨
    与其为了避免放纵的生活和感官享乐而扮演成一个虚伪的超然主义者，还不如选择一条更好的道路，那就是继续他的事业，履行他的生命的职责，这会使他摆脱物质的束缚，进入神的国度……一个居士也可以通过在Krsna之中规范的服务来达到这一点……一个真诚的追随这条道路的人要比那些欺骗无知大众的哗众取宠的超然主义者更来得好。一个诚恳的马路清洁工要比一个附庸风雅的冥想者更好，他们只是借冥想糊口而已。
    《博伽梵歌原意》3．7

    在《博伽梵歌》的第十八章，"弃绝的完美境界"一章之中，主Krsna提出了他的建议，人不应放弃他的赋定职责。圣帕布帕德写到："一个修习Krsna知觉的人不该因害伯从事果报活动而不去赚钱。如果他能够把他工作的所得用于Krsna知觉……人不该因出于害伯或认为这样的活动不甚麻烦就撒手不干。"（《博伽梵歌》18．8）圣帕布帕德继续赞扬"许多协会的成员在他们的工作岗位非常努力地工作，"把他们称为真正的"sannyasis（托钵僧）"因为他们把自己的工作成果用在了Krsna知觉上。

    Narada给居士的建议

    在NaradaMuni给Yudhisthira的训示之中，居士被建议去与圣人联谊，聆听有关Krsna的话题。他不能托辞说因为每天的工作太忙，他可以放弃这些活动。
    人为了维持他的生计每天应当至多工作八个小时，在下午和晚上，居士们应该与奉献者联谊，聆听有关Krsna的化身及其逍遥，这样他们能够逐渐摆脱Maya的钳制。如果不是这样，一个居士不是争取时间来聆听Krsna，而是在他们的繁忙的工作之后，把时间花在饭店酒吧里；不是聆听Krsna及其逍遥活动，而是热衷于听取恶魔和非奉献者的政治活动及性享乐、酒、女人和肉食，以此虚度光阴。这不是居士的生活，而是恶魔的生活。
    《博伽瓦谭》7．14．4要旨

    Narada建议人应该只为"维持他的躯体和灵魂在一起"而赚取维持生计所需的，保持一种不依附的心态在社会中生存。圣帕布帕德评述说：
    有智慧的人……知道在人体生命过程中，他不应为不必要的累积而拼命工作，而是过一种非常简单的生活，只是维持躯体和灵魂在一起。毫无疑问人需维持生计，根据一个人的所处的varma（社会阶层）和asram（灵性境界），经典之中指出了他的赋定职责。人应该对此感到满足。因此，主的奉献者不是贪得无厌地赚取钱财，而是努力创造某种条件来维持生计，当他这样做时，Krsna会帮助他。
    《博伽瓦谭》7．14．5要旨

    Narada建议一个人不该作小偷，宣称他们是自己所有财富的拥有者，而应该把多出的钱用于提高自己的Krsna知觉。
    居士们应该捐款于建设至尊主的庙宇以及《博伽梵歌原义》的传播，Krsna知觉的传播，在整个世界……Krsna知觉运动给人们一个机会去把他的余钱用于传播Krsna知觉以为众生谋福利。尤其在印度，我们看到富人们因害怕被称为小偷而遭受惩罚，他们捐款建设了成千上万的庙宇。
    《博伽瓦谭》7．14．8，要旨

    Narada建议Yudhisthira国王及所有的居士要避免Ugrakarma，即地狱般的、艰难的、冒险的和沾染罪恶的工作。圣帕布帕德评述道：
    人们从事着许多的罪恶活动，他们因为开了许多的屠宰场、酒厂、烟厂、夜总会和其他的为了感官享乐的目的而建的设施，日渐沉沦。如此这般，他们虚度了自己的光阴。在所有的这些活动之中，居士自会受到沾染的，因此，这里运用api一词向他们提出了建议，即使人身为居士，也不应拼命劳作，而该保持非常简朴的生活。
    《博伽瓦谭》7．14．10，要旨

    那些捐款于传播Krsna知觉的奉献者，和那些实际使用这些钱来传教的奉献者们是同样光荣的。如果人不是很乐意把自己辛苦赚来的钱用于当地的庙宇，那么他可以自己把钱花在有价值的Krsna知觉的项目中，或花在某种他直接负责的事物上。人可以买下圣帕布帕德的书籍并派发它们，或把钱用于发展国外的传教事业中。也可以把钱用于提高自己家庭成员的Krsna知觉，通过在家中建起神像崇拜，或花钱带家人到印度圣地朝拜，这些都是净化我们的辛苦劳动所得的方法。如主Krsna宣称："作为牺牲祭献给Visnu的活动，一定要做；不然，活动只会将人束缚在物质世界。"（《博伽梵歌》3．9）
    工作之人通过将钱用于Krsna知觉，不仅摆脱了karma（业报）的不良反应，而且自身也从中得到满足，从而使工作中所负担的苦行变得更有意义。居士布施应是出于责任心的，自愿的。圣帕布帕德写道："有时布施是为了晋升至天堂的国度；有时事后又大为后侮，内心不平，认为我干吗在这儿化上那么多呢？又有时布施是出于义务或上司、长辈的要求而作。这些布施被认为是出于情欲形态之中的。"

    在工作之中想着Krsna

    主Krsna建议他的奉献者应该"总是想着我"，但是，这和一个居士的实际工作状况看来有矛盾。表面上看来，他的工作可能与Krsna没有任何直接的联系。如果你的工作是给神像穿衣或者是清洁庙宇地板，你会很容易看到工作与奉献服务的联系，但是如果你是汽车或计算机修理员又怎样呢？圣帕布帕德建议我们要在灵性导师的指导下选择所从事的工作，而不是恣意妄为。但当一个人的工作被权威认可是奉献服务时，他便可以不时处于冥想之中，即使是在工作的场所也是如此。
    当人这样地工作时，应该只是想着Krsna："我现在已被Krsna指定来承担这一特别的责任。"当人如此活动时，他自然而然地想到Krsna。这是完美的Krsna知觉。
    《博伽梵歌》18．57

    除了冥想我们的目的外，还可以不断地唱颂HareKrsna，可以大声的念或在心里默念。虽然在世俗的工作场所之中的唱颂好象不如在庙宇里的唱颂那么理想，但是，有时在艰难的状况之中呼唤主的圣名，要比在庙宇里轻松的气氛中的唱颂更具内涵。毕竟，一个居士是很难奢望坐在家里念颂的，因此，他得适应外部的所谓的物质环境。主Krsna甚至要求Arjuna在战场之上也保持着Krsna知觉。
    krsna没有建议Arjuna放弃他的职责只是冥想Krsna，没有，主从来没有提出这些不切实际的建议。在这个物质世界，人为了维持躯体，必须工作……因此主建议Arjuna不要放弃他的职责。而是在履行他赋定职责的时候，想着Krsna（mananusmara）。如果他在现实的斗争之中不能记起Krsna，那么他在死亡的时候也不能记起Krsna。
    《博伽梵歌》（介绍）

    交朋友

    居士们有时问能不能与那些不是奉献者的同事发展友谊。答案应该是："Yes。"即使不可能直接地和同事讨论Krsna，人至少可以树立一个友好的兢兢业业的职员形象。这种间接婉转地表达方式，通常比直接的宗教方式更能给人以良好的印象。当然，奉献者与一个对Krsna知觉不感兴趣，而且也不愿追随任何宗教原则的人应该保持多大限度的联谊，这也得有一个限制。也许因为你不喝酒，不抽烟，不追女人，而不能成为办公室成员中的热门人物，如果远离放纵的行为就意味着失宠于老板的话，那么这是人应该付出的代价。但是，慢慢地，同事们会发现奉献者是个脚踏实地、真诚可信的人，即使他们自己并不会去实践那个更高的原则，他们也会开始钦佩起奉献者来。在紧要关头，一个高瞻远瞩的上司会逐渐把注意力转向奉献者并把他从同僚之中提拔上来。他会说：'你有一种特殊的内在的镇定，你能够更好地处理这类事情。"

    选择职业

    虽然我不能确切的建议居士应该从事什么样的职业，我至少可以建议他们多考虑多选择。人不该认为保险行业或计算机行业是他唯一的选择。为维持生计而选择什么样的职业，这在韦达经中己有答复：一种以保护母牛和发展土地为基础的经济。但事实证明西方的奉献者极难做到。许多的农场都是由城市商业比如卖画等来支撑着维持下来的。但是，仍然有一些先锋在世界的不同地方努力以自给自足的方式来维持生计。那么当一个人面临工作的选择时，他应该至少看一看那些先锋的所作所为。举例说，在英国哥伦比亚的Saranagati农场，奉献者们建起了他们简单的家园，过着没有供电也没有电话的生活。有的建起农场种植了足量的可储藏蔬菜，一个冬天都不用去超市采购。
    另一个职业选择就是从事全职的Krsna知觉的传教。举个例子，ApurvaPrabhu和他的妻子Kamalini在美国密西根的兰省经营着一个小小的素餐馆，他们也卖圣帕布帕德的书籍。他们维持着自己。在Krsna的帮助下，通过这种方法，他们从事全职的传教并维持着自己及孩子们的生活。但是，这并不意味着那些从事其他职业的人就是"在Maya之中"。Krsna最欣赏的就是奉献者的虔诚，这种虔诚是可以在很多不同的工作中表现出来的。但在选择职业之前，奉献者们还是应该好好地考虑《圣典博伽瓦谭》之中的训令及圣帕布帕德给我们提出的建议。选择一些做起来不是让你感到内心痛苦或使取悦Krsna的服务变得象是一种苦行的职业。圣帕布帕德把这称为"伟大的工作艺术"，并指出，任何不是为了自己的感官享乐而是为了满足主的劳动都会带来好的结果。"这样去实践，不仅可免于工作的报应，而且更能逐渐将人提升到对主作出超然爱心服务的境界，这是晋升神的国度的唯一途径。"（《博伽梵歌》3．9．要旨）


心意带来的障碍

    （六）心意带来的障碍

    主Krsna说："征服心意、心意便是最好的朋友；征服不了心意，心意就是最大的敌人。"（《博伽梵歌》6．6）精微的身体有三种，心意，智性和假我，心意是其中之一。它是感官活动的中心。圣帕布帕德写道："心意是一切感官活动的中心，因此，每当我们听到有关感官事物的描述时，心意自然而然成了一切感官享乐主意的源头；结果，心意和感官便成了色欲的储藏库。"
    （《博伽梵歌》3．40要旨）

    所有的超然主义者都力求控制心意，而不是受其控制。很多情况下，心意会成为人奉献服务道路上的不可逾越的障碍。因此，通过控制心意，我们可以解决很多讨论过的问题：对Krsna知觉的怀疑，乱性，不能唱颂等等。
    在《圣典博伽瓦谭》的第十一篇中，有关于心意的极有价值的信息，在名为，《婆罗门Avanti的歌》一章之中，有一个叫Avanti的婆罗门，他曾是一个富有的商人，脾气很坏，为人刻薄。由于业报及天意的因素，他失去了所有的钱财。于是，他便开始过弃绝的生活。但当他开始冥想的时候，人们嘲弄和辱骂他，面对所有非礼的行为，他唱了一首歌描述不依附：
    这些人并不是我痛苦和快乐的原因。包括半神人、我的身体、这个星球、业报或时间都不是原因。唯有心意是痛苦及快乐的根源，也是物质生活不断运作的原因。
    恒古以来所有的这些感官便被控制在心意之下，而心意本身却从未受到任何人的摆布。它比最强壮的人还更强壮，它的神力令人恐惧。因此任何控制住心意的人便控制住了所有的感官。
    当这个不可征服的敌人失去控制时，那折磨心灵的冲动便不可抑制，人们完全受迷惑，与他人产生无端的争吵。这样，他会认为其他人不是他的朋友，而是他的敌人，因此变得与人格格不入，形同陌路。
    《博伽瓦谭》11．23．46－48

    这个叫Avanti婆罗门得出结论，他应该托庇于Krsna的莲花足来解决所有的这些问题。从绝对的角度看来，我们的问题是虚幻的。正因如此，它们大多是心意的问题。举例说，我们身体的疾病。当你生病时，你可能会很沮丧，失去对主的信心，"是他让这事发生在我的身上的。"但是，当你控制住心意，就会接受疾病的事实并加深你和Krsna之间的关系。你会明白，身体的疾病虽然并非虚幻，但是我们以什么态度去对持它却是完全取决于心意的。
    对思维的真正控制是将心意稳处于对Krsna的服务之中。一个自我觉悟的人，在遇到困难的时候，会用实际的，哲学的方法来解决它们，并坚处于Krsna知觉之中。相反，一个脆弱的人会把他遇到的最微小的问题当成是最大的麻烦。因此，我们认为问题出在对心意的控制上。
    对于那些受心意左右的人，如果他们能够认识到自我是有别于心意的话，便找到了解决问题的突破口。如果我们完全被心意支配，我们便不能使真我与所谓的"真实"区分开来。我用一个诗节描述了这种情况：
    这极其顽固的心意啊！
    它兴作于泥泞间。
    闪烁而不见其形，
    没有颜色，
    水中不见倒影，
    却好象更真实，
    胜过五大元素；
    当我起步出行，
    如影随形。
    当心意指向乱性时会变得更具有破坏性和不可控制性。一旦心意（所有感官活动的中心）专注于手淫和与他人交媾的欲望时，那么这人便成为这种强制性欲望驱使下的奴隶。我们唯一的希望就是，在心意欲望得逞之前，依靠真理摆脱它的控制。圣帕布帕德描述了三种心理机制，思想、感觉、和愿望。我们要尽可能的在心意的活动还处于思想的阶段时就警觉。用我们的智慧去控制心意。这样，我们才能有好的思想，而好的感觉和行动才会随之而来。根据RupaGosvami的《教诲的甘露》（Upadesamrta），只有能够控制心意的催涌及舌头、肚腹和生殖器的催涌的人才能被认为是gosvami，即感官的控制者。

    策略：扫帚和鞋子

    外士那瓦acaryas给我们提供了许多的策略去控制摇摆不定的心意。以使我们能够把心意安处在对于更高自我的服务之中。技术之一就是无视心意。VisvanathCakravarti说这可通过誓约和坚定地处于Krsna知觉之中做到。他举了奉献者们起誓在Janmastami（主Krsna的生日）的日子里戒食的例子。在那一天，饥饿袭来，心意渴望食物。但是，由于智慧已经作出戒食的决定，人便可以无视心意的叫嚣。
    Bhaktisiddhanta Sarasvati Thakura（圣帕布帕德的灵性导师）的另一个建议是："每天早上醒来时，你应该用扫帚打你的心意一百次，而晚上睡觉之前，你应该再用你的鞋子打你的心意一百次。"当提到这个方法时，人们总是相视而笑。但它确实是一个严肃的建议。这是否意味者我们确实应该用干硬的扫帚击打我们的头呢？是的，可以按照文字上的意思去执行。但它更意味着从击打中使理智清醒。当我们一觉醒来的时候，我们的心意充满了各种各样的感官享乐的欲望。它们通常只是些无聊的东西，与其恭顺地遵从这些指令，不如抓住心意，用智慧的"扫帚"去击打它，之后坚定地去行动。
    举例说，当我早上醒来看我的表时，我可能看到己经是要参加Mangala－arati（早晨灯仪）的时间了，但是，我的心意会说："不，我还想呆在床上，天气太冷了。"这个指令是无益于我的真正目的的，因此我必须拒绝它。在Bhaktisiddhanta Sarasvati Thakura的建议中的"一百次"的含义是它们不仅仅是只有一个，而是有许多的愚蠢的有破坏性的心思。在它们产生时就应该击打它们。因此他建议我们去找把"扫帚"。如果这个建议听起了滑稽的话，那很好，除非我们能够自嘲，我们才不会把心意的要求看得太重要。绝不，我不是心意，我是纯粹的灵魂，我是主Krsna的永恒的仆人。
    这个击打的建议并不是一种受狂虐的行为。除了不理会愚蠢的需要，还要聆听gurn（灵性导师）、sastra（经典）、和sadhu（圣哲）的正确训令。但更至关重要的是，我们要告诉心意谁才是真正的主人，不然的话，我们只好听命于这摇摆不定的心意了。

    松松缰绳

    有时我们最好是与心意和平相处。如果我们只是一味的打击和压制，心意会设法造反。正如我们在骑马的时候，我们得牢牢地把紧缰绳，但是如果我们总是一味地收缰或收得太紧，马会腾跃而起。我们得让马儿知逍谁是控制者，但是我们有时得给它一些自主权，让它去跑。比方说，我们想控制心意不要过多地饮食。我们知道暴食是奉献服务上的障碍。但那是否意味着我们应该让心意想都不该想食物或我们应该让自己挨饿吗？舌头会催涌心意去向往一些美味的食物，所以我们就让步。"是的，你可以吃，但是，只吃Krsna的Prasadam（祭余），而且不要吃太多。"要很好地综合两面--预先决定我们该吃什么，同时，我们不理会心意的过多地需要。并合理地向它解释过多地饮食的不利之处，这样我们可以不必"杀死"心意就能够控制住暴食。毕竟，Krsna也没有说心意总是敌人，它也可以成为赐福给你的朋友。
    我们给予心意的灵活性应该是在奉献服务的规范原则之内的。我们的目标是对Krsna的奉献服务，而不是感官享乐。在开始的阶段，这可以经由表现为各种规范原则的"受原则约束的自由"来达到。到了最高的阶段，奉献者会进入一种奉献的神定之中--Samadhi，除了对主Krsna的爱心服务之外，再也没有其他的欲望。

    时时刻刻

    我们也许可以达到一种总体理智的状态，能够控制我们的心意使它不至于指划我们去从事罪恶活动及与奉献服务相背离的活动。但是，我们发现自己仍然不能够分分秒秒都控制自己的心意。我们能够控制自己让我们希望把一天用于奉献服务，其间没有重大的哲学疑虑或计划着去作乱性的行为。从这个角度而言，我们是处于定慧中。但是我们不时会分心。当我们Japa（在念珠上念颂）的时候，我们不能让自己专注于曼陀罗的声音上。当我们去参拜神像的时候，我们的眼睛看着神圣的形体，但是我们的心意却把我们拽到外边去周游宇宙了。当参拜结束之后，我们才意识到自己还未专注于主的莲花足。奉献者机械地经历一个接一个的纯粹的活动，却没有专注于奉献服务，这是很不幸的。
    奉献者有时抱怨说，他们对每天的充满梵文歌曲的早课感到有些乏味。一个让我们的心意进入这种活动的方法是更多地记住bhajanas（颂歌）的意义。这在我们Japa（在念珠上念颂）时和参拜神像时也同样有用。举例说，在吉祥灯仪mangala－arati当中，奉献者们唱颂《八颂灵师》guruastaka，来颂扬灵性导师。这种巴占创造出一种非常特殊的崇拜的气氛。每一个诗节都告诉我们guru（灵性导师）是如何指导门徒的--在Kritana，神像崇拜，供奉祭余等等方面。在唱颂完《八颂灵师》之后，我们唱颂Nrsimhadeva（主半人半狮的形象）的祷文。这又与荣颂灵性导师迥然不同。我们乞求半人半狮的形象的主来保护我们免于恶魔的迫害。之后我们又立即唱颂令人振奋的tulasi树的bhajana。在歌中，我们热切渴望成为帮助Radha（Krsna的爱侣）和Krsna在Gokula上演逍遥时光的Gopis（牧牛姑娘）的助手。如果我们说所有的这些颂歌都是同一情感的，那说明我们并没有专注到歌中的话语。都是如果我们对其译文的内涵已经熟悉，那么，即使我们不明白梵文的语法，歌词的意思仍然会映入脑海。如果我们专心于sri－radha－govinda－premesadajenabhasi，并想着作Radha和Govinda（母牛和感官快乐的赐予者）的仆人--如果我们去感受意指灵性导师极乐地指导门徒唱颂圣名的祷文mahsprabhohkirtana－nrtya－gita的时候--如果我们想到另一个诗节sri－vigrahara…它描述了灵性导师是如何指导我们去崇拜神像的--我们就知道自己正在从事着崇高的奉献服务生活之中的超然地冥想。通过在我们唱颂祷文的时候去冥想它们的含义，我们会感到更受到激发，而不是感到乏味。这是我们训练心意的好策略（它在失去控制的时候，会变得越来越强大和无赖）。

    我亲爱的心意

    象对待其他的障碍一样，外士那瓦很警惕从摇摆的心意那里带来的障碍。他们已经通过"致心意的祷文"表达了这种斗争。其中广受欢迎的是Govindadasa写的BhajahuReMana，RagunathadasaGosvami写的Manahsiksa，以及BhaktisiddhantaSarasvatiThakura写的祷文，祷文的内容是："哦，心意，为什么你不是一个外士那瓦呢？"所有的这些诗节都应该很好地学习，它们能够帮助我们了解不受控的心意会多么地令人困窘。
    在圣哲的对心意的歌中，他们认识到心意和真正的自我有区别的。他们通常把心意认定为非外士那瓦的。奉献者进入与心意的对话之中，并站在Krsna知觉的立场向它作强烈地申诉。由智性或灵魂去劝说这位不受控制的人--心意。高等的自我没有完全控制住局面，但是他申诉道："我亲爱的心意呀，请做一个外士那瓦吧，为什么你要色迷迷地去追求女人呢？你感该知道所有的女人都是属于Krsna的。"而BhaktisiddantaThakura问道："我亲爱的心意，你为什么要对名利之事垂涎不已呢？你难道不知道它并不比猪的粪便好多少吗？"
    让我们不要总是以贬低的语气来谈论我们的朋友--心意吧。有时，我们早起时，是在我们的朋友的合作之下平和地念颂的。经典里给我们举了马车夫和马儿的例子。智性被比喻为马车夫，而心意被比喻为缰绳。当我们在很好的知觉状况下念颂时，我们能够感觉得到缰绳（心意）的反抗力。但是，我们继续控制住缰绳。当一个好骑手得到一匹烈马时，他不是对它愤怒或与它打斗，而是在马儿的反抗之下游刃有余地操纵。当马儿在指挥下飞快地奔跑时，那是一种激动人心的合作。当我们很好的念颂时，我们发现可以容易地向心意发出讯息："你做得很好，请继续聆听圣名。"但是我们仍然保持警惕，一旦心意稍微左偏时，我们就要把它拉回正道。我们警告我们的朋友："千万不要走感官享乐的路。"而不是完全忽略它。如果心意不断地说："但是这真太热了，实在没法念颂了。"我们就回答它："好吧，我来把窗户打开，但是你一定要继续念颂HareKrsna，HareKrsna，KrsnaKrsna，HareHare，HareRama，HareRama，RamaRama，HareHare。"当我们的心意最终顺从地念颂圣名时，我们的心意，身体，智性和灵魂都能够享受到一种超然奉爱服务的神定。在这种与主Krsna紧密联系的状态之中，我们能够轻而易举地解决出现在我们前进道路上的任何障碍。


战斗的精神

（七）战斗的精神

    只要我们还生活在这个物质世界，我们就会有这样那样的障碍。当我们全然地归依Krsna的时候，所有的障碍成了我们快乐的原因。正如Bhaktivinoda Thakura所说："我把在对你的服务之中遇到的困难当成是我的快乐之源。"
    主Gopala的纯粹奉献者MadhavendraPuri为了满足他的神像的要求，历尽千辛万苦去收集檀香木。MedhavendraPuri甘冒生命的危险与路上的盗贼周旋，他还要躲过无数的守卫和征税官，步行数千里。但是他充满爱心地去承担了这一切的困难，因为他所做的是对主Krsna的服务。虽然我们不能够模仿MedhavendraPuri，但是，当我们在为服务主而去拼搏斗争的时候。应试着持一种自得其乐的精神状态。我们都向往快乐，但是既然我们一定会面对困难，就让我们去体验为Krsna而拼搏的快乐吧。
    与这相反的是一个人总是拣自我满足的方法，怀着一种肤浅的爱。但是，悠闲的生活与Krsna知觉是无法并存的。

    刹帝利的精神

    体验战斗快乐的一个最好的例子是刹帝利。当PariksitMaharaja得知纷争的卡利年代的征兆已经开始影响他的国家时，"他并不认为这是什么快意的事情，然而这也确实给了他一个战斗的机会。"（《博伽瓦谭》1．16．10）圣帕布帕德写道："一位完美的刹帝利国王，一旦获得了出击战斗的机会，他总是精神焕发，这就象运动员有了比赛的机会就会意气风发一样。"（《博伽瓦谭》1．16．10要旨）同样的，当Dhrtarastra在Vidura的建议下离开他舒适的家去作苦行时，他也同样期待着那即将面临的千难万险：
    温顺而贞洁的Gandhari，这位Kandahar国国王Subala的女儿，看到自己的丈夫前往喜马拉雅山，她也追随而去。那里是最适于一个进入弃绝阶层的人得到救赎，就如一个战士已领受到了对手的一记猛击。
    《博伽瓦谭》1．13．30
    我们也许在身体上不能象刹帝利一样威猛，但是，我们可以有象刹帝利一样的战斗精神。这在我们与顽固的敌人（我们的心意）的战斗之中是极其需要的。
    一个生命力旺盛的事物总是在一定程度的压力之下去磨砺它的生存的毅力的。虽然心理学家总是告诉我们如何减少现代社会的压力，但是我们仍然不得不学会在压力之中生存。身体是在些许压力和紧张之中变得更加健壮的。适当的压力可以产生出艺术、音乐和强健的体魄。当一个健全的人在为Krsna的事业而向自己施加压力时，叫做Tapasya（苦行），既为正确的目的而承受的压力。

    一系列的问题

    最近在我的东欧之旅中，我遇到了许多的麻烦。先是马达出了问题，接着是加油站罢工，然后我们又不得不去办签证。当我们到达布拉格的时候，我们又找不到电话，最后我们找到电话的时候，HareKrsna中心已经空无一人。我们在街上等了一夜，看看是否有奉献者穿着他们的服装出现。当他们最终出现的时候，我如释重负。我们遇到的所有的困难现在好象全部都完结了。奉献者们邀请我们一起去他们的农场--但是又一个麻烦出现了：我们的汽车在坑洼不平的乡村公路上能行驶吗？这时，我才明白，我不该指望会完全一帆风顺，而是有准备它们会一个一个地出现。于是我在日记中写道：
    生活是一系列的代表主Krsna和圣帕布帕德需去解决的问题，期间也伴随着如甘露般甜美的休息阶段。既然我们的目的是取悦Krsna，那么我们就应该以敢于与困难抗争的态度来表达我们的诚意。

    在奉爱瑜伽之中解决问题

    在奉献服务之中解决问题的方法是通过你的努力去取悦Krsna。如果你能够很好地履行职责，但是却不能够取悦Krsna，那你所做的又有什么用呢？一个有心智健全、盛气凌人的Karmi（业报工作者）可能会认为自己是无坚不摧的。而另一方面，一个简单的外士那瓦可能不会如此精干地处理他的物质生存的问题，但是他实际上是个更好的解决问题的人，因为他总是依靠着Krsna。而Krsna承诺道："我的奉献者永不毁灭。"
    一个奉献者并不把出现在他目前的障碍当成是他自己的问题。他让Krsna来决定其结果。所以如果事不如意，那是Krsna的问题，不是奉献者的问题。无论是快乐还是痛苦，奉献者只是全心全意地奉献给主。每天他都会面对种种困难，并把解决它们当成是奉献服务的一部分。既然他们的首要职责就是去全然地投入bhakti－yoga（奉爱瑜伽）之中，所以问题是否得到解决他们并不在意。
    奉献者们所想的与物质主义者是完全不同的。如果Karmi解决不了他的问题，他会感到非常焦虑。比如说，如果奉献者们必须支付庙宇的房租费，那么他们会尽一切的努力，但是，结果是依赖Krsna的。如果他们失败并不得不离开庙宇，那么他们会寻找另一个地方去服务和传教。他并不会应外在的失败或成功的表象而承受心理压力。这样一来，他便永不失败，而且这样的忠诚的仆人毫无疑问在他的路途上是没有阻碍的。甚至死亡也是他归依Krsna的一个机会。
    所以一个奉献者永不灰心。主采坦耶在处于牧牛姑娘的心态中时说："即使你拥抱我时对我粗暴，离开我时让我心碎，你仍然是我无条件崇拜的主。"这种心态也可适用于在念颂圣名的时候的一个初习者。即使Krsna好象没有出现在我们念颂的圣名之中，即使我们无法完全免除冒犯。我们仍然坚持念颂。通过向Krsna归依，我们能够仅仅从服务之中便得到满足。至少我们不会灰心丧气。我们应该为自己总是得到机会去服务Krsna和Guru而满怀感恩之情。这种心态能够使我们不会气馁。
    通过面对困难，当成功真正到来的时候，我们也能够品味到喜悦的甘露。Krsna把这个解释也用于为什么他会在牧牛姑娘的rasa舞蹈之中忽然离去。他说："如果你认为我是很容易得到的，那么你就会认为我是廉价的。"圣帕布帕德也举了一个例子，当人失去钱财，他会拼命地去挣钱；在他得到钱财的时候，他是多么的喜悦和心怀感激。灵修生活就是由Krsna遣来的种种困难构成，其中会有一段体验收获甘露的休息期。在与Krsna胜利相聚的喜乐中，困难尽释，此时此刻之美妙是我们永远无法想象的。
    障碍也同样可以看成是一种祝福。琨蒂女皇说危险让她更多地想到了Krsna，而因为想到Krsna，她说："我再也不会重复生死的轮回了。"因此，她祈祷有更多的灾难降临，好使她更多地想到Krsna。我们没有琨蒂女皇那么勇敢，但是，无论我们是否欢迎，困难还是照来不误。虽然在极大的困难来临时我们会胆战心惊，但是我们知道那同样对我们是有好处的。我们想到：这正是我想要的，虽然有些孤苦，但是它能够让我更多地转向Krsna。生活之中的困难不一定总是得到解决，但是我们至少可以用乐观的心态来面对它，这样我们最终会成功的。如果我们总是悲观的去看它，那么我们就失去了与之相伴的良机。
    这种战斗的精神会更适用于某些奉献者，而另一些就不那么合适。那些习惯了悲观的心态的人很难把他们的痛苦看成是欢乐的源头。他们也同样难以把痛苦看成是对Krsna服务的一部分。象刹帝利一样勇敢地邀请困难的到来会使一个怀着悲观失望的心态的人望而却步。如果我们不能看到困难的闪亮的一面，那么我们应该祈祷得到忍受它的力量。祈祷Krsna帮助我们渡过难关。圣帕布帕德写道："对一个唱颂HareKrsna曼陀罗的人或许会有那么多的阻碍，但是我们应该忍受它们，并且继续去唱颂Hare Krsna Hare Krsna Krsna Krsna Hare Hare / Hare Rama Hare Rama Rama Rama Hare Hare。这样在我们生命终结的时候，我们能够得到极大的krsna知觉的好处。"（《博伽梵歌》8．5要旨）
    纯粹的奉献者并不喜欢请求Krsna移走他外在的灾难，但是在某些状况下他会这样作。Gajendra受到鳄鱼的攻击的时候他无助地向主求援，但他也是带着懊悔的心态的。
    至少，我们不要因为受到苦难的折磨而失去对主的信心。我们不知道Krsna的不可思议的安排。我们可能会这样想：我已经经历了够多的灾难了，我再也不想要了。如果是这样的话，我们应该握住主的莲花足或他的纯粹奉献者的莲花足，想到：你是我唯一的救主。我发现我的生活除了痛苦之外一无所有，我不想要痛苦--你是我的救星，你是我的祝福者，是我黑暗生命的希望之光。如果一个人以这样的精神稳处在Krsna中，那么他一定会成功。
    面对障碍是一个学习的过程。我们可能不是很快乐乐，但是我们可以把自己的体验写下来：这个世界充满了痛苦，这不是一个绅士该在的地方。困难使我们更加认真的去寻求解脱。这个世界不是个快乐的地方，那么为什么要为一些琐碎的事情虚度光阴呢？
    我们已经听说天堂的生活是没有任何畏惧和焦虑的--但是最终会以死亡终结。在高等星宿的人们经常因为他们处于如此便利的生活环境之下而忘了他们是神的永恒的仆人。所以我们路途上的障碍会让我们记住我们的更高的归宿。除非我们总是记住Krsna，否则困难会把我们带入一个远离Krsna的更加低等的痛苦境界。如果我们与Krsna背道而驰，那么只会坠入越来越深的黑暗之中。
    如果我们发现生活是如此的痛苦，那么我们也应该记住善良型态的快乐--开始时是会象毒药一样，而到了后来会变得象甘露一样。障碍就象是毒药般的，因为它与我们的快乐的计划是相反的。任何不按照我们的所欲而发生的事对我们而言都是毁坏性的。但是，当我们把服务Krsna当成我们的主要目标时，不快乐的事情就变成我们的净化程序，可以使我们晋升至Vaikuntha（无忧星宿），在那儿，我们无忧无虑。
    当MaharajaPariksit被一个婆罗门的孩子诅咒时，他把自己的不幸当成是主的祝福。就是因为这个诅咒，他得以从自己的皇家的统治权利之中摆脱出来。并且得以在他生命的最后七天里聆听SukadevaGoswami讲述的Krsna的知识。这使他得到了回归神首的保障。
    仁慈的主有时会制造这样的窘境，为了把他的纯粹的奉献者从物质的泥潭之中拉向他自己。虽然表面上看来，奉献者好象是处于受挫的境况之中。但无论在什么样的状况之下，成功或受挫，主总是保护他的奉献者。主是奉献者们至尊的指导者。因此纯粹的奉献者，接受所有的不利状况为主的仁慈。
    《博伽瓦谭》1．18．28，要旨

    （全文结束）


导言

    在《圣典博伽瓦谭》第一篇的要旨中，圣帕布帕德说，在我们奉献服务的路途上有许多的障碍，但借助guru和Krishna的仁慈，我们定能够征服它们。当我第一次读到这里的时，我的感受是：当我们努力去开创自己在Krishna知觉中的灵修生活时，将会面临着诸多的困难，而圣帕布帕德和众韦达圣哲们对此早有先见之明。我们有时认为先哲所说的完全的弃绝，对主的百分之百地纯粹奉献等等都是一些理想的事物；那么他们是否知道象我们一样的人该如何去求得完美呢？当我发现他们其实完全地知悉着我们的困境时，心中大感慰藉。当然，要解决它们，我们本身也必须意识到这些问题的症结所在。
    在这个卡利年代（kali-yuga），生存的困境是前所未有的。如《圣典博伽瓦谭》（1．1．10）所说："必在这个铁器时代，人们短寿、懒惰、常起纷争、易被误导且不幸、常受惊扰。"圣帕布帕德在要旨中解释到："充满了浓重的对抗气氛。"
    当然，生活中的困窘并不是因为修习Bhakti－yoga（奉爱瑜伽）而产生的，Bhakti-yoga的目的是解决所有的问题，如《圣典博伽瓦谭》（1．7．6）中说：生物体的物质痛苦，对他来说是不堪负重的，但可以通过奉献服务的程序而得到缓解。通常当一个人开始修习Krishna知觉时，他的生活好象倒不如以前更有条理了，所以他以为奉献服务成为了他快乐的障碍。实际上，是他的物质生活造成的麻烦。看起来好象是krishna知觉使事情变得更糟了，但那是因为我们正在努力克服自己的坏毛病。房间在打扫之前，看起来好象比打扫时更干净一点，因为打扫让灰尘四起。但清洁最终会使你更健康，更快乐。
    有一次，一个奉献者写信给圣帕布帕德说："我遇到了太多的障碍。"圣帕布帕德回信说，我一脚就可以踢走这所有的障碍，但是真正的问题在于门徒并不追随灵性导师的训令。这让我们清楚明白了该如何去战胜那些看似不可克服的困难。通过学习了圣帕布帕德的教诲，并相互交流我们努力及成功的经验，我们学会了该如何去克服出现在我们奉献服务中的实际的障碍。
    总的说来，出现在我们奉献服务中的障碍是主迷幻能量的展示，它被称为玛亚（Maya），玛亚有两种能量：一种是攻能量（praksep-atmika），另一种是迷能量（avaranatmika）。当个体灵魂（jiva）误用了他的独立性时，他就被放置到玛亚之中。甚至在我们开始了奉献服务之后，玛亚还会继续考验我们。玛亚叫着："别去Krishna的庙宇。"当我们去了而且做了奉献民务时，Maya说"为什么还不离开Krishna知觉？你一点也不快乐呀。"当我们努力去想Krishna时，Maya就来打扰了。但对一个进步的Krishna知觉的修行者来说，Maya拿他没办法。圣帕布帕德写道：
    "当人乐意去和奉献者联谊，唤醒自己的Krishna知觉时，他调整着他心意的活动－－思想、感受及愿望－－选择是回到物质生活中还是用在这灵性的知觉中……心意要与visava-bhoga（感官享乐）作战，人确实可以从感官享受中得到快乐，但当他进步后，便再也不会从感官享受中猎取任何的快乐了。"
                              ——Bhag．4．26．14　要旨
    在这本小书里，我无意囊括进奉献者们遇到的所有障碍，只是选择了大多数奉献者都关心，而又能与我本人的努力相联系起来的话题。就我们提到的这些问题，希望读者能够有所裨益。让我们看看圣帕布帕德是怎么说的，然后采取相应的对策。


奉献路途上的障碍

This page uses frames, but your browser doesn't support them.


奉献服务路途上的障碍

    你提到在你的路途上充满了绊脚石，但实际上并没有什么绊脚石，如果你愿意接受我的指导，我可以立即一脚把这些你所谓的绊脚石踢走，所有的障碍会即刻清除。

——帕布帕德的信件 1972年12月9日

目录

导言
哲学上的疑问
乱性
唱颂和阅读上的障碍
身体的疾病
来自非奉献者世界的障碍
心意带来的障碍
战斗的精神

圣帕布帕德小传


新网页 3

目录 导言 第1 2 3 4 5 6 7章 圣帕布帕德小传