圣帕布帕德小传

作者小传

    圣恩A.C.巴克提维丹塔·斯瓦米·帕布帕德于1896在印度加尔各答显世。
    1922年，他在加尔哥达首次与他的灵性导师圣巴克提希丹塔·萨茹阿斯瓦缇·哥斯瓦米会面。巴克提希丹塔·萨茹阿斯瓦缇·塔库尔是一位突出的宗教学者，而且创办了64所高迪亚修院（韦达机构）。巴克提希丹塔·萨茹阿斯瓦缇很喜欢这个受过教育的年轻人，并且说服他献身韦达知识。他成了巴克提希丹塔·萨茹阿斯瓦缇的学生。11年后（1933年）他在阿拉哈巴接受巴克提希丹塔·萨茹阿斯瓦缇的启迪，正式成为他的门徒。
    他们第一次会面时，圣巴克提希丹塔·萨茹阿斯瓦缇，要求帕布帕德以英语传播韦达知识。在随后的日子里，帕布帕德写了一部《博伽梵歌》的释论，而且在1944年，独立创办了一份英语的双周刊《回归神首》：独自编辑，打出原稿，校样。他甚至逐本派发。他为维持杂志的出版，艰苦奋斗。创办以后，杂志从没停刊。现在，这份杂志在西方，继续由他的门徒，以超过30种语言出版。
    高迪亚外士那瓦协会对帕布帕德的哲学造诣及奉献精神推崇备至，于1947年颁予巴克提维丹塔（奉爱和知识）的称号。1950年，帕布帕德到圣地温达文旅行，并留在那里，在历史古迹——中世纪的庙宇茹阿达·达摩达尔居住，生活清贫。他专心读书写作毕生巨著：翻译及注释长达一万八千诗节的《圣典博伽瓦谭》（《博嘎瓦特·普然那》）并且将之编成多册。他还写了《瑜伽飞行》。
    在1965年9月，出版了三册《博伽瓦谭》之后，帕布帕德来到美国，要完成灵性导师赋予他的使命。接着，他撰写了超过60册的权威翻译、注解、综合研究，都是关于印度哲学和宗教的经典著作。
    1965年，帕布帕德乘货轮到达纽约市，此时他几乎身无分文。一年之后，他即发起了哈瑞·奎师那知觉运动。1968年，圣帕布帕德开始创办韦达农场，这些农场办得非常成功，很快地灵性化韦达农场便在世界各地出现了，这些农场给人们提供了“简朴地生活，崇高的思想”的完美生活典范。
    1972年，圣恩在德克萨斯的达拉斯创办灵师学校，将韦达初中等的教育介绍至西方。自此以后，在他监督之下，他的门徒在整个美国和世界各地，建立儿童学校，主要的教育中心则在印度的温达文。
    圣帕布帕德也激励了几所规模宏大的国际文化中心在印度的建立。在西孟加拉圣地玛亚普尔的中心，计划中，将是一座灵性城市。这是一个雄心勃勃的计划，建造工程还需若干年才能完成。在印度的温达文，有壮丽的奎师那—巴拉茹阿摩庙宇及国际宾馆。在孟买，则有一所重要的文化和教育中心。还计划在印度次大陆十多个地方建造其他中心。
    然而，帕布帕德最重要的贡献还是他的著作。这些书籍极具权威，深刻又清晰，深得学术界的敬重。而且在无数大学课程中被指定为标准教材。他的著作已被翻译为超过50种文字。成立于1972年的巴克提维丹塔书籍信托基金会，就是专门出版圣恩的著作的，在印度的宗教和哲学方面，它已成为世界最大的出版机构。
    虽然日渐年迈，圣帕布帕德在12年中环游了世界14次，走遍了六大洲不断讲学，旅程已是这么紧凑，他仍能继续撰写了大量著作。在韦达哲学、宗教、文学和文化方面，他的著作已成为一个名符其实的图书馆。


唱颂便快乐……

瑜伽魅力

根据世尊A.C.巴克提维丹塔·斯瓦米·帕布帕德的教诲组编

第一章　唱Hare Krishan……再没有更高的感受了
第二章　瑜伽魅力
第三章　圣帕布帕德把Hare Krishna传到西方
第四章　歌颂Hare Krishna曼陀罗
第五章　唱颂，提升你的知觉
第六章　主柴坦尼亚的一生
第七章　圣人与妓女
第八章　曼陀罗冥想的科学
第九章　唱颂的好处
第十章　唱颂的技巧

导言 对快乐的追求

    每个人都想快乐，有些人追寻快乐，是透过与家人团叙、健康自然的生活、成功的事业、活跃的社交生活、美食佳肴、运动或赌博来达到目标。其他人则藉着政治、艺术、文学，或者由机械学、电脑科学、戏剧、慈善事业、福利工作去得到快乐。事实上，有千万种活动，都可能是人类对快乐永无休止的追求对象。千百万人酗酒，服食兴奋剂、镇定剂、或其他药物，以此为乐。
    每天，医学家和科学家都有更多关于人类思想和身体如何活动的发现。可是，即使具备了这样多的科学知识和太空时代的科技，更超越所有以前的年代；可是，现代人是不是真的比以前的人更快乐呢？
    在我们对快乐的追求中，最基本的问题是我们快乐的来源全是有限的。
    大多数人以为人类最基本的享乐——饮食和性爱——只不过占了一天中的少许时间。我们身体的限制，使我们的计划不断受挫。不仅，你只能吃这样多，再吃便生病，那管是性爱，也有限度。
    唱颂便快乐提供给我们资料，怎样把我们的快乐扩展至超出我们现有的限制。这快乐的本能跨越时空限制，这种快乐发自我们的内心深处。这本书详尽解释怎样藉着超然声音的神奇力量，任何人都可以立即感染这内在的快乐。
    这得到无限快乐过程并不是时髦的新玩意，而是历代以来，无数人成功修习过的。唱颂便快乐提出怎样运用这超然的声音，去达至快乐最终的完美境界。这是一个既容易又不用花费分文的过程。
    要达到这无限及永无休止的快乐，一个人只需要聆听及唱颂Hare Krishna，古印度的圣人恒古以来称这个曼陀罗为伟大的拯救颂歌。这节由十六个字组成的简单的曼陀罗，声音具备力量，足以唤醒每一个人内在的快乐本能。

Hare Krishna，Hare Krishna，Krishna Krishna，Hare Hare
Hare Rama，Hare Rama，Rama Rama，Hare Hare。

    唱颂Hare Krishna曼陀罗是瑜伽体系不可分割的一部份，也称为曼陀罗瑜伽。
    瑜伽这个字，来自梵文。梵文是世界上头一种纪录下来的文字。古印度的圣人把他们的智慧用梵文纪录下来。他们的著作称为韦达或知识，这知识一直由使徒传递系列传下来。
    瑜伽的意思指统一和谐，瑜伽教我们怎样依随宇宙大自然的律规和谐地生活，只要这样，我们便会活得更幸福、更快乐了。
    瑜伽的知识很广，差不多生活的每一方面都有涉及，也可以这样的作一个定义：瑜伽是过完美生活的艺术。瑜伽提供一套完整的健身术和养生法，有助我们松弛，除了运动以外，瑜伽提倡有益健康及自然的素食法，瑜伽的哲学从自律、自我的知识、轮回到自觉。但是，在这年代修习瑜伽最重要及最容易的方法就是修习Hare Krishna曼陀罗冥想。
    就好像蔗糖是甜的，无论你从那一部份咀嚼都是甜的，瑜伽也一样。你可以依照自己的需要学习瑜伽。瑜伽比作一个天阶，从地球到天堂，你可以依着自己的步伐爬上去，每一步都给你很大的喜悦和成果。瑜伽也是领往智慧的途径，智慧引向解脱的路，解脱是无限快乐的基础，我们还要追求什么呢？又有什么更值得我们追求呢？


第一章　唱Hare Krishan
……再没有更高的感受了

专访佐治·哈里逊

    你若是打开你的心扉
    便会明白我的意思
    我们给污染多时
    这里有一方法可以给你洗刷干净

    唱颂主的圣名
    你便获得自由
    主就在这儿等待着你们
    快快醒来看看他的到来。
            ——“等待着你们”
            选自《一切都会消逝》唱片集

    一九六九的夏天，一队盛极一时的乐队解散之前，佐治·哈里逊灌录了一张风行一时的四十五转唱片：'Hare Krishna曼陀罗'，由佐治及伦敦Hare Krishna庙宇的奉献者合唱。过了不久，这张唱片便打进了英国、欧洲及亚洲部份地区的十大及二十大销路最多的唱片流行榜。Hare Krishna成为家传户晓的口头语，特别是在英国，英国广播公司把Hare Krishna的唱颂者，（当时人们是这样称呼奉献者的）安排在全国最流行的电视节目"流行歌曲龙虎榜"前后接受四次访问。
    差不多同时，在五千里以外满地可的伊莉莎白酒店的一间房子里，几位削了发，身穿橘黄色教袍的男子及身穿印度莎丽传统服饰的女士替约翰·连侬及他的日籍太太小野伴唱。约翰·连侬及小野正在灌录一张称为“给我们和平”的唱片。
    几天以来， Hare Krishna的奉献者都和约翰·连侬见面，讨论世界和平及自觉的问题。奉献者这几次的露面，传了开来，人们便把喜欢唱歌的Hare Krishna奉献者认作是一群提倡简朴、自然平和、欢愉生活方式的先驱。
    佐治·哈理逊是"披头士"在六十年代追求灵性路向的带动者。直至今天，差不多十五年后，伟大的Hare Krishna曼陀罗--Hare Krishna，Hare Kiishna，Krishna Krishna，Hare Hare， Hare Rama，Hare Rama, Rama Rama，Hare Hare的唱颂，在这位前身是披头士成员之一的佐治·哈理逊的生活里，仍然占了很大的地位。
    一九八二年九月四日，在英国，佐治的家里录下了佐治跟他的老朋友穆琨达·哥斯瓦米（当代韦达文库丛书的编辑）的一段话。在这段话中，佐治谈到他唱颂Hare Krishna一些值得回味的经验，更详细地描划他个人对唱颂的一些深刻感受。他进一步透露出什么原因使他出版'Hare Krishna曼陀罗'这张唱片，'我亲爱的主'，'一切都会消逝'及'活在物质世界里'的长寿唱片。 Hare Krishna的唱颂及哲学对这些歌曲的编写影响很大。他坦率说出他与世尊A.C.巴克提维丹塔·斯瓦米·帕布帕德（Hare Krishna运动的始创导师）的情谊，说来娓娓动听。在以下的访问中，佐治直言说出他对Hare Krishna 运动的个人感受及对音乐、瑜伽、轮回、业报、灵魂、神和基督教的个人哲学观感。他回忆起一次他到主Krishna在温达文拿诞生之地，这地方也是Hare Krishna的发源地，最后谈到他的一些盛名的朋友怎样认识到Hare Krishna。这样便结束了这次谈话。Hare Krishna曼陀罗现在已经传遍整个世界，每处地方都有人唱颂。
    穆琨达："你常常都把自己说成是一个穿着便服的奉献者，一位内在的瑜伽师或一位不公开的Krishna追随者。从你的歌曲中，世上千百万的人学会了唱Hare Krishna曼陀罗。但你自己呢？你是怎样认识Krishna奉献者的？"
    佐治："在我游历印度期间，我认识Krishna的奉献者。－九六九年，当Hare Krishna运动来到英国的时候，约翰和我早已经有帕布帕德第一张唱片'Krishna知觉'，我们常常都播放它，也十分喜欢它。这是我第一次听到伟大曼陀罗的唱颂。
    穆琨达："虽然你和约翰、连侬经常都听圣帕布帕德的唱片，自己也常常唱，你却没有见过奉献者。可是当古茹达萨、暹玛逊达喇和我（从美国到英国开设第一所庙宇的Hare Krishna奉献者）第一次来到英国，我们在伦敦中部第一间庙宇的租约，你是签署人之一；还买下一所大庄，送给我们，在那里，成千上万的人认识到Krishna知觉；你更支付Krishna知觉一书的初版印刷费。事实上，那时候你认识我们并没有很长的时间。你不感觉到这是你突如其来的转变吗？"
    佐治："也不尽然。一直以来，我对krishna有一种很熟识的感觉。那时候Krishna已经好像是我的一部份，你懂吗？我想这好像是前生积下来的。你们来到英国及以后发生的事，就好像拼图游戏的另一块拼板，合起来，便看得出是一幅完整的图画。这幅图画也是慢慢地凑合起来的。这就是为什么你们来伦敦以后，我一直便这样待你们。说实在的，如果你们要站出来被人认识，我宁愿站在你们的一边，我会这样做的。我的意思是说我情愿做一个神的奉献者，而不做一个戆戆直直的所谓正常人，就连人是一个有灵魂的灵性生物也不知道的人。跟你们在一起，我觉得很随和、很自然，就好像我们已经认识很久了。真的，对我来说是一件很自然的事。"
    穆琨达："佐治，你曾经是披头士的一个成员。毫无疑问，披头士是音乐史上最负盛名的流行音乐乐队，带来不只是对音乐的影响，更影响年青的一代。在乐队解散之后，你继续以独立乐人，超级巨星的身份制作唱片，你的'一切都会消逝'，连续七个星期成为全国首选，其中的一首歌：'我亲爱的主'，更灌录成四十五转唱片，两个月来在美国高居首席。跟着的另一首歌'活在物质世界里'，在流行榜上的首席高居五个星期，更成为售出百万的长寿唱片。这张唱片里其中一首歌'给我爱'更是一首极度成功的作品，高居首席六星期。这样，物质成就你都有了，什么地方你都到过，什么事情也都做过，可是，同一时候你却开始了对灵性的探索。究竟什么促使你启步灵性的路上呢？"
    佐治："我以前没有这样的想法，直至经验到六十年代发生的事，看过我们以为值得见一面的人，到最后发觉他们根本不值得见；我们灌录的流行唱片比任何人的多，规模都大，也无人可及。就好像爬到墙的最高处，看见另一面，发觉原来在另一面还有更多更多的事物。所以，我感到理所当然的会说：'好了，可能你会以为名成利就，就是你需要的一切，但事实上并非如是'。"
    穆琨达："佐治，你在最近出版的自传：我、我自己、我的，提及到你的歌曲'等待你们'是有关念颂瑜伽或以念珠来念颂曼陀罗的一种冥思方法。你解释曼陀罗是隐藏在声音里的神秘能量，在发出一个曼陀罗声音背后，隐藏了很大的力量。但所有的曼陀罗里，你说Hare Krishna这伟大的曼陀罗，在现今之世，被推荐为最容易及最肯定能达到对神知觉的方法。作为念颂瑜伽修习者，你从唱颂得到怎样的觉悟？"
    佐治："帕布帕德有一回告诉我，我们应该时时刻刻都唱颂，或尽可能多唱。你一旦这样做，便可以感受到唱颂的好处。从唱颂而来的感受是一种灵性的喜乐，比在这物质世界你可以找到的任何快乐还要高。这就是为什么我说你越唱颂，你越不想停下来，因为唱颂给你的感觉是这样的美好，这样的平和。"
    穆琨达："曼陀罗里面有什么东西给人带来平和快乐的感觉？"
    佐治："Hare这个字呼唤在神周围的能量。你如果认真的念颂这个曼陀罗，你便会跟神认同在一起。神是所有的快乐，所有的幸福，藉着唱颂神的圣名，我们便与神联系。所以这是一个真正对神知觉的方法。当你唱颂，知觉的层次便会提高，这一切也会变得清晰易明。就好像在数年前，我替帕布帕德的Krishna书集写出序言，我曾经说过："如果真是有神的话，我想看看他。没有证据，却相信某些事情，这样完全没有意思。 Krishna知觉及冥思，可以使你感受到神的存在。"
    穆琨达："这是即时见效的过程？还是循序渐进的过程？"
    佐治："你不会五分钟便会得到。这需要一段时间，但却是可行的方法，因为这是直接接近神的程序，会帮助我们得到纯粹的知觉，我们感受到的也超越我们通常一般知觉层面所能达到的。"
    穆琨达："你念颂了一段很长的时间后，有什么感觉呢？"
    佐治："我过的生活，让我有时候可以连续的念下去，我念呀念呀的，便发觉越难停下来，我不想失去念唱带给我的感受。
    例如，有一回，在从法国到葡萄牙的途中，我一直不停的念颂Hare Krishna曼陀罗。我驾驶了差不多二十三个钟头，一路上我都在念，这给我一种战无不胜的感觉。有趣的是我根本不知道自己究竟要到哪里。我带著一幅地图，基本上我知道我要走那个方向，我不会说法语、西班牙语或葡萄牙语，但这一切都不要紧。你知道吗？一旦你爱上了唱颂，每事每物便变得超然。"
    穆琨达："韦达经告诉我们神是绝对的，所以神与他自己的圣名无二无别，神的圣名便是神，当你开始唱颂时，你感受得到吗？"
    佐治："要接受或认识到神跟他的名字没有什么分别，需要一些时间及信念，直至你不会为他所在何处而迷惑。你会这样想：'他是不是在周围？'经过一段时间，你就能知觉到他就在这里！"这只是有否修习的问题。所以，我说我见到神，意思并不一定是我见到Krishna它五千年前到来的原本形像，在水面上舞蹈，奏起它的笛子。当然，这是很美好的事，而且，也十分有可能。你唱颂，便变得纯洁，便能够这样的看到神。但毫无疑问，唱颂的时候，你可以感受它的存在，知道他就在你的周围。"
    穆琨达："你可曾记起一些事情，通过唱颂，可以很强烈地感觉到神的存在？"
    佐治："有一次我坐在一架飞过雷雨风暴区的飞机上。这架飞机三次为电所击。一架波音七０七飞机在我们的头上掠过，只差数吋便撞到我们。我想飞机的尾部一定已经飞了开去。当时我是从洛杉矶到纽约，筹备在孟加拉演出音乐演唱会。当飞机开始前后左右摆动，我便在念Hare Krishna，Hare Krishna，Krishna Krishna，Hare Hare，Hare Rama，Hare Rama， Rama Rama，Hare Hare。整件事情经过了差不多一个半到两个钟头。在风暴中，飞机下堕了数百尺，左右摇摆不定，还有爆炸声音，每一个人都惊惶失措，我把双脚伸直，紧压前面的座椅，又把安全带揪得紧紧，高声呼叫出Hare Krishna，Hare Krishna，Krishna Krishna，Hare Hare，Hare Rama，Hare Rama，Rama Rama，Hare Hare。我知道在我来说，生死有命，死后能否提升，便全靠念颂曼陀罗了，我的朋友彼得斯拉也说有一回唱颂曼陀罗使他的飞机免于失事。"
    穆琨达："披头士其他的成员也有念颂吗？"
    佐治："在没有见到你们和帕布帕德之前，我已经购买了帕布帕德在纽约录的唱片，约翰和我都有听。还记得我和约翰在希腊群岛航行，弹著四弦琴，唱著Hare Krishna。我们好像是唱了六个钟头，因为一开始了，我们便不能够停止。我们一停下来，好像灯火都熄灭了。一次又一次、一次又一次的重复唱这节曼陀罗，我们唱得上下颚都倦倦了，精神却感到提升。这是一段很快乐的时光。"
    穆琨达："一天我收到自加拿大寄来的录影带，看到在满地可伊莉莎白酒店，约翰的房间里，约翰、小野及另外五、六位奉献者，正在灌录'给我们和平"这首流行歌曲，以铙钹及锣鼓伴奏唱和。你是知道的，约翰和小野在这张唱片有唱颂Hare Krishna。那是一九六九年的五月，就三个月之后，约翰和小野邀请圣帕布帕德到他们在伦敦郊外的住所住了一个月。
    穆琨达："一天的下午，你、约翰和小野到帕布帕德的房音坐了数个钟头。我想这是你们第一次和帕布帕德会晤。"
    佐治："没错。"
    穆琨达："那时候约翰正在追寻过灵性生活，帕布帕德解释寻求和平，解脱的真正途径。他还谈及灵魂的永恒本质、业报、轮回，这一切在韦达经典里很详尽的讲述。虽然约翰从没有把Hare Krishna的哲学融汇成为他生活的一部份，在这次谈话一年之后，他作了一首流行歌曲，称为'现眼报'，他表达出自己对Krishna知觉的共鸣。"
    穆琨达："究竟唱颂Hare Krishna和冥思的分别在哪里？"
    佐治："事实上，唱颂Hare Krishna跟冥思根本上是同一回事，但我认为唱颂Hare Krishna见效更快，我是说，即使你放下念珠，你仍然可以念这曼陀罗，唱这曼陀罗，而不需要在念珠上数转。沉默地冥思跟唱颂不同的地方主要是：沉默地冥思在乎你能否集中精神，但当你唱颂时，你是跟神产生直接的联系。
    穆琨达："这伟大的曼陀罗是为现今的世界而设。当今之世，每样事情都发展得很快。即使人有时可以到一些比较宁静的地方，但长时间要使思想平静下来也很难。"
    佐治："对了。即使思想很混乱也可以唱颂Hare Krishna.Hare Krishna就是这样的一种冥思。你还可以在同一时候，唱颂Hare Krishna，也做另外的事。这就是唱颂Hare Krishna美妙的地方。在我一生之中，这个曼陀罗很多次帮助我扭转劣势，更使我活得实在，感受生命的真正存在，只要你找一处地方坐下来，你唱颂得越多，四周的气氛也便越净化，你便会随心所欲，使你时时都想起神，如果你以曼陀罗跟神说话，自然裨益良多。"
    穆琨达："还有什么可以帮助你把思想专注于神？"
    佐治："我在周围摆设很多很多的东西，能够使我容易想起神，就如照片。就好像有一天我在录影室看见墙上有一张很小的照片，是你，古茹达萨和暹玛逊达喇的照片，只要看见奉献者，我便会想起Krishna 。我想奉献者主要的工作是要令人想起神。"
    穆琨达："你用多少时候念颂？"
    佐治："我一有机会便时念。"
    穆琨达："有一次你问帕布帕德一段他从韦达经所引用的经节，这经节指出，当一个人唱颂Krishna圣名的时候，Krishna便在他的舌头起舞，很自然便会想有千万对耳朵，千万张口可以更好好尝听神的圣名。"
    佐治："是的。我想他当时还没有谈到，如何认识Krishna在你的跟前及在它的圣名中显现，实际上没有分别。这就是唱颂的美妙，会直接跟神联系。只要重复Krishna一次又一次，他会到来在你的舌头起舞，我对这点绝无疑问。最重要是跟神保持联系。"
    穆琨达："你的习惯是不是会用念珠来唱颂？"
    佐治："是的，我有自己的念珠，我记得当我第一次拿念珠在手的时候，感到是一瘤瘤的木，但现在我很高兴说因念得多念珠也变得光滑了。"
    穆琨达："你念颂时是不是把念珠放在袋里呢？"
    佐治："是的。我感到手持念珠给我一种很好的感受。你使另外一个感官专注于神上面。念珠帮忙真大啊。你知道最烦恼是开始的时候，我唱颂的时间很多，常常把手放进念珠的袋子里。人人都走来问我：'你的手是不是受伤了，是扭伤了吗？'实在是麻烦得很，到后来我总是对他们说：'是啊，是啊，我意外受伤了。'因为这样解释比较容易。用念珠也帮助我解除神经紧张。"
    穆穆达："有些人说，如果在这个地球每个人都念颂Hare Krishna，他们做事便会心不在焉。换句话说，如果每个人都开始唱颂，人们问整个世界会不会停顿下来。譬如，在工厂里人会不会停止工作？"
    佐治："不会。唱颂不是要你停止创作，停止工作。事实上唱颂帮助你集中精神。我想这会是电视节目的好题材，试想想在福特车厂底特律生产线的所有工作人员都唱颂Hare Krishna，Hare Krishna，同一时候给车轮上螺丝，这会多好。说不定他们的生产率会增高，会生产出更好的汽车来。"
    穆琨达："我们说了很多关于念颂或个人独颂，大多数人都是这样做的。但还有另外一种叫做齐颂，是一班人在一起唱颂，在庙宇，或在街上跟一群奉献者一齐唱。通常给你一种更大的灵性感受，好像补充一个人的灵性力量，更给其他人一个机会，聆听神的圣名，得到净化。
    事实上，一九六六年帕布帕德在纽约的时候，他第一次开始叫群众唱颂，我和他在一起。诗人金斯堡也来，常常跟我们一起唱颂，他还会奏风琴。很多人到来聆听，唱颂之后帕布帕德会在庙宇，讲述博伽梵歌这本书。"
    佐治："是的，到庙宇或跟其他人一起唱颂，你会感到震音大很多。当然，对有些人来说，拿念珠来念比较容易，特别是一班人的中间，但有些人觉得在庙宇里唱颂比较舒适。但Krishna知觉的一部份是把所有人的所有感官调和在一起，透过所有感官去感觉神，并不是只在星期天感受他的存在，在教堂跪在木制的木板上。如果你造访一所庙宇，你可以见到神的相片，你可以见到神在祭坛上的形像，你可以听到他，听自己或其他唱颂曼陀罗。只不过要明白所有感官都可以用来感觉神，这不是更易令人感受他的存在吗？看到他的照片，聆听曼陀罗，嗅嗅奉献给神的花等等。这就是你们这个运动美好的地方。每一样东西，唱颂、舞蹈、哲学或祭仪。都包括在内。就连音乐和舞蹈都是灵修路途重要的一部份。并不是因为精力过剩所以用掉它。
    穆琨达："当我们在街上唱颂，时常都看到很多人围上来听，更有很多人手舞足蹈起来。"
    佐治："铙钹的声音很美妙，当我远远的听它，就好像有一种魔力把我心里面某一样东西唤醒。人们可能并不知道，事实上，他们的灵性自我正在被唤醒。当然，另一个定义来说，在一个更高知觉的层面。齐颂时常都在进行，无论我们听不听到也好。
    现在，在西方国家每一处的城市，齐颂的列队已经随处可见。我很喜欢见到这些齐颂的列队，我喜欢奉献者跟每一个人打成一片的精神，使每一个人都有机会去记起神。在Krishna一书的序言，我这样写：'每一个人都在寻找Krishna。有些人并不知道他们正在寻找Krishna，事实上却是。 Krishna是神……藉着唱颂神的圣名，奉献者很快便培育到对神的知觉。"
    穆琨达："圣帕布帕德常常说，在很多的庙宇设立了以后，大多数人会开始在家里唱颂Hare Krishna，我们可以见到越来越多人这样做。我们在世界各地的会众很多，成千上万。在街上的唱颂，书本的派发，及庙宇的设立只是给人一个开始，介绍他们这套程序的方法。"
    佐治，"我想现在这信息传进家家户户是更好了。有很多私底下追随Krishna的人。外面也有很多人等待着，即使不是今天，也会是明天或者是下星期，或者是明年。
    在六十年代，无论我们做什么，我们总是在大声疾呼。我曾经有一段时间是这样，当我有一些新的发现，或有某种见解，我立刻会想大声呼喊出来，跟每一个人讲。有些时候你会大声疾呼，但有些时候却不应这样做。七十年代也有很多人追求灵修的生活，却只是私底下的修为，他们在郊外偏僻的角落，有些穿着得衣冠整齐端正的——保险经纪类型的人，但他其实是在冥思，在唱颂，甚至私底下是在奉献。
    帕布帕德创立的运动发展得很好。就好像野火般迅速的传播。我不知道究竟需要多少时间，才会到达黄金时代，每个人完全跟随神的意愿生活，只因为圣帕布帕德， Krishna知觉在过去十六年的传播，比主柴坦尼亚的年代，十六世纪以后传播得更快，曼陀罗传开得很快，这运动也发展得越来越大。如果每个人都唱颂，那多么好！每个人都会得益。无论你有多少钱，你并不一定会快乐。你可能有很多问题，你不应太过顾虑这些问题，找寻你的快乐，念颂Hare Krishna，Hare Krishna，Krishna Krishna，Hare Hare 。"
    穆琨达："在一九六九年，你制作了一只个人唱片，称为'Hare Krishna曼陀罗'，后来在很多国家成为流行一时的流行曲。那个调子后来灌录在Hare Krishna的唱片集，你更印上"苹果"标志在美国销售，在唱片行业里的很多人都很惊奇，你给Hare Krishna的奉献者制作唱片，跟他们一起歌唱。为什么你这样做？"
    佐治："这不就是我奉献服务的一部份吗？是灵性服务。只是想把曼陀罗传遍整个世界。另外，是给奉献者在英国及其他的地方一个更好的根基。"
    穆琨达："你认为Hare Krishna奉献者灌录唱片的成功跟同时期其他优秀的摇滚乐乐队有什么不同？"
    佐治："这张Hare Krishna奉献者唱颂录音唱片的成功跟同时的其他摇滚乐队比较是两回事。根本上可以说没有关连。录Hare Krishna更值得去做；从商业角度来看赚钱不多，但做起来有很大的满足感。虽然这曼陀罗的录音只有三分半钟，但却会产生弦外之音。这张唱片包涵了很多很多的意义，比灌录一面流行音乐的唱片更有趣味。当想到能够用自己的能力，凭藉着自己的职业替Krishna做一些灵性的服务，我的感觉便很不同。"
    穆琨达："Hare Krirhna这曲调，已经有成千上百万人听过，你觉得对整个世界人类的意义及知觉有什么影响呢？"
    佐治："我想一定有影响。这不仅是神的圣名，这声音便是神。"
    穆琨达："苹果唱片公司举行了一个记者招待会，宣传这张唱片，当传播界的人听你说及灵魂及神是这样的重要，他们都感觉很惊奇。"
    佐治："我感觉要尝试是一件很重要的事，特别是去说清楚，去告诉他们。让他们知道，走出来对他们说。因为一旦你觉悟了一些，你便不能假装不知道。我想这已经是太空年代。如果每个人都能环游世界渡假，没有理由一个曼陀罗不能够传遍各地。意思是想以灵性的精神渗透社会。我安排苹果唱片公司给你们录音，唱片发行之后，再来一个广大的宣传，我们知道这张唱片一定会成为流行歌曲。事实上我一生最感兴奋的是见到你们在伦敦广播电台的流行歌曲龙虎榜出现。我简直不能相信，因为要上那个节目并不容易。要打进流行榜20名之内才可以在那个节目出现。就好像吸了一口新鲜空气。我的计划是唱这首曼陀罗三分半钟，在收音机播放。我先录了风琴及六弦琴，再配上低音部份。我还记得保罗·麦加迪及他的太太莲达来到录音室，他们也很喜爱这曼陀罗。"
    穆琨达："你知道吗，现在保罗对我们这个运动很有好感。"
    佐治："很好。虽然过了这样多年，录音听来还是很好。看见Krishna在流行歌曲龙虎榜上，真是最大的乐趣。"
    穆琨达："唱片发行后不久，约翰·连侬告诉我他们在渥太伦的演唱会幕间休息的时间，唱出这曼陀罗。
    佐治："当他为卜狄伦预备舞台背景时，他们演奏这首曼陀罗。最好的是曲调很易上口，要欣赏它，也不用知道它的意思。当我们知道这曲调这样受欢迎，我感到很满意。"
    穆琨达："在技术方面，你觉这张唱片怎么样，声音方面如何？"
    佐治："主音歌手也满拿，嗓子自然悦耳，唱时充满自信。我很喜欢。她唱起来就像以前常常唱，听来不像是第一次唱的。
    你知道吗，早在我未遇到任何奉献者，未遇到帕布帕德以前，我已经唱这曼陀罗，因为在这之前，我已经有帕布帕德的第一张唱片。只要你态度开明，肯去尝试新事物。就好像一盏指路灯，把你吸引过去，从第一次听到这唱颂，好像下意识的一道门开启了，带领了我到某处，可能这种感受是前生留下来的。"
    穆琨达："在'一切都要消逝'的唱片中，那首歌'等待着你们'的歌词中，你挺身而出，直接对人们说，藉着唱颂神的圣名，他们可以从这物质世界解脱。什么驱使到你这样做；你得到了什么反应？"
    佐治："那时候，在流行歌曲的世界，没有人会写这类的音乐。可是我们感觉到有这个需要，与其坐下来等别人做，倒不如自己做，所以我便决定这样做。很多时候，我们会想：'好，我同意你的想法，但我不会站起来，表明态度，目标太大，太冒险了。'每一个人都把自己的思想隐蔽，装着很市侩；但我想，不如我去做。实际上每个人是这样的。对年青人的自我享乐主义，我很反感，他们只是浪费自己的生命。而且，我感觉到可以和外面很多人 取得联络，影响他们。我仍然收到一些人的来信说："我在Krishna庙已经三年了，如果不是听到你灌录的唱片'一切都要消逝'，我便不会知道Krishna 。所以，我知道 ，藉着神恩，我也当上一个小角色。"
    穆琨达："披头士其他人怎样了？他们对你修习Krishna知觉，有什么反应？那时候，你们都去过印度，肯定是去追寻一些灵性的东西。暹玛逊达喇说，有一次他跟你及其他的披头士吃午饭，他们都很看得起他。"
    佐治："哎哟，如果披头士奇士连讨好削发的奉献者也不会，他们真的没有希望了！（笑声）奉献者只是来跟我们交朋友，别人再不会想：'这成何体统？'你知道吗，如果有人见到一个身穿橘色长袍，削发的人，他们便会说：'啊，他们是跟佐治来往的。"
    穆琨达："从一开始，你和那班奉献者在一起，你觉得自在吗？"
    佐洽："头一次我遇见暹玛逊达喇，我就喜欢他。他是我的伙伴，在帕布帕德唱片的背后，我读到有关帕布帕德从印度到波士顿沿途的经过，我知道暹玛逊达喇和你们的年岁都跟我相近，唯一的分别是，你们已经加入了，而我还没有。我是摇滚乐队的成员，但我们没有任何恐惧，因为在印度已经见过穿著橘黄色长袍及削发的僧人。Krishna知觉特别适合我，因为我没有恐惧我要削发，搬进庙宇住，全身投入的感觉，这灵修的方法很适合我生活的方式。我仍然可以做一个音乐家，只需改变我的知觉，只此而已。"
    穆琨达："你想知道你给我们在伦敦之外的刀陀大楼，是我们最大的国际中心之一。巴克提维丹塔庄园在传扬主Krishna知觉方面很成功，你觉得怎样？"
    佐治："啊，这实在太好了。这跟我灌录Hare Krishna唱片及我做其它服务都有关连。实际上，这给我很大的快乐，我这样幸运能在那个时候帮你们的忙。所有以灵性为主题的歌曲就好像小说的宣传，譬如好像'我至亲至爱的主'及其它。现在我知道当人们在街上见到奉献者，他们较前尊重奉献者得多了。再不像以前一样。我给了很多帕布帕德写的书给别人，无论我再次见到或见不到他们也好，知道他们得到这些书也是很好的，倘若他们阅读这些书，他们的生活便会改变。"
    穆琨达："如果你遇到一些人，他们有些倾向灵性，但没有太多知识，你会给他们提供些什么意见？"
    佐治："我会试试告诉他们一点点，我自己的经验怎样，给他们一些书刊阅读，介绍他们去庙宇，试一试唱颂。"
    穆琨达："'在约翰和小野的叙事曲'，约翰和小野指出传播媒介可以造成一个假的形象，更可以中伤一个人。我们用了很多时间和力量令到他们明白我们是真正的宗教，我们的经典比新约还早三千年。虽然，逐渐有更多人、学者、哲学家及宗教学家开始认识到我们，到了今天他们很尊重这个外士那瓦远古的悠久传统，那就是现世Krishna知觉运动的根源。"
    佐治："有关这个Hare Krishna运动的所有误解，传播界应负所有的责任，但从另一角度看来，无论他们说好说坏，也毫不重要，因为Krishna知觉是超越这些障碍的。而事实上，传播界这样做可以使人知道有关Krishna，这本身是很好的一回事。"
    穆琨达："圣帕布帕德常常教我们要坚守原则。他说最差劲的就是妥协，冲淡哲学，为了哗众取宠。虽然，有很多瑜伽师从印度来到西方，但帕布帕德是唯一具有纯洁及奉献精神的一位，把印度悠久的Krishna知觉以原来的精神面貌，建立在世界各地，并没有妥协，原原本本的表达出来。"
    佐治："对，他以身作则教导他传扬的信息。"
    穆琨达："你支助krishna一书的第一次印行，更写了序言，你觉得怎样？"
    佐治："我只觉得这是我应份做的事。无论我到世界那里都好，当我见到奉献者。我常常都说Hare Krishna，他们见到我，也很高兴。这是一个很好的关系。无论他们本人认不认识我也好，但他们感到跟我已经相识。而事实上他们也真的这样感觉。"
    穆琨达："你发行'物质世界'的那只唱片时，采用圣帕布帕德释论的博伽梵歌一书封面那张Krishna和他的朋友及门徒阿尔诸拿的照片。为什么呢？"
    佐治："啊，在唱片封套上面有这样的写法：'圣帕布帕德释论的博伽梵歌的封面。'当然，这是给你们做宣传，我希望人们能够有机会看到Krishna，知道有关他。我的用意就是这样，不是吗？"
    穆琨达："今天我们吃午餐的时候，我们谈到有关祭余，一些在庙宇被供奉过给Krishna,净化的食物，有很多人来到Krishna知觉是透过祭余，特别是在星期天，在我们世界各地所有的Krishna庙宇享宴。我的意思是说，这吃祭余的程序，我们单靠吃便能够修习瑜伽的程序。"
    佐治："对，我们应该在每一事物里都看到神，所以能够品尝神的祭余。对培育这样的知觉有很大的帮助。如果神是处处都在，为什么我们不能在吃东西时品尝他呢？我认为祭余是很重要的事。 Krishna是神，因为它是绝对的，他的圣名，他的形象，他的祭余，都是它。他们说要打动一个人的心，最好是喂饱他。所以你能够以食物，接近一个人的灵魂，如果这是行的话，为什么你们不做呢？没有什么比唱颂过、舞蹈过或坐下来谈谈哲学，突然间一个奉献者端上一盘祭余，这是神恩，在灵修方面非常重要。就像是基督徒所说的圣餐，不过不是一小块薄脆饼，是一顿丰盛的佐餐，而且味道很好，不象是人间烟火烧的。在这商业社会里，祭余也是一个很好的吸引，一个很好的方法。当人想多要一些东西，或者他们想要一些比较特别的东西，祭余可吸引他们来到这里。毫无疑问，祭余帮助很多人开始灵修的生活，祭余更破除偏见。因为他们会这样想：'好，不妨一试。'然后，他们会问：'这是什么？'啊！这是祭余。他们便会知道Krishna知觉其它的方面。跟着他们便说：'事实上味道不错。可不可以再给我一碟？'我见到很多人都是这样的，特别是在你们庙宇年老的人，可能他们偏见较深，但跟着你会发觉他们已经爱上祭余，他们离去时，结果会这样想：'究竟他们不太坏。'"
    穆琨达："韦达文献透露出祭余能够带给灵性的启迪，就好像唱颂一样，不过没有这样明显，只要吃祭余你便会在灵修上进步。"
    佐治："我可以以经验证实这是真的。当我在庙宇的时候，祭余的味道显得更好，或者当我和帕布帕德坐在一起的时候，味道好像比其他人带来给我吃的更好。有时，你坐下来吃祭余，发觉已经过了几个钟头，但你完全不知道，祭余帮了我很大的忙，因为你开始感受到我现在在品尝Krishna。突然间，你可以知觉到神另外的一面，明白到它是一片小小的煎饼。问题是你只要把自己投入这灵性的食物，祭余是灵修生活真实的一部份。"
    穆琨达："你知道吗？有很多流行的摇滚乐乐队，在后台，在演奏之前收到祭余，他们都很喜欢。这是我们悠久的传统。我记得有一次披头士录音的一个间段送祭余给他们。你的妹妹告诉我，你在主持孟加拉的演唱会的排演时，暹玛森达喇常常带祭余给你们。"
    佐治："是的，我记了他一功，把他的名字写在唱片套上。"
    穆琨达："祭余之中，你最喜欢那一种？"
    佐治："我最喜欢用面粉包着用油炸的椰菜花那一种--叫Pakoras，对小对？"
    穆琨达："对了。"
    佐治："有一样我最喜欢的就是用牛奶做的饮品，还有其它好喝的饮品。"
    穆琨达："你记得第一次我们在伦敦宣传'Hare Krishna曼陀罗'唱片，邀请新闻界到来的一个餐会吗？他们都很惊奇，因为那时候，还没有什么人真正认识我们的烹饪技术。现在，当人们想起我们：'他们就是在街上唱歌跳舞的那班人。'但他们愈来愈把我们跟祭余连在一起——'他们就是那群供应免费素食的人。'"
    佐治："当时那班记者一定在想：'啊，我们要做好这件事，然后要走了。'他们坐了下来，享用丰富的印度自助餐，他们不会在任何地方吃到这样好的食物。这给他们留下很深刻的印象。"
    穆琨达："不要说我们的餐厅，我们已经在全球免费款待了十五亿万碟祭余。"
    佐治："你应该像别人推销汉堡包一样做广告。好像'十五亿万人经已吃过'，这真是美妙极了。可惜你不像汉堡包店子在大街小巷都有摆设。你应该可以抢走他们生意的。"
    穆琨达："你有到过我们在伦敦的康富智餐厅吗？"
    佐治："很多次了。有些穿着常服的奉献者在这些餐厅招呼款待是很好的事。人们会渐渐明白：'这是我到过有数的好地方。'他们会继续来。他们有一天收到一些书刊便会说：'啊！原来是Hare Krishna奉献者办的餐厅。'我相信这传扬教义的方式很平易近人，也很有意义。你们餐厅供应的食物都很新鲜，很美味。尤其重要的是食物是以一种奉献的精神来烹调的。一个人满肚子的牢骚煮吃，煮出来的东西不会比另一个人烹调的时候，只是想着奉献给神的好。就这样，食物也变得好吃很多了。"
    穆琨达："保罗·麦加迪和他的太太莲达常常都到伦敦康富智餐厅用膳。不久以前，保罗在他伦敦的录音室碰到一位奉献者，写了一首有关这事的歌，在伦敦时报的一次访问中，保罗·麦加迪说：'第一首歌：'这段日子里的一天'是有关我到录音室途中碰到的一个人，他是一位Hare Krishna奉献者，我们谈及生活方式等等，我虽然不是Hare Krishna奉献者，但我很赞同他们。'佐治，你已经吃素多年了，你有困难吗？"
    佐治："没有。我知道肯定每天我一定要有豆蓉汤。扁豆很平，但很富有蛋白质。事实上吃牛扒需要很大的勇气，因为只会带来癌病及心脏病等烦恼。还有，肉类贵得不得了、买肉片的费用可以用来煮扁豆汤够喂一千个人。这不是很不合情理吗？"
    穆琨达："当人们到访庙宇或读我们的书本，他们看到一些奉献者画的油画及雕刻的塑像，都是有关Krishna五千年前在这地球显现的逍遥时光，这给他们留下很深刻的印象。帕布帕德有一次说这些油画是灵魂之窗，他还创立了一所艺术学院，训练门徒创造超然艺术的技巧。现在，千万人在他们的家里都挂上这些油画，可能是原装的石版印刷的，油画布翻印的或海报。你到过我们在洛杉矶过的博伽梵歌艺术馆。给你什么感觉？"
    佐治："我想那里比和路迪士尼园更美妙，是真的。他的价值跟在华盛顿的史密森学院不相伯仲。那些人物塑像的立体布景真是好极了，音乐也很好。他使人真正感受到究竟神的王国是怎样的，而且更基本的是他的表达的方式是这样容易明白，就算是一个小孩也会明白身体和灵魂的分别，灵魂又为什么是最重要的。我到处挂有Krishna的照片，像'物质世界'唱片封面上的主Krishna。在我的花园，奉献者更给我做了一个施威神塑像的水池。当我唱颂的时候，相片给我帮助很大。你知道在博伽梵歌有一幅画，那幅超灵在狗、牛、大象、穷人及婆罗门祭师心中的那幅画吗？明白到Krishna在每个人的心中，不管你得到的是那一种身体，主它常常与你同在。我们大家都是一样的。"
    穆琨达："佐治，一九六九年九月，圣帕布帕德住在约翰的家里，你和约翰·连侬都有遇到圣帕布帕德。"
    佐治："对，可是我第一次见他的时候，低估了他。我们当时并不明白，现在我了解就是因为他，这个曼陀罗在过往的十六年间传播开来，比过去五个世纪以来传得还远。更令人惊讶的是，他年纪愈来愈大，但仍然常常在写书。后来我才知道，他简直是不可思议，可能表面上来看你不会觉得。"
    穆琨达："在你的脑海中有关他的什么最显著呢？"
    佐治："令我时时记起的，就是他的一句说话：'我是仆人的仆人的仆人。'我很欣赏这一点。很多人会说：'我就是那神圣的化身。我现在来到这里，我要向你催眠。'你明白我的意思吗？但帕布帕德，他从来不会这样。我更欣赏他的谦卑、他的简仆。我们都是仆人的仆人的仆人，我们没有一个是神，只应是他的仆人。他让我有一种自在轻松的感觉。和他在一起的时候，我感到很自然轻松，好像是跟一位朋友在一起。我感到他是一位很好的朋友。虽然当时他已经七十九岁，差不多日以继夜的工作，一天复一天，只睡很短的时间，但他在我面前仍没有给我一种他是受过很高深的教育、知识份子的感觉，因为他有一份孩童的天真。这实在是太伟大，太美妙了！虽然他是最伟大的梵文学者，一位圣人。我很感激他并没有使我感到不自在、渺少。事实上他时常迁就我，使我觉得好过。我常常想着他，当他是一位很好很好的朋友，是真的，他现在仍然是我一位很好的朋友。"
    穆琨达："在帕布帕德的一本书中，他提到你热心的服务，比一些更深入研习Krishna知觉的人还好，因为他们还不能作出这样大的献身服务。你认为怎样？"
    佐治："真是太好了。这真的给我带来了希望，就如他们所说，与一位圣人--Krishna的奉献者在一起，即使是一刹那的时间，也会获益良多。
    我想帕布帕德看到一位庙外的人能够帮助出版唱片，他一定很高兴。只要他喜欢，对我来说已经是很大的鼓励。我知道他喜欢'Hare Krishna曼陀罗'这张唱片，他还叫奉献者播放'哥文达'那首歌。他们仍在播放那首歌吗？"
    穆琨达："每一所庙宇，每天早上，当奉献者在祭坛上前齐合，我们都播放这首歌。这已经成了我们的惯例。"
    佐治："即使我没有听帕布帕德有关Krishna的歌曲及哲学的意见，我也可以从奉献者那里得到。我只是需要鼓励。我做任何一件事，只要是灵性的，可能是透过作曲或是出版一本书，或者任何一些东西，都能够取悦他。我作的那首歌：'活在物质世界里'，圣帕布帕德给我很大的影晌，我便写下了'我、我自己、我的'那首歌。就是他解释给我知道我们并不是这个物质身体，我们只不过是身处其中。就好像我在歌里所说，这里发生的事都不是真的。我们并不属于这里，我们本来是在灵性世界的：
    命运安排了我在物质世界，
    在这物质世界感到灰心挫折，
    感官永难满足，就只像海潮的澎湃，
    会把我淹溺在这物质世界。
    活在这里，唯一的原因是要找出一个方法离开。

    这就是帕布帕德。他不是只会光说怎样爱Krishna，怎样离开这个地方，他也是一个以身作则的典范。他说到要常常念颂，他自己也常常在念颂。我想这是给我最大鼓励的地方。就是这样，已足够使我更进一步的努力，再做好一点。无论他说什么，他都做得到。"
    穆琨达："对圣帕布帕德的成就，你的看法怎样？"
    佐治："我深信帕布帕德的成就意义非常重大，即使跟莎士比亚的作品比较，帕布帕德所写的书籍多得令人吃惊。简直超乎我想象之外。有时连续多天，他只睡几个钟头。我的意思是说即使是一个运动家型的年青人，也不能跟得上他的步伐，而他已经是七十九岁高龄了。
    圣帕布帕德对世人的影响力令人惊异，根本没有方法可以测量。有一天，突然间明白过来，天啊，这人实在令人惊异！他会整晚不眠不睡，将梵文翻译成英文，编好词汇，让每个人都明白，但他从不会把自己放在你我之上。他有一种稚子的单纯，在短短的数年间翻译了这样多的书。他除了自己的Krishna知觉以外，有的不很多，他却造就了成千上万的奉献者，使整个运动前进；力量是这样强大，即使他离开这个物质世界，这个运动仍然继续推进。现在更以不可思议的步伐发展开来。他留下来的知识，会使这个运动继续发扬光大，继续成长。愈多人的灵性醒觉，他们愈会明白帕布帕德所说的话的含义，亦明白帕布帕德给我们有多少。"
    穆琨达："你知道帕布帕德的整列系丛书早已在世界各地的大学和学院陈列：包括哈佛、耶鲁、牛津、剑桥及巴黎等大学。"
    佐治："理应如此！我留意到一件有关帕布帕德的事，就是他跟你用英语交谈时，突然间他会用梵文和你对话，然后他会把梵文翻译成英语，根明显他很精于此道。就文字工作方面来看，他的贡献很伟大，这是显而易见的，因为他把每一个人的注意力转移到至尊人物Krishna身上。很多学者和作家都认识博伽梵歌，但都只是在智性的层面。即使他们写'Krishna这样说……'他们的心里却全没有爱意。秘诀就在这里，Krishna，他是实实在在的一个人，他是主。如果那位作者写书的时候是用爱心，主便会在书的纸里行间显现。如果你不爱神，你一点儿也不会明白他。那些韦达经典的所谓学究，并不一定会爱Krishna，把Krishna给我们。但帕布帕德迥然不同。"
    穆琨达："韦达经预言在主柴坦尼亚五百年前显世之后，跟着下来会有一万年的黄金时代，这时候对主圣名的唱颂会把现今世界的堕落情况全面改善过来，这地球才有真正的灵性和平。"
    佐治："没有错，帕布帕德确实地影晌了这个世界，这些影晌是绝对的。他给我们的是最崇高的文学，最崇高的知识。我的意思是说没有任何其他东西会比这更高了。"
    穆琨达："在你的自传中你提到无论你是怎样的好，要离开这个物质世界，你仍然得需要神恩。你可以做一位瑜伽师、一位僧人或一位修女，但如果没有神的恩慈，你仍然不能离开这个物质世界。在'活在物质世界要'这首歌，歌词是这样说的：'藉着主Krishna的恩慈，离开这个地方，可从物质世界解脱。'如果我们要倚靠神的恩慈，"神助自助者"这句话又是什么意思呢？"
    佐治："可以有几个意思。我想，一方面看来，除非得到神的恩慈，我永无机会离开这里；但另一方面，他给我多少恩慈在乎我自己心里欲望多少。我能够预期神多少的恩慈应该相等于我值得它给我多少恩慈。一分耕耘，一分收获。好像在一首歌里，我写了一些有关帕布帕德的歌词：
    神爱那些爱神的人，这是定律啊！
    你如果不付出你的爱，你也不会得到任何爱。
    神助自助者，诫律是这样的定，无论你做什么到头来会回到你的身上。
    --'神爱那些爱神的人'选自'活在物质世界里'苹果唱片公司长寿唱片

    你有没有听过我的新唱片'英伦某处'里的一首歌'那些我失去的'？灵感直接来自博伽梵歌。在那首歌里提及的是跟黑暗、限制、虚幻及死亡的力量挣扎。"
    穆琨达："我听过，我很喜欢这首歌。如果人类能够明白神在博伽梵歌的讯息，他们便会变得真正的快乐。"
    有很多人，他们在灵性生活开步的时候，以为神是非人格的。崇拜Krishna，或神，认识到它是一个人，有个人的形体，跟崇拜他非人格性一面，例如是能量或光，有什么分别呢？"
    佐治："分别就好像你对着一座电脑或对着一个人。正如我先前所说，如果有神的话，我想看看他。不单只是它的能量或它的光芒，是它自己。"
    穆琨达："你以为人生的目的是甚么？"
    佐治："每一个生物体都要烧尽他的业报，从摩耶（假像）、轮回的枷锁逃脱出来。施予对神的知觉是对人类的最大贡献，也是真正有价值的东西。但首先你要做好自己的灵修。这样说来，我们先要自私，再变得无私。"
    穆琨达："不用灵修的程序，我们能否解脱生命的问题？"
    佐治："生命就好像一条打满结的绳。绳结就是你以前生生世世留下来的业报，人生的目的就是去解开这些绳结。这是在神的知觉中唱颂和冥思能够做到的。如果不这样做的话，每一次你想开解一个绳结，只会有另外十个缠起来。这就是业报。我的意思是说，如今的我是从前活动的结果，我们现在做的，也会形成将来的我们。能够明白"种瓜得瓜，种豆得豆"这点道理是需要的，因为如今的你是怎么样，你也不能埋怨谁。你明白到时好时坏，都是你自己从前活动的因果。你自己的活动可以带给你解脱或捆缚。"
    穆琨达："在圣博伽瓦谭--所有韦陀文献的精华，描绘那些活在灵性世界的纯灵魂如何跟神有不同的关系。当你想着Krishna的时候，哪种关系你最喜欢？"
    佐治："我很喜欢看到婴孩时期的Krishna。在印度，人们常常这样描绘他，还有哥文达，那个牧牛童的形象。Krishna是一个婴孩的话，你会感到他需要你的保护，我喜欢这个感觉，也喜欢Krishna是你的朋友或老师的形象。"
    穆穆达："究竟有多少人在听到你那首'我至亲至爱的主'以后，接受Krishna，我想根本无从估计。但在你决定撰写这首曲之前，你也经历过思想上的斗争。你在自传中说：'我想了很久应不应该发行'我至亲至爱的主。'这首歌，因为如果我这样做，即是说我要公开自己的立场……很多人对主和神这两个字有恐惧感……而好像把自己的头放在断头台上……但当时我这样想：'还没有一个人会说这些话……但为什么我不忠于我自己呢？'我开始明白到如果你很坚定自己的想法，你便要说出来，这是很重要的。
    '我希望别人明白哈利路亚（Hallelujah）跟Hare Krishna根本是同一样的。我录了哈利路亚转成Hare Krishna在他们未发觉之前。他们已经开始唱颂伟大的曼陀罗！我已经一直唱颂Hare Krishna很久了。这首歌的概念很简单，就是如何以一个西方流行歌唱的形式重复地唱神的圣名，就好像这个曼陀罗一样。我并不觉得有什么不好，事实上还改变了很多瘾君子的一生。"
    穆琨达："为什么你感觉到你需要把Hare Krishna录在这唱片？单是哈利路亚不是已经很足够吗？"
    佐治："首先，哈利路亚是基督徒表示欢腾的语句，但Hare Krishna却有它神奇的一面，不单只是歌颂神，而是使人明白他是神的仆人。
    Hare Krishna曼陀罗是极度的组合，有一个特别的规格，因此更含有一种神奇的灵性力量，比起基督教代表神的方法更能接近神。虽然，我认为耶稣是一位绝对的瑜伽师，但今天很多基督教士都误传了耶稣的信息。他们应说是代表耶稣的，但他们做得不大好。他们的行为一定使耶稣很失望，这是背离耶稣教导的地方。
    '我至亲至爱的主'唱起来好像一首流行曲，我这样的安排，是使人渐渐接受Hare Krishna，而不会冒犯哈利路亚。当转到Hare Krishna的时候，他们已经想通了。开始打拍子时，已经在唱哈利路亚，唱的时候很有一种安全感，突然间转到Hare Krishna，在他们还未知道发生了什么之前，已经开始唱颂Hare Krishna了，他们便这样想：'我本来不应该说喜欢Hare Krishna的！"
    直到今天，还有人写信来问我这是什么样的作风。十年以后，他们仍然想找出这些字的意思。我只是用了些小花招，也不会得罪任何人。也不知道是什么原因，我从来没有收到基督教的任何指责，例如是'一直都是好好的，但这Hare Krishna到底是什么？'这样的质询。"
    唱哈利路亚本来也可能是一些唱曼陀罗的余句，但到后来冲淡了，我也不知道这究竟代表了什么看思。 Christ这个字希腊文原来的名字是Kristos'那不就是Krishna吗？事实上Kristos和Krishna是同一个字。"
    穆琨达："你觉得基督教对神的看法和在博伽梵歌所论的Krishna，有什么不同？"
    佐治："我第一次来到这间屋时，里面住的是修女。我带了一幅维施努——Krishna以四只手形象展示的海报。你会见到他的头和肩，他的四只手持着螺及其它象徵他身份的物件，在靠上的地方还有一个很大的om字，他周围发出一度光华。我把海报放在火炉旁，走出了花园。当我返回屋子时，他们大兴问罪之师：'那是谁？究竟是什么东西？'就好像这是异教徒的神。于是我便说：'啊，如果神是无限的，他可以以任何形式展示，他喜欢用什么形式便用什么形式。那是其中一个形状。他称为维施努。'真是吓了他们一跳。问题是，神为什么要被限制呢？即使你接受Krishna是神，他也不受他Krishna的形象限制。他可以以婴孩的形式显现，他可以是哥文达，用各种不同的形象显示出来，为人乐道。你可以把Krishna看做一个小孩子，我就是这样看Krishna。这是一个很愉快的关系。但现今很多追随基督教的人有这样的心态：你不应该笑，因为这是一个很严肃的问题，你不可能祈望看到神。但如果有神，我们一定要见见他，我从不接受一般教会中人的看法，他们会对你说：'没可能，你不可能看到他。他高高在上。闭嘴！我们告诉你什么，你就相信什么好了。'
    我是说，帕布帕德的书所给我们的知识，韦陀的知识，这是世界上最古老的经典。里面说及一个人可以得到净化，他便获得神圣的视域，便可以见到神。唱颂会净化你，这样你便可以见到神。而这些经典是用梵文写下来的。梵文是世界上第一种纪录下来的文字。Devanagari梵文语言的字母实际的意思是'神的语言'。
    穆琨达："任何人热衷于灵修进展，无论他属于哪个宗教也好，他都会看得出唱颂的价值。我是指如果那个人真的想培育对神的知觉，便也会很认真地唱颂。"
    佐治：'没错。这是一个态度开明与否的问题。任何人只要态度开明，便可以这样做。你只要持着开明的态度，不存偏见。只要试一试，没有损失的。但那些理性主义者问题很多，因为他们需要知道。在灵性方面，他们通常是最大的坏人，他们怎样也不肯去试，他们根本不明白超然于智性的层面是什么意思。但一个普通的人反而会这样想：'好。不妨试试，看是否可行。'而且，唱颂Hare Krishna可以使一个基督徒能够成为一个更好的基督徒。"
    穆琨达："在我，我自己，我的一书中，你说及有关业报及轮回，唯一能够摆脱这轮回循环的就是要接受真正的灵性途径。你曾说过：'每个人都害怕死亡，但死亡的原因是诞生，如果你不想死。便不要再诞生！'其他的披头士，他们相信轮回吗？"
    佐治："我肯定约翰相信！我也不想低估保罗及灵高。如果他们认为灵魂存在。我一点也不觉得惊奇，你明白我的意思吗？因为我知道灵高可能是一个以鼓手身份出现的瑜伽师呢！"
    穆琨达："保罗有我们最近出的一本书再回来轮回的科学。你看约翰的灵魂现在在那里？"
    佐治："应该希望他现在一个好地方，他也明白到每一个灵魂都要经历轮回，直至他完全净化过来，每个灵魂，便依照他今生及前生所作活动的反应，得着不同的身体。"
    穆琨达："卜狄伦曾经有一段时期念很多。从前他常常都到洛杉矶的庙宇，也有到丹福及芝加哥的庙宇。事实上有一次他和两个奉献者横跨美洲，也写了几首有关Krishna的歌。他们也用了很多时间唱颂。"
    佐治："对了，他说他很喜欢唱颂，跟奉献者在一起。朋友史提夫·旺达也把你的名字编入另外的一只唱碟，有一首歌他加入唱颂，那首歌叫'逍遥天堂'，那太美妙了。"
    穆琨达："你在印度温达文拿（主Krishna显现的地方）的时候，你看过成千上万的人唱颂Hare Krishna，当你见到一个城市全都知觉着Krishna会不会加强你唱颂的信心。"
    佐治："是的，这对坚定信心，肯定有帮助。当你到一处地方，每个人都在唱颂Hare Krishna，实在太美妙了。在印度，温达文拿是数一数二的圣城，在那要每个人都唱Hare Krishna。这是我最愉快的经验。"
    穆琨达："你在那本书提到：'大多数人都在盲从附和，人云亦云，另外有一群人以为他们在统治世界，控制社会。'"
    佐治："没错。除非你做一些灵修，培育对神的知觉，明白到神才是整个创造的主宰。否则你便会累积很多业报，正是损人不利己。我有一种'哀莫大于心死'的感觉，看见现在世界的情景，每样事都弄得一团糟，实在太恐怖了，而且将会变得更坏更坏。城市森林越来越多，污染更多，辐射更多。再没有原野，没有清新的空气。人们把所有的森林劈下来，把所有的海洋都污染。总括来说，我对这个星球将来的命运感到很悲观。但那些领导社会的大人物，还不明白他们所做的一切，都会有反应。一切你都要抵偿，这就是业报的定律。"
    穆琨达："你认为会有希望好转吗？"
    佐治："有的。一个一个的来，每一个都要从假象解脱出来，每一个人都要烧尽他的业报，从轮回解脱出来。不要以为打倒对方，便可以好好的安顿下来，从此过幸福快乐的生活。这是行不通的。你能够给人最好的东西便是对神的知觉。先从自己着手，展现你的神性。真理在我们之内。可以明白究竟你是谁。如果人类苏醒过来，看见真家的世界，这世界便再没有苦难。我以为唱颂神的圣名，是一个很好的开始。"
    穆琨达："佐治，很多谢你。"
    佐治："不要客气。Hare Krishna！"


第二章　瑜伽魅力

    在古希腊的年代，有一群称为坚忍派的哲学家，他们认为苦修是通往更崇高的生命层次及快乐的途径。他们认为人不应该为世俗的情欲所激动。另外一派的学说采取中庸之道，他们提倡身心必需一致，也就是说人除了追求灵性的修为外，也要兼顾身体方面的需要，例如健康。
    差不多在同一时期，韦达的追随者也分为两个类同的学派：一派着重禁欲苦修，另一派采取中庸之道。但在佛教随众及希腊哲学家的几千年之前，在如今称为印度的地方，韦达经的追随者也大致上分为两类。一类是终日沉思冥想的喻伽师，归隐到喜马拉雅山的山麓，过着苦修克己的生活，另外一些人仍然在人类社会中过着群体的生活，但已无情欲，以不依付物质的精神去工作。可是，事实上这些不同流派的思想，无论是希腊哲学家、佛家或韦达经的追随者，都有一个共同目标：就是驾御这诸多索求的肉身感官及驯伏似乎永无休止的心猿意马。这样，一个人便可以将他的精神及力量集中，把低层次的自我提升到高层次的自我，去追寻更崇高的人生目标。即使在武术修为方面，我们也可以看到同一的道理，就是藉着不同的运动，人能调和思想的活动，从而控制身体及思想，去突破低层自我的束缚。印度的典籍--韦达经，特别是其中的一部典籍博伽梵歌，对瑜伽科学有一个很详尽的解释。

瑜伽之进阶

    修习瑜伽可以从瑜伽运动开始，瑜伽运动可以调和身体的内脏机能，松弛身心紧张，使修习者能够做好冥思的准备。瑜伽运动称为阴阳瑜伽，这一阶层的瑜伽以运动身体为出发点。
    另外一阶段的瑜伽称为业报瑜伽，这种瑜伽修为在博伽梵歌有述。业报瑜伽也可以称为瑜伽的生活法。业报是指有因必有果，有果必有因，即是说每一个活动都会带来一个相对的活动反应。我们每天的生活，都由一组的活动组成，这些活动有时可能很简单，但从业报定律来肴，简单的活动也带来相应结果，我们身陷其中，也不自觉。所以，业报瑜伽教会我们怎样生活在这个尘世里，我们如样从事活动，却是以不依附的精神执行，也便不会给我们活动的反应所束缚。
    另一个阶层的瑜伽称为数论瑜伽，也称为思辨瑜伽。这一种瑜伽适合一些追求知识，要了解生命、知觉的奥秘的人。数论瑜伽的修习者称为数论家，数论家特别是指那些研读韦达哲学的人。这所有不同层次的瑜伽，最后是将一个人带到奉爱瑜伽的阶层，到了这层次，一个人跟大自然和谐共存、顺应天道，以爱跟神联系。正如前面所说，修习瑜伽就好比走梯级，每一个人可以依照他自己步伐速度行走，有些人走得快些，有些人喜欢慢慢的走，但最有意思的是，瑜伽包罗万有，不论是有关身体的方面，比如是运动养生法、食物养生法等等；还有音乐、舞蹈方面；另外还有思想及智慧的层面。冥思可以纯化人的杂念，瑜伽的哲学可以启迪思想、智慧，最后，瑜伽的修习者能够明白，真正的自我是一个属灵的个体。
    阴阳喻伽这一层次的瑜伽专门锻炼我们的身体。健康是最重要的财富，透过阴阳瑜伽的修习，我们的身体便会健康。阴阳瑜伽由不同姿势的运动及呼吸调合而成。每一个动作对身体的内在机能都有一个特别的功效，以一个顺乎自然的方法，不靠药物防预及治疗身体的一些疾病。恒常修习瑜伽的运动法及呼吸法，裨益良多，学习自律、身心平衡，健康的身体便指日可待。在现在紧张繁忙的社会，人的自觉性越来越低，一般人更加需要一种调和身心的运动。
    要想得到修习瑜伽的好处及避免不必要的损伤，有经验的瑜伽教师的指导是绝对需要的。就如上所说，阴阳瑜伽给你的好处良多，但瑜伽的好处还不止于此。

为这个年代而设的瑜伽

    瑜伽的主要目的是驽御感官。感官的集中点就是心意，能够驾御心意，也就是说能够驾御感官，驾御心意的方法就是冥思。在印度，瑜伽师都会远离尘世的烦嚣，到一些远僻宁静的地方。可是在现在这个社会，要这样做差不多是不可能的事。比如，在香港，一个人又能到那里找一处平静的地方，可以做冥思呢？即使你有这样的想法，也难有一处这样的地方，但其他要养妻活儿，维持生计，在社会上力争上游的人，他们又怎么能够修习这种瑜伽呢。我们不可能模仿前人，在这个年代，韦达经推荐了修习瑜伽的途径。所有修习瑜伽的进阶，到最后是奉爱瑜伽，奉爱瑜伽包括冥想瑜伽、思辨瑜伽及瑜伽生活法。先前提到的瑜伽成果，奉爱瑜伽已经包括在内，毋须另外追求。韦达年代的圣哲贤人，他们预先见到这年代的纷争混乱，所以推荐奉爱瑜伽为这年代修习的瑜伽。
    从前，瑜伽师修习冥思是一种沉思法，并不作声，但我们的思想这样杂乱无章，即使能做一会儿沉思冥想，得到的效用也会很少很少。在奉爱瑜伽里提倡一种称为曼陀罗的冥思方法，一个认真的修习者可以经此修习而得到瑜伽众多程序的所有好处。
    "曼陀罗"是梵语，"曼"的意思是"心意"，"陀罗"的意思是"使自由"。曼陀罗是一组声音，只要重复或唱颂，便会纯化心意的杂念，使你能够驾御心意，突破思想上的限制。
    曼陀罗蕴藏一种很大的力量，当一个将这种声音读出来，细心听着，便可以感受这声音的纯化力量。其中力量最巨大的一个曼陀罗，称为摩诃曼陀罗。"摩诃"的意思是"伟大的"。这曼陀罗由三个梵文的文字组成，排列如下：

Hare Krishna Hare Krishna Krishna Krishna Hare Hare
Hare Rama Hare Rama Rama Rama Hare Hare

    一个人持之以恒的修习曼陀罗冥想，便可以去除心意的杂念，最后知觉提升到一个更高的层次，找回自己真正及更高的自我。所有生存的问题，是因为我们忘却了自己的身份，所以，如果我们对自我的知觉复苏，我们自然可以从物质依附解脱出来，因为这更高的自我，本性喜乐无边。人到了那境界，他会感受莫大的喜乐。


第三章　圣帕布帕德把Hare Krishna传到西方

    一九六五年的八月十三日，一个星期五的早上，世尊A.C.巴克提维丹塔·斯瓦米·帕布帕德离开加尔各答，启程到纽约去。这位纯粹的Krishna奉献者，带着对神知觉的永恒信息，原原本本的纯然信息，到西方国家去。"水兵号"是一艘常规货运轮船。但这一次，在轮船的客舱里，载着一位不比寻常的乘客：A.C.巴克提维丹塔·斯瓦米·帕布帕德。这一次不朽的旅程开启了人类宗教史上，深远重大的影响。韦达经典对神纯然的爱的信息，很快便会传遍世上，每一城市每一村落。哪会有人想到这日常的海程，会带来何等深远重大的影响。
    西方人能够接受吗？他们会不会明白韦达经的信息？面对一望无际的海洋，圣帕布帕德想着如何把Krishna知觉呈献给全球的人。穿着简单黄色教袍，坐在甲板下的客舱，他正在阅读永恒的柴坦尼亚经，这带给他很大的慰藉。这本书记载了主柴坦尼亚·摩诃巴布一生的故事，主柴坦尼亚是Krishna五百年前在印度显世的化身，他提倡唱颂Hare Krishna。现在，圣帕布帕德也带着同样的信息，教导世人唱颂Hare Krishna，把圣博伽瓦谭的教诲，传到世界上每一个角落。
    这段航程，通常风浪很大，但这次却比以往一般的好。仍然，圣帕布帕德两天之内心脏病发作两次，但是，他仍然坚持下去。他忍受这些痛苦，一路上想着他这次使命。他不能肯定自己可否捱过这段航程，但他的使命比一切都重要，他要把纯然的灵性生活带给西方的每一个人，这应该是人类与生俱来有的权利。他这样说：“倘若大西洋展露它如常波涛汹涌的面貌，我可能已经死了，但主Krishna照顾了这条船的安危。” Krishna帮助它的代表渡过大西洋，把他带到每个诚恳灵魂的心中。他们都在苦候灵性生活，他们可能从未想到神会透过他纯真的奉献者到来，但无论怎样，他们都在等待。而圣帕布帕德并不会使他们失望，他绝没有违离正道，原原本本把Krishna信息传遍开去。他常常都这样说他唯一的资格，就是把主Krishna的教诲及灵魂导师的教诲毫无更改，原原本本献出来。并不是凭空构想一些东西出来。他只想做整个使徒传系谦卑的仆人，他接受到的知识，他会原原本本的传下去。他就好像一个送信的人，他的职责就是传递书信，一个好邮差不会打开信件，更改里面的信息。他不会这样做，他会原原本本的把信息传递开去。我们怎样能够不感恩呢？
    离开印度经过三十五天的航程，"水兵号"到达波士顿联邦码头，在一九六五年九月十七日早上的五时三十分，这条船会在波士顿停泊一会，然后再开行到纽约市。现在，圣帕布帕德就在美国。当船在联邦码头泊岸的时候，他写了一首诗。诗题为"在美国传扬Krishna知觉"。船泊岸的当天，他写了这首诗，其中的诗节如下：

    我亲爱的Krishna，你对这个一无是处的灵魂是这样的仁慈，但我并不知道为什么你要把我带到这里来。如今，你这样做一定是有意思的，否则，为什么要把我带来这可怕的地方呢？
    这里大部份的人都给愚昧及情欲两物质型态蒙蔽。沉湎于物质生活中，他们以为自己很快乐、满足，因此他们对Krishna超然的信息毫不感兴趣。我不知道他们怎么才能够明白这信息。
    可是，我知道在你无缘的恩赐底下，无事不成，因为你是伟大的玄秘家。
    他们怎么会明白奉献服务的道路呢！主啊，我就只祈求你的仁慈，好使我能够使他们明白你的信息。
    就只是你的旨意，所有生物都受假象的能量支配，因此，假如你喜欢，在你的意愿底下，他们便能从假象的枷锁中解脱出来。
    但愿你会拯救他们。因此，倘若救赎他们是你的意愿，也只有是你的意愿，他们才会明白你的信息。
    我又怎能使他们明白Krishna知觉的信息呢？我是这样的不幸、欠缺资格、最堕落的灵魂。因此，我祈求你的祝福，让我可以使他们明白，因为如果单靠自己，我没有能力。
    主啊！不知何故，你把我带到这里来，讲述有关你的大能。如今，我的主哇！成功或失败，就只凭你，只凭你的意愿。
    众生的灵魂导师啊！我就只能重复你说的。如果你喜欢，就让我说的话，他们都可以听得懂。
    只有藉着你无缘的恩慈，我的话语才会变得纯净。我肯定，当这超然的信息走进他们的心里，他们会感受快乐，从物质存在的依附中解脱出来。
    主啊！我就像一个在你手中的扯线木偶，所以，你如果带我到这里，是要我跳舞；这样，就使我手舞足蹈。主啊！你要我怎样我便怎样舞吧。
    我全无奉献、全无爱心，也没有任何知识，但我对主Krishna的圣名有坚定信念。人们授我巴克提维丹塔荣衔，现在，如果你愿意，你便使我名符其实吧。

    最不幸的一无所值的乞丐，
    A．C．巴克提维丹塔·斯瓦米·帕布帕德
    一九六五年九月十八日"水兵号"货轮停
    泊于美国麻省波士顿联邦码头的一天

    九月十九日，"水兵号"驶进纽约海港，在纽约七街的卜克林泊岸。圣帕布帕德看到巍峨的曼克顿楼宇，帝国大厦及自由神像。对二十世纪人类天才创造惊叹之余，他想着如果他们能够把这些科技上的先进知识，用到Krishna的服务上，这会是多恰当的事。他来到这里就是要教导：每一件事都可以用在灵性服务上。科技发达本身并不是一件错事，如果是用在主的服务上。归根到底，现代人类的智慧及科技的专长，都是从至高无上的主那处来的。况且，实在的经验证明了一点，神赐与了我们的一切，如果我们不好好用来服务神，最后一切都会混乱、毁灭。怨愤填胸的大众及两次世界大战更实际的证明这点，圣帕布帕德对此毫无疑问，这个世界需要的是灵性透视。
    来到纽约，这个一九六０年代中期孕育新潮流的城市，毫无疑问，圣帕布帕德完全不属于这个地方。他的穿着是灵性世界中人的打扮，全不像这繁忙紧张的世界，人们忙着过物欲熏心及忘记神的生活，差不多近乎疯狂了。他挂着一条传统的颈珠，手上拿着放在袋里的念珠，从颈项悬下，用来念颂神的圣名。他穿着一件很简单的棉质教袍，一块横布掩盖着上身。他肤色金黄、削发，头上有一条小辨子（脑后的一束小头发，识别神的奉献者跟印度的佛教徒不同的地方）他的前额点上了圣泥，是神Krishna仆人永恒的标记。没有人想过一个从印度来的圣人——个托钵僧会来到纽约。他可能是第一个这样穿着的外士拿瓦人来到美国纽约。每一个人都妥协，冲淡印度传统文化，但他并没有。他不会这样做，因为印度的文化传统反映出灵性的传统。印度的灵性传统是原始的、纯洁的，最后来说，这不是印度的传统，而是灵魂的传统。而圣帕布帕德并不会改变任何一件事，因为他的使命就是把世界上原来属灵的文化，原原本本的传扬开来。
    最后，他来到纽约。从这里开始，他会开始传扬Krishna知觉到每一城市、每一村落。他已经做好充份预备，他学识渊博、稔熟印度灵性的知识，而最重要的，他有Hare Krishna， Hare Krishna， Krishna Krishna，Hare Hare／Hare Rama， Hare Rama， Rama Rama，Hare Hare曼陀罗。这曼陀罗是这个年代修习灵性知觉推崇备至的方法，只要聆听唱颂这超然的声音，圣帕布帕德知道怎样使整个世界变得完全具有神的知觉，他们会学会怎样和平共处地生活。
    虽然，开始的时候，教务推广很是艰辛，逐渐圣帕布帕德成立了国际Krishna知觉协会。人们开始加入唱颂Hare Krishna的行列。其中一些人成为了他认真的学生。事实上，不久的将来，成千上万的人会成为圣帕布帕德热心追随者，把唱颂Hare Krishna成为他们生活的中心点。
    圣帕布帕德首先传道的两个城市是纽约及三藩市。随后，他指导美国门徒三年之后，他启程往英国伦敦，至一九七一年，前时披头士乐队佐治·哈理逊及约翰·连侬灌录了Hare Krishna唱片。从这时候开始，成千上万的人便听到这曼陀罗，世尊A.C.巴克提维丹塔·斯瓦米·帕布帕德凭着他的真诚及不妥协的精神，一九六六年在纽约成立的国际Krishna知觉协会，现在已传遍六大洲。
    从美国到印度，也从欧洲到香港，Hare Krishna都有传人。保利赞拿·达萨和太太杰干拓莲妮·达施两位都是圣帕布帕德的门徒，他们奉派到香港设立一所庙宇，传播唱颂Hare Krishna。杰干拓莲妮·达施婚前是一位相当成功的女演员，她曾经一段长时间追求真理及人生意义，最后加入了'Krishna知觉运动'。保利赞拿·达萨是美国大学生，他念的是哲学，加入了Hare Krishna后，曾经在日本传道了一阵子，圣帕布帕德便派他们夫妇俩在香港代表他传播Krishna知觉的知识。 Krishna知觉就这样由帕布帕德和他的门徒直接及间接地传开了。
    现在，世界上主要的城市都可以春到穿起印度袍和莎丽服的男女奉献者，以乐器边唱边奏，齐颂Hare Krishna。由于圣帕布帕德对主Krishna及他灵魂导师伟大的爱，坚强的意志，加上无可比拟的同情心，Hare Krishna便成了世界上家传户诵的一句口头语。


第四章　歌颂Hare Krishna曼陀罗

    一九六五年，世尊A.C.巴克提维丹塔·斯瓦米·帕布帕德把"Hare Krishna"传到西方国家，很快的便变成了一个家传户晓的口号。一九七九年，有关印度历史及宗教的世界首席权威，包森教授就有关Hare Krishna运动发表如下的说话："这运动在少过二十年的短短时间，从一无所有，发展到知名于整个西方国家。我觉得这在西方社会的历史上有着时间的代表性及重要性"。
    可是，"Hare Krishna"的实际意思是什么呢？从"Krishna知觉"这张披头士佐治·哈理逊及约翰·连侬第一次认识有关唱颂的长寿唱片的短叙里，圣帕布帕德解释Hare Krishna曼陀罗的意思。

    "Hare Krishna， Hare Krishna， Krishna　Krishna， Hare Hare， Hare Rama， Hare Rama，Rama Rama， Hare Hare……"这超然的声音是唤醒超然自我最崇高的方法。我们是活着的灵魂，本性有着Krishna知觉的生物体，由于长久与物质事物接触，真正的自我便为物质世界的污染所埋没。我们现在生存在摩耶或称为假象的物质环境里。摩耶即是"那不是真实的"的意思，而这假象是什么呢？在假象下，我们都希望成为物质自然的主人，而实际上我们只是严谨物质定律下的奴隶。当仆人试图摹仿全能的主人时，他便是活在假象之中。我们尽力开发物质世界自然资源之际，我们却感于其复杂不解之中，愈陷愈深；我们虽然致力于征服自然的斗争，却变得比以前更依赖自然。为了终止这永无止境试图征服自然的假象，我们必须先恢复心中的永恒Krishna知觉。
    只有念颂Hare Krishna，Hare Krishna，埋在心中的真正自我及本来纯洁的知觉才能得以复苏。亦只有凭藉在空中震荡的灵性声音，我们才可以扫除心坎里的疑惧。所有疑惧的产生全是心中的虚假意识作崇，致使人们变得自我中心，认为本身就是一切所察觉事物的主宰。
    Krishna知觉并不能强加于人们的心意中。这种意识必须是自发性而又是人类的原始本性。当颂歌的歌声在空中震荡，蕴藏在心中的真正自我便得以唤醒。这就是这年代最简易的冥想方法。人们可以从实际体验及透过歌颂这首"摩诃曼陀罗"伟大的拯救颂歌，获得一份来自灵性境界的安宁、喜悦。在物质世界里，人们过份沉醉于感官享乐的追寻而陷入低等动物生活层面。倘若人们稍具智慧，便能将自己提升至心智层面，从物质欲望废堆中冒出头来；在具有足够智慧时，更可以晋升另一层面，开始在宇宙之内外探求万物之根源；并于具有灵性的领悟力时，更能超越感官、心意及智慧的束缚，到达清澄明正的境界。
    Hare Krishna曼陀罗的颂歌来自灵性的阶层，因此颂歌的歌声便能超越所有被条件限制了的意识——即感官、心意及智性三方面的意识。我们不须要明白颂歌里的字面解释，不须任何的想像，不须运用智慧，也可以念颂这伟大的曼陀罗。由于这是自然而然的及来自灵性境界，任何人都能参予念颂，不须事前考取任何资格。唯一的条件规限就是当你进入较高的灵修阶段时，便不应再犯有违灵性修练的过错。
    毫无疑问地，只要念颂片刻便可以进入灵性境界；到达这境界最早期的迹象就是有随着颂歌而起舞的欲望。我们会目睹这样的事实。一个小孩也可以参予念颂及舞蹈。但是对于那些过份为物质杂念所驾驭的人，是要较多的时间，才能达到以上的忘我境界。尽管如此，一个沉迷物欲的人也能以最快的时间晋升至灵性层面。当一个纯洁奉献者以爱心歌颂这首曼陀罗时，对在旁的聆听者有着最高的感染力。因此，我们应该从一个充满爱心诚意的奉献者的念颂聆听这首颂歌来收取即时灵性的喜悦；同时更应尽量避免聆听非奉献者的歌颂，因为毒蛇嘴唇碰过的鲜奶也是有毒的。
    Hara一词是能量的称呼，而Krishna和Rama都是对主本身的尊称。 Krishna和Rama都是至尊快乐的意思。而Hara则是主的至尊快乐能量，因转作称呼位而改用Hare 。主的至尊快乐能量帮助我们直达主。
    称为摩耶（即假象）的物质能量也是主的多样能量之一。而我们生物体也是主的能量——边缘能量，所以比物质能量优异一级。当优异的能量与低劣的能量接触时，不协调的情况便出现，这较高的边缘能量与Hare即优越能量接触时，便能建立如常快乐的状态。
    Hare、Krishna和Rama三个名词是摩诃曼陀罗的超然种子。这颂歌是对主和他的能量的灵性呼唤，请求他保护受条件限制的灵魂，就好像一个小孩呼召母亲时的纯真叫嚷，Hare母亲帮助奉献者得到天父的恩宠，而主便会在诚心歌颂这曼陀罗的奉献者跟前显现。
    在这个充满争执和虚伪的年代中再难找到比念颂摩诃曼陀罗更有效的自觉的方法：

Hare Krishna Hare Krishna Krishna Krishna Hare Hare
Hare Rama Hare Rama Rama Rama Hare Hare


第五章　唱颂，提升你的知觉

一个文化的诞生

    是一个重演了很多次的景象，从纽约的第五街到荷里活的林阴路，又从伦敦的牛津街到香港的弥敦道——这些各大城市繁忙的街道上，一群青年人，他们随着圆鼓的乐韵，铙钹的音律，边跳边唱，他们巡回于商店、餐厅、电影院的门前，男的剃光了头，穿着长袍，女的穿上印度的莎丽服。没错，他们便是称为Hare Krishna的一群，唱颂着家传户晓的曼陀罗： Hare Krishna，Hare Krishna，Krishna Krishna，Hare Hare／Hare Rama，Hare Rama，Rama Rama，Hare Hare，但究竟是怎样的一回事？这是否一项抗议，一种宗教示威，一出前征派的街头戏，或是什么？
    如果你上前问他们，你便知道这些人在做一种瑜伽——一种透过唱颂神的名字，达至完美的冥思。这冥思方法在西方修习已久，深受推崇备至（梵文Krishna是至尊主的名字）。近来瑜伽一词给人滥用了，任何可以平服、安顿现代人心烦意乱的技巧，便都是瑜伽。但是Hare Krishna奉献者修习的瑜伽，是一种源远流长，经过钦授的瑜伽，具有更深远、崇高的意义。虽然这种瑜伽一样可以使人去除心烦意乱，但最独特的，也是任何其他方法不能达到的，就是唱颂这曼陀罗的人，他原来的、快乐的灵性本能和知觉会复苏过来，感受纯真的喜悦。
    韦达经——蕴含古印度不受时空限制的灵性知识的书籍，提出人类极度需要这样的自觉途径。这个物质世界里，每个人都在昏睡，都在做梦。我们忘记了本来的灵性身份，接受由物质元素组成的短暂物质身体为自我。韦达经将物质身体比作梦境中经验到的身体，我们睡觉时忘记醒来时的身份，梦见自己在各种各类的身体里享乐或受苦。可是，闹钟铃声一响，我们便梦醒过来，回复平常的知觉，记起自己是谁，该做什么。同样聆听Hare Krishna这具有超然效力的声音，我们渐渐地醒觉到本来的自我——本性永恒、全知、极乐的灵魂。
    古印度的圣贤告诉我们：不应妄想在这如梦幻一般短暂的物质世界，寻求享乐，这并非人生的目标。我们应该觉悟原来属灵的本性，最后回到我们在灵性世界的真正家园，与至尊性格神首——圣主Krishna永在一起。
    这种藉着冥思（瑜伽）寻觅真我的途径并不是新近的发现，也丝毫没有违离西方基本的理性哲学和灵修传统。虽然，西方文明十分注重外在的发展，试图支配、剥夺大自然的资源，可是，也有一些内省的哲学家，圣贤及玄秘之士看透物质繁华始终的短暂，献身于更崇高的目标。

自我的追寻

    希腊哲学家苏格拉底和柏拉图对人类本性的看法和韦达圣贤的看法大致相仿。他们的教导是这个物质世界不是我们真正的家园；我们一度存在于"灵性世界"，苏格拉底在与柏拉图著名的对语中，说："就原本的状况而言，我们本来是纯洁的自我，并不以这个随处携带的活坟墓为宗祠，但现在却像藏于壳里的蚌一样，以身体为囹圄。"这两位本籍雅典的思想家认为哲学的目的是使人醒觉到他原来属灵的身份，这身份现在给物质的身体蒙蔽了。
    两千年前，耶稣基督在加利利教导门徒同样的道理。基督在约翰福音（6：63）说："叫人活着的乃是灵，肉体是无益的。"换句话说，身体只是灵魂的外壳，灵魂才是真正的生命力。因此，耶稣警告说："人就是赚得全世界，赔上自己的生命，有什么益处呢？"（马可福音像8：36）耶稣教导说，人生的最高目标，是去明瞭和感受内在的灵性。耶稣劝导人类要内省，追寻真正的灵修生活："人也不得说、看哪、在这里。看哪、在那里、因为上帝的国就在你们心里。"（路加福音17：21）。
    天主教的伟大圣人兼显赫哲学家圣奥古斯丁描述怎样通过冥思内省寻找神，他在忏悔录中告诉我们他的心意怎样不去想着经验之内的事情，从矛盾的肉欲群象抽离出来。
    中世纪时的欧洲，冥思十分普及，很多圣人和哲学家都写下他们对神圣真象的内省思潮。耿稗思在他的名著师主篇（一译模拟基督或活出基督）书中劝告世人对物质生活要提高警觉，并且将冥思的目的撮述：“这个世界既不是休憩的地方，你还要在这里寻找什么呢？你真正的家乡在天国；因此，请你记着，这个世界一切都是短暂的，所有事物都转瞬即逝，你也随之而去，不要依附这些事物，否则你便有牵挂，与之一同毁灭。你要把所有的思念置于至高者。”
    人一旦具有这个深远的灵视，对整个世界的看法便完全改观，就像圣方济，他毕生都在祈祷冥思。文督圣师，在他所作圣方济的生平一书中说："在一切公平的事中，圣方济眼底下的他是最公平的，藉着他属下生物的印迹，圣方济被领往那众人皆爱的一位，这些事物建成了一幢梯子，好使他能提升至美丽迷人的他。"换句话说，当一个人回复他原本的、灵性的知觉，他便在每事每物中都看到神，进入一个灵性知识和灵性快乐的独有世界，远胜于大多数人察觉到的真实存在。灵性存在超越于一般人所能察觉到的事实。专门研究教心理学的美国哲学家威廉詹士就这一点写道："我们称为理性知觉的正常清醒知觉，只不过是其中的一种知觉，就在咫尺之近，潜存着完全不同的知觉形象，也许我们终此一生也不知道这些知觉的存在，但只要付诸必须的激发，便会全盘出现。"
    但是要复苏自我，唤醒处于每个人心中对神的潜伏知觉，什么才是"必须的激发"呀？所有真正的灵修权威都同意，这种超然经验不能够以任何物质经验或物质激发唤起，注射化学剂或服用迷幻药等也不能。
    当Hare Krishna运动的创办导师——世尊帕布帕德被问及灵修是否需要迷幻药时，他答说不需要。他说药物不能产生灵性的知觉，一切因服用药物而引起的"灵视"，都只是幻觉。服迷幻药或抽大麻不能觉悟神，觉悟神不是这般廉价，简易的事。

声音和自觉

    韦达经典劝导我们，回复灵性知觉的正当方法是聆听和唱颂超然的声音（或称曼陀罗）。 Hare Krishna曼陀罗便是其中的代表者。自古以来声音为人公认有改变知觉的能力，英国哲学家兼政治家培根发现："听觉比其他感官更能直接的打动心灵。"
    不过，普通的物质声音不能复苏灵性知觉。因此，人必需听属灵的声音。世界上几乎所有宗教都推荐我们去冥思神的句话。圣约翰在他的福音（1：1）里写道："太初有名，名与上帝同在，名就是上帝。"
    神圣的声音和属世的或物质的声音在品质上截然不同。圣奥古斯丁就这一点在他的忏悔灵有很清楚的解释。有一回，他刚从神昏极乐中回复过来，说他"重新再听到自己所说的话，每字都有开始，有结尾，并不像你的字句那样，永不衰老，并使万象更新，我们的主啊，你是自处的。"基督在约翰福音（6：63）里也说："我对你们所说的话，就是灵。"正如神对我们所说的话（或教导），有庞大的力量去改变和提升我们的一生，神真正的名字也同样重要；我们有时大声赞美他的名字，有时默默地沉思冥想。因为神是绝对的，是完全灵性的，韦达经告诉我们主的圣名蕴含了他全部的灵性能量，神和它的名字无二无别。宇宙古史——帕玛之部有载："主的圣名和主自己并没有分别，因此，它的圣名和他一般完美。"坚忍派哲学家马思穆斯指出："有一位至尊的神，就像过往一样，他是神，他是万物之父。我们崇拜的他，有着很多的名字。"现代犹太籍神学家马丁布伯也也同意"神的所有名字都是圣化了的。"
    整部圣经有重复类似的叙述，旧约箴言（18：10）有载：“上帝的名，是坚固台。义人奔入，便得安稳。”大卫王在诗篇里宣言："我要以诗歌赞美上帝的名，以感谢称他为大。"（69：30）的确，诗篇里有无数处地方提及神的名字。"主啊，你所造的万民，都要来敬拜你，他们也要荣耀你的名字。"（86：9）"你们要称谢上帝，求告他的名，在万民中传扬他的作为。要向他唱诗歌颂，谈论他一切奇妙的作为，要以他的圣名夸耀。"（105：1-4）"……以铃鼓跳舞赞颂他；以弦乐风琴赞美他；以铙钹大声鸣颂他。"（150：4-5）以赛亚先知这样描述神："永远长存，名为圣者。"（57：15）数世纪后，犹太教内流行甚广的虔信运动，信众都舞蹈和歌唱至尊主的荣耀。耶稣基督教导门徒祈祷时，这样荣耀主的圣名："在天我等父者，我等愿尔名见圣。"圣保罗在罗马书（10：13）写道："凡求告主名的，就必得救。"
    历史学家欧斯布斯考据：早期的基督教会全体一致地赞同唱颂赞美神；举例如：格里高里颂歌，在公元六世纪时由教宗格里高里推广，还有后来的音乐作品如韩德尔的弥赛亚（全曲都在荡气回肠的哈利路亚声中），直到现在还常常演奏，受人欣赏。
    除了以歌曲赞美主的名字，主的荣耀外，天主教还有一种以念珠颂玫瑰经的传统，全世界上千万的天主徒都念。希腊东正教的圣人约翰·基索斯汤特别推荐"不停地"做神的名字的祈祷。重复对主耶稣的祷告（主耶稣，神之子呀，请宽恕我。），成为东方教会里信众所常做的一件事。一位苏俄的僧人在朝圣者之道一书中如下描述这种冥思："对耶稣不断的祷告，不停的内省，是以双唇、以精神、以心灵持续的呼叫。一个习惯于这样祈求的人结果会经验一种很深入的慰藉，感到有极大的需要去常常祷告，不这样做便活不成。"
    伊斯兰的追随者认为神的名字是神圣的，并且加以冥思。他们称神为阿拉，按传统，阿拉的名字共有九十九个，泛称"美丽的名字"。回教寺院及建筑物（如驰名世界的泰姬陵）的墙壁上都刻有这些名字。回教的念珠有三套，每套三十三粒，是用来念这些名字的。教友重复念颂神的名字，以帮助自己将心意集中于阿拉。可兰经每一章开始时都用双楔子Al－Rahman，al-Rahim，意思是"大慈大悲的上帝"。阿拉伯语其他称神的名字都歌颂他是创造者、给与者、君王。
    印度塞克教人士也特别著重神的名字，塞克教徒称神为Nama，意即"名字"。这个教派的始创人南纳克师祷告说："晨曦时光美好，我不禁冥思真名的恩宠。"他说主在一次启示中对他说：你要到处重复念颂我的名字，让其他的人也这样做。
    佛教徒普遍使用念珠，出家人用大的，在家信众用小的，大串的有一百零八粒，分为两半，各五十四粒，代表达到成佛的晋阶，中间大的一粒代表释迦牟尼佛。
    在中国和日本，净土宗也重复念颂佛的名字"喃呒阿弥陀佛"——圣名是得道者的礼物——他的德行传遍整个世界。佛经的指示是信众只要念颂佛陀的名字，便能从轮回的圈子中解脱出来，进入西方的极乐世界，在净土那里与佛会唔。

Krishna——神无所不包涵的名字

    整个世界都知道神以不同的名字见称，每个名字都描述它某方面的荣耀及吸引之处，却有一个名字，完全表达神无量的品质和特性。这个名字至尊大，无所不包涵，而且最有力量。以梵文写成的印度韦达经——世界上最古老的宗教经典，指出神的主要名字便是Krishna。
    圣帕布帕德解释说："我们提到Krishna，便是指神。神有很多遍及全球，甚至遍及整个宇宙的名字，但是按照韦达知识， Krishna是至尊者的名字。"他还指出："根据神的活动他有很多名字，但因为他拥有这样多的富裕，又因为他这些富裕吸引每一个人，所以它被称为Krishna（最具吸引力的一位）。
    韦达文献的字里行间都有提及Krishna圣名属灵的品质，宇宙古史——帕玛之部声言："Krishna的圣名充满超然的喜乐，普施灵性的祝祷；因为这个名字就是Krishna他自己，一切快乐的泉源……在任何情况下都不是物质的名字，效力不逊于Krishna自己。因为Krishna的名字不受物质品性污染，并无陷入假象（迷幻）的问题。Krishna名字是灵性的，也是经常解脱了的，从不受物质自然定律的规限，原因是Krishna的名字和Krishna自己完全相同。
    自太初以来，千万奉献者及圣人都唱颂Krishna的名字以达至完美的灵修境界。根据历史上的记载，将Krishna的圣名广为传播的便是它自己的化身——主柴坦尼亚，主柴坦尼亚的出现仅仅是五百年前的事，他将唱颂Hare Krishna曼陀罗树立为这个年代通用的灵修途径。
    韦达宇宙论有言，物质创造永恒地经历四个年代，从善良的黄金年代——萨耶年代——开始，跟着便每况愈下，到第四个年代——虚伪及纷争的卡利年代为终。韦达经对每一个年代都推荐一种适合该年代的自觉方法。
    举例如：在萨耶年代所推荐的自觉途径是神秘瑜伽体系，以致终身不断地修练瑜伽，进行严格的忏悔及苦行。我们现在正处于这最后的一个年代——卡利年代之始。这个年代的人再没有忍耐力、意志、和足够的寿命，成功地去修练所描述的原始瑜伽体系。因此韦达经劝导："在这纷争和虚伪的年代，解脱的唯一方法是：唱颂主的圣名，唱颂主的圣名；再无其他途径，再无其他途径，再无其他途径。"
    奥义书也特别推荐念颂这段由三十二个音节，十六个字组成的曼陀罗：Hare Krishna， Hare Krishna，Krishna Krishna， Hare Hare／Hare Rama， Hare Rama， Rama Rama， Hare Hare。这个 Hare Krishna曼陀罗可以对抗卡利年代的坏影响。全部韦达经都认为要横越无知之洋，除了念颂圣名以外便再没有其他途径了。
    主柴坦尼亚传记的撰作者如下记述，主为了传播唱颂Krishna的圣名，在印度周游了很多年。他以鼓及铙钹等乐器伴奏，集体齐颂Hare Krishna曼陀罗。主每天也轻声的念一定的圈数，以为静思。主柴坦尼亚在他有名的颂祷八训规里写道："荣耀归于齐颂圣主Krishna之名。为我们的心拭净经年的积尘，熄去条件化生命的火焰——轮回生死的火焰，这运动传播月亮恩泽的光芒，是全人类最大的福祉。这是一切超然知识的生命，充盈超然喜乐的海洋，而且让我们充份尝到常常渴望的甘露。"
    主柴坦尼亚预言Krishna的圣名将会传遍世界上每个乡村、每个城市。这个预言搁置了四百多年。在公元一八八五年，一位自主柴坦尼亚使徒传系下来的伟大导师——巴帝文耨·塔库写道："主柴坦尼亚的降临不仅是要使在印度的几个人获得解脱，他的主要目的是要解放整个宇宙的全数生物体，传播永恒的宗教……无可置疑，这度命令终会实现……很快这个无可比拟的齐颂圣名运动便要传遍整个世界。啊，有这样的一天，那些幸运的英国人、法国人、德国人、美国人会手持旗幡、密当伽鼓、铙钹，随街随巷的齐颂圣名！那日子什么时候才来临呢？"
    不到一百年，巴帝文耨的灵视实现了。公元一九六五年，印度最伟大的灵性文化大使――世尊A.C.巴克提维丹塔·斯瓦米·帕布帕德抵达美国纽约市东村，这儿是六十年代反传统文化的心脏。圣帕布帕德是自主柴坦尼亚以来的第十位灵魂导师，他在一年之内便创立了国际Krishna知觉协会。Hare Krishna颂歌很快便传遍美洲，横渡大西洋到英国及欧洲各国，而至整个世界。
    韦达经典预言，虽然卡利年代是最堕落的年代，但是唱颂Hare Krishna曼陀罗会戏剧性地改变现世充满仇恨，备受战争摧残的气氛。这些最古老的、不受时间限制的著作预言：Hare Krishna曼陀罗的广传将会开启一个黄金时代，现世的苦恼及纷扰会得到减缓，人民在经济上、政治上、社会上、文化上、灵性上都会感到快乐。
    圣帕布帕德解释说：“卡利年代为期四十三万二千年，现在只过了五千年，余下的还有四十二万七千年。在这漫长的、堕落的岁月，由主柴坦尼亚·摩诃巴布发起的齐颂圣名运动刚开始了五百年，将会持续一万年，为的是给与卡利年代堕落了的灵魂有机会参与Krishna知觉运动，唱念Hare Krishna——伟大的颂歌，因此得以从物质生存的掌握中拯救出来；重返家园、回归神首。”

和平之道

    大地的一切都是神的，但是我们这些生物体，特别是那些所谓有文化的人类，把神的产物据为己有。这虚假拥有的观念，不单只在个体中表现出来，在群体中也可见到。如果要得到和平，你便要从你的思想，从这个世界去除这种观念。世上之所以永无宁日，部份或甚至全部的原因，是因为人类虚假地以为自己拥有一切。
    这些愚昧的，所谓有文化的人类，把神的产物霸占为己有，因为他们都变了无神论者。在一个无神论的社会，无法可以快乐和平。主Krishna在博伽梵歌里说：它是众生物体一切活动实际的享用者，他是一切宇宙的至尊主宰，他是一切生物体的祝愿者。只有当世人明白这和平之道，世上才会有和平。
    因此，如果你真的想要和平，你要把你自己及群体的知觉成为Krishna知觉，就是藉着唱颂神的圣名的简单程序。这是达到世界和平一个认真的准则，所以我们便提倡每个人唱颂Hare Krishna，Hare Krishna，Krishna Krishna，Hare Hare／Hare Rama，Hare Rama，Rama Rama， Hare Hare便能够变得知觉Krishna。
    这方法既简单、又实际、又崇高。四百八十年前，主柴坦尼亚在印度推行这个方法，在你们的国家现在也有这个机会。好好的运用这简单的唱颂程序，研读博伽梵歌原本，知觉你自己真正的身份，回复你跟Krishna失去了的关系。整个世界，和平繁华的现象便会出现。……自觉的科学

分文不用与费用不菲的曼陀罗

    最近，一位印度的瑜伽师来到美国，出售某些不公开的曼陀罗。可是，一首曼陀罗若真的有效用，为什么不能够公开呢？如果那首曼陀罗真的有用，为什么不公开来让每一个人都可以得到裨益？我们说这首Hare Krishna伟大的曼陀罗可以拯救每一个人，因此，我们便公开传授，不收任何费用……臻善之道

心病还须心药医

（搞自与芝加哥警署民众关系官的对话）

    莫季副官："如果齐颂圣名会唱安排在一些较贫穷的地区，而不是在富裕的地区举行，会不会对增强社会的发展更有效呢？"
    圣帕布帕德："我们的洽疗对象是患了灵性疾病的人。当人患病了，不用区别是穷人富者，都会被收容到同一间医院接受治疗。就好像医院，应该设在一处穷人和富人都容易到的地方，齐颂圣名会唱亦应该设在每个人都可以到的地方。既然每个人都为物质疾病所感染，每个人便都应该有这个机会。
    所以，我们这唱颂的程序，是为每个人而设，无论他富有或贫穷也好，都会洗净他的心灵。要彻底改变罪犯的犯罪倾向，唯一的方法是改变他的心。你当然知道，有很多犯人会犯同样的罪无数次，进监牢就如家常便饭；虽然他们很清楚知道，如果他们再犯，便要再进监牢，但他们仍然被迫去偷，因为他们的心灵污秽。所以，如果不洗尽犯人心中的污秽，你便无法单凭苛刻法律的制裁，便能制止罪案的发生。那些贼人、杀人犯早已知晓法律，但他们仍然会犯罪，就是因为他们心中污秽不洁。所以，我们的方法是洗除心中的污秽。这样，这物质世界的麻烦便会迎刃而解。……自觉的知识


第六章　主柴坦尼亚的一生

    十五世纪后期，一位在政治、文化及宗教改革方面表现最不平凡的人物，显世于印度西孟加拉的一个小镇。
    早在甘地之前的五百年，这位异常的人便组织群众，开创了不用暴力的不合作运动先河。祂破除世袭社会等级制度的约制，使来自社会任何阶层的人，都能够臻达灵性启蒙的最高境地，更进一步破除自负的知识份子对印度宗教生活的垄断。无视一切不合时宜的仪式规例，祂开启了一个革命性的灵性运动。很快，印度各处便接受了这个运动。这个运动放之四海而皆准，现在已经传遍整个世界。
    这位大能的改革家，圣名是主柴坦尼亚·摩诃巴布，现世之Hare Krishna运动的始创人。
    很久之前，印度韦达经典便预言祂将在公元一四八六年诞生于摩耶埔，拿瓦迪帕镇上的一个区域。伟大的圣人、学者很快便察觉出祂并非凡人，而是至尊性格神首，主祂自己——Krishna化身为一位主的伟大奉献者。
    一直以来柴坦尼亚都不能忍受拘泥仪式的宗教活动。一旦迈入青年，便开始实践自己神圣的使命。祂要所有的人，无论在哪处也好，都能实在的感受对神的爱和最高的灵性极乐，依据主柴坦尼亚的教导，齐颂圣名运动一一念颂主的圣名，Hare Krishna曼陀罗，能够把人带到这觉悟境界。
    柴坦尼亚很快便收纳了很多随众，他们也都立即开始唱颂，有时在家里，有时在拿迪瓦帕的街上。不久，主的齐颂圣名运动便给在社会阶层确立了地位的团体——孟加拉的回教统治阶层及印度教世袭相传的婆罗门阶层，带来威胁。这些世袭的教士极力试图垄断宗教。于是，两个团体的分子便向当地的回教统治者，纳华·胡斯辛王投诉。
    纳华·胡斯辛王看得出柴坦尼亚及祂的随众对确立了的权力阶层造成的威胁，便想法子压制发展得如火如荼的齐颂圣名运动。他便命令警察搜查柴坦尼亚其中一个随众的家，弄破了几面在唱颂时用的鼓。胡斯辛总督下令对主圣名的念立即停止，更威吓如果在拿迪瓦帕再有这样的事发生，他会毫不留情的惩罚那些有关的人。
    当主柴坦尼亚获悉这次搜捕，祂便立刻组织在印度史上，直至那时，最大的不用暴力不合作运动。在一个傍晚，一切已筹备充足，主柴坦尼亚和祂的千万随众突然在拿迪瓦帕街道上出现，分列成很多组织整齐的队伍。当他们手舞足蹈，行遍城市各处，Hare Krishna的声音如雷贯耳，响彻整个城市。最后，参予唱颂的人便齐集在胡斯辛王的府邸前。这时，总督正躲在里面。
    在主的邀请下，胡斯主王于是露面，两人便开始谈判。主以礼相待，辩之以理，使胡斯辛王信服这对齐颂圣名运动的投诉只是无的放矢。发生的一切都很戏剧化，胡斯辛王皈依主Krishna，成为祂的随从，更热心推广及维护齐颂圣名运动。直到今天，印度教徒仍然来到回教总督的墓碑前致敬。自胡斯辛王以来，拿迪瓦帕的回教居民便没有再打扰过奉献者公开唱颂Hare Krishna曼陀罗，即使在印度教及回教暴乱期间。
    这次在祂故乡小城的重大胜利后不久，主柴坦尼亚便开始把祂的运动传遍整个印度。在六年间，祂纵横游遍整个印度，唱颂Hare Krishna曼陀罗及宣扬对神的爱。在很多地方，千万人齐集来参予祂的唱颂，组成强大的唱颂行列，不过，祂有时也会遇到反对者，其中势力最大的是一些非人格神主义者。这群哲学家当中最优秀的份子遍布整个印度，歪曲韦达经典的原义，妄想证明神没有人格性，没有形状。非人格神主义者更相信灵性启蒙只有少数得天独厚的人才能达到，这些人非但要懂得梵文，更要孜孜不倦地研读终极韦达经。
    主柴坦尼亚在南游中，奋勉排除非人格神主义者的理论，更藉着祂传道的大能，说服其中很多人。"假象宗"一位极负盛名的哲学家，撒瓦保玛·巴塔师，在一个哲学讨论中，一心一意要辩胜主柴坦尼亚，但最后还是败给主。听到巴塔师对神非人格性的解说，主柴坦尼亚答道："生物体全部是个别的人，也是至高无上的整体的所属个体，若是所属个体都是个别的人，流生他们的本源一定不会是非人性的，在所有相对的人（指生物体）当中，祂是至尊人物。"出于无缘的恩慈主柴坦尼亚，行使了一度奇迹，在撒瓦保玛·巴塔师面前显现祂身为主Krishna——至尊性格神首，本来的、美丽的灵性形体。这位曾经是非人格神主义者的哲学家目睹这一切，便跪倒在主柴坦尼亚的莲花足下，完全皈依主，很快他便成为主伟大的奉献者。
    可是，跟假象宗最大的对辩还没有开始，这件事发生在瓦拉拿斯市，一直以来是假象宗派系的总会所在地。在那里主柴坦尼亚跟祂的朋友及奉献者聚首，推行祂的齐颂圣名运动。无论祂走到什么地方也好，总吸引了成千上万的群众。名盛一时的假象宗派系领袖，帕拉卡沙南达·莎拉斯瓦蒂获悉这件事的报告之后，便抨击主。他说："一个真正的灵性领袖，永不会跟各行各业的凡夫俗子一起唱歌跳舞。"昧于唱颂Hare Krishna曼陀罗的灵性价值，帕拉卡沙南达认为这唱颂只是纯粹的宗教激情，他相信灵修者应该不断的研读玄奥的哲学，研讨有关绝对真理。一个盛行而非派系性，连贯整个宇宙的宗教运动跟一个一成不变，鼓吹分离主义哲学的宗教的冲突即将发生。主柴坦尼亚·摩诃巴布不久便会破除非人格神主义者垄断印度灵性思路及实践的意图。
    主的追随者对假象宗人士不断地抨击主，感到极为不快。主为了安抚祂们，便接受所有首席的假象宗人士一次聚会的邀请。聚会中，主在地上坐下来，便施展祂至高无上的神力，自祂的身体发出一道比太阳还灿烂夺目的灵性光辉，假象宗学者十分惊讶，立即起立以示尊敬。之后，帕拉卡沙南达问主为什么齐颂主的圣名，而不研习终极韦达哲学。事实上，主柴坦尼亚对韦达教导非常谙熟，却回答道："我湎沉于齐颂圣名的运动，而不研习终极韦达，因为我是一个大笨蛋。"主柴坦尼亚间接地批评指出，假象宗对韦达经枯燥无味的理性研习过于自负，却不知他们对绝对真理的定论是错的。"因为我是大笨蛋，"主柴坦尼亚继续说："我的灵魂导师禁止我留连终极韦达哲学的光景。他说：'最好唱颂主的圣名。'这会把我从物质束缚中拯救出来。"主柴坦尼亚随着念出一段梵文诗节，祂的灵魂导师嘱咐祂常常记着：
    "在这纷争和虚伪的年代：解脱的唯一方法，是唱颂主的圣名、是唱颂主的圣名、是唱颂主的圣名，再也没有其它方法，再也没有其它方法，再也没有其它方法。"（宇宙古史——比汉之部）
    讨论持续了数小时。最后，在历来最令人称奇的一次宗教皈依中，帕拉卡沙南达·沙拉斯瓦蒂，假象宗最伟大的学者，跟他所有的追随者一同皈依主柴坦尼亚，热情扬逸地唱颂主Krishna的圣名。这次皈依之后，整个城市便参与主柴坦尼亚的齐颂圣名运动。
    主柴坦尼亚虽然身为婆罗门最高阶层的一份子，祂仍常说这些名份不外是表面的。而且，祂说得出，做得到。无视当时的社会传统，祂会在即使是最低阶层的奉献者的家里留宿，更和他们一起进食。更且，祂将有关爱神的教导秘传给低下层的一个成员，拉玛南达·腊雅，主另外的一个门徒，哈利达撒·塔库腊，生为回教徒，在印度社会视为无阶层的人，可是，主柴坦尼亚把他提升至颂圣名师的尊崇地位。主柴坦尼亚判断人不以社会地位，而是以人的灵性修为而定。
    这样，主柴坦尼亚给为所有人类而设的宇宙性宗教奠下基础，这宇宙性宗教是一套科学的程序，能带给人们灵性的觉悟，现在已经迅速地传遍整个世界。在这个年代，去教堂、庙宇和寺院的人日益减少，也因为无数的宗教和政治派系的斗争冲突将世界弄得四分五裂，显而易见，人们对表面化和分裂的宗教程序越来越感到不满。
    人们渴求超越一切界限的灵性感受，数以万计的人在主柴坦尼亚的全球性唱颂圣名运动中，找着这样的感受。主柴坦尼亚说："这运动传播月亮恩泽的光芒，是全人类最大的福祉，这是一切超然知识的生命，充盈超然喜乐的海洋，而且让我们充份尝到常常渴望得到的甘露"。


第七章　圣人与妓女

    十六世纪时的印度，严守社会等级制度的人完全不跟回教徒来往。可是，主柴坦尼亚·摩诃巴布，现世Hare Krishna运动的始创人，把出生在回教家族的哈利达撒，提升到颂圣名师，唱颂主Krishna圣名的灵魂导师的地位，冲破一切偏狭的成见。这样，主柴坦尼亚实在地表明了他教导重点之一：任何人只要是主伟大的奉献者，无论他的出生或社会地位如何，也应为人尊崇敬重。一个灵性修为深厚的人，可以将到人的生命完全改变过来。以下有关哈利达撒的生平佚事，我们可以看到他唱颂主圣名的力量，使一个美丽娇艳的妓女洗尽铅华，成为一个伟大的圣者。

    一个现时称为孟加拉的本纳波拉树林里，住了一个独居的僧人，在神圣的荼拉时树前坐下，日以继夜地唱颂主Krishna的圣名。哈利达撒每天唱颂主的圣名三十万次。这非凡的圣人，时常处于神昏境地。藉着念颂圣名的灵性力量维系身体，几乎不用睡觉。他的圣洁感染了周遭的人，邻人都很尊敬他。
    但一个称为侃腊玛的地主，他身兼地方徵税员的职位，十分嫉妒主Krishna的奉献者。由于无法忍受人们对哈利达撒的敬重，他便计谋毁坏他的声誉，可是他无法在哈利达撒身上找到任何人格方面的缺点。于是，他收买当地一个妓女，密谋毁坏这圣人的名誉。侃腊玛对妓女说："这里有一个称为哈利达撒的托钵僧，你们要设计使他背离苦修的誓言。"苦行的意思是弃绝感官享乐，特别是性的享乐。
    侃腊玛拣选了一位迷倒众生，年轻貌美的女子，去破除这僧人独身的守誓，要他名誉扫地。"我会在三天之内使哈利达撒为我神魂颠倒。"她这样的答应了。
    侃腊玛对妓女说："我的手下会随同你一起去，一但他们看到哈利达撒跟你拉上关系，便会立即逮捕他，把你们两人带到我这处来。"
    妓女回答说："我先和他欢好，第二回你的捕快才好跟我来逮捕他。"
    晚上，这个妓女穿上诱人的衣服，来到哈利达撒的茅舍。哈利达撒年青健壮，样貌俊肖，这女子十分渴望跟他单独在一起。在荼拉时前面礼拜之后，她便走到哈利达撒茅舍门前，向他顶拜，然后站在那里，在哈利达撒面前暴露出她部份的身体，跟着便在门槛坐下，对他施以甜言蜜语。
    "我亲爱的哈利达撒，伟大的传道者，伟大的奉献者呀，你是这样的英俊，这样年青力壮，谁家姐儿见着你，不会意乱情迷呢？我热切盼望跟你共谐和好，我心焦如焚，倘若得不到你，我便不能再活下去。"哈利达撒回答说："我一定会接受你，但你要等一会儿，待我念完我惯念的圈数。现在，请好好的坐下，聆听我念诵圣名，一旦我念完后，我便会满足你的欲望。"
    这样，妓女便坐下来，听着哈利达撒数着念珠念颂，直至晨曦初露。她见天已破晓，便起来离去。她便走去见侃腊玛，向他报告一切，她说："明天我定会和他欢好的。"
    跟着的晚上，妓女又来，哈利达撒说了很多话，安顿了她。他说："昨晚我令你很失望，请你原谅我的鲁莽，今晚我定会接受你的好意。请坐下来，先听听Hare Krishna曼陀罗，我念的圈数后，你的欲望肯定会得到满足。"她礼拜荼拉时和哈利达撒后，便再次坐在门槛，听到哈利达撒念顿Hare Krishna曼陀罗，她也跟着念颂：
    Hare Krishna， Hare Krishna， Krishna Krishna，Hare Hare
    Hare Rama， Hare Rama， Rama Rama，Hare Hare。
    这样，一个晚上便过去了，哈利达撒看得出妓女很不耐烦，便说："我曾经立誓要在一个月之内念颂神的圣名一千万次，我立下这个誓言，现在我差不多完成，看来今天我没有可能念完Hare Krishna曼陀罗，整晚我已经尽力而为，却仍然未念完，明天我肯定会念完的，我的誓言便告完成，到时我便可以无拘无束的和你欢好。"
    妓女便回到侃腊玛那处，告诉他一切发生的事情。第三天，她早了一些，黄昏刚开始便到来，整晚留在那里。跟昨晚一样，她听到哈利达撒的念颂，她也跟着一起念颂主的圣名。
    哈利达撒对她说："今天我便可以念完，到时我便会满足你所有的欲望了。"
    一晚过去了，哈利达撒仍然在念颂，但这时的她，因为不断地听到哈利达撒的念颂，心念便有了转变。她的心念完全净化过来了，她开始哭泣，跪倒在哈利达撒的莲花足下，坦白说出谁人派遣她来，好使他的声名败坏。
    她说："我沦为娼妓至今，种下无数罪孽，我的主人，求你对我施恩，拯救我这个堕落了的灵魂。"
    哈利达撒回答说："我早已知道侃腊玛的阴谋，他只不过是一个傻子，我不会为他干的事而觉得不快的。侃腊玛计谋陷害我的当儿，我本来可以立即离开这地方，但因为你来了，我便逗留在这里三天，好使教化你。"
    "请好心做我的灵魂导师，"她恳求地说："教我怎样才能够解除物质存在诸苦。"
    哈利达撒回答说："现在立即回家，把你所有的财产分发给婆罗门教士，然后回这里，留下来修习Krishna知觉，直至永远，连续不断的念颂Hare Krishna曼陀罗，洒水种植荼拉时，向她祷告。这样，你很快便会在主Krishna的莲花足下，觅得皈依。"
    哈利达撒指导这个妓女唱颂Hare Krishna之后，便站起来离去，一路上念颂主的圣名。
    跟随灵魂导师的旨令，这妓女便把她所有的财产分发给当地的教士。追随哈利达撒的典范，她开始每天唱颂主Hare Krishna这伟大的曼陀罗三十万次，她日以继夜的念颂，礼拜荼拉时。她节约饮食，甚至有时戒食，克服感官，她的感官既然受到控制，对神的爱的徵兆便在她的身显示出来。
    这样，这个妓女便成为一位伟大的圣人，她的荣耀传遍当地。因为她的灵性修为很高，很多主的奉献者都来拜访她。他们看到这位前身为妓女的女子，修为这样高，都很惊异，更钦佩歌颂哈利达撒的教化力，诚心诚意的敬拜他。
    至于侃腊玛，在主的安排下，惨淡收场。这时候，哈利达撒继续他的旅程，时常传扬圣名的荣耀。他常说："就如旭日初升，立刻驱散大地深如汪洋的黑暗，同样，只要没有冒犯地唱颂主的圣名一次，生物体罪衍的报应便会消散。愿所有荣耀归于主的圣名，主的圣名是全人类的福祉。"直到今天，千万的朝圣者每年都来到哈利达撒的神翕（坟墓）。他虽然生为回教徒，却成为唱颂圣名的灵魂导师，更是印度有数的最伟大奉献者之一。


第八章　曼陀罗冥想的科学

（摘录世尊A.C.巴克提维丹塔·斯瓦米·帕布帕德的著作）

回复我们本来的璀璨光辉

    只要火花仍然留在火中，火花才显得漂亮；同样，我们要跟至尊性格神首在一起，常常奉献，常常服务，这样，我们的生命才会发放出灿烂的光彩，我们一旦离弃对主的服务，我们的光灿便立即熄灭，或者至少会黯然失色一时。作为生物体火花的我们，从至尊主——原来火焰那里，堕到物质存在的境地，我们便只有从至尊性格神首那里接受Hare krishna曼陀罗（这曼陀罗是主柴坦尼亚送给我们的）。藉着这Hare Krishna曼陀罗的念颂，我们便能从物质世界的一切困苦中解脱出来。

    ——圣博伽瓦谭（8．6．15）

每个人而设的曼陀罗

    柴坦尼亚·摩诃巴布提出念颂Hare Krishna，Hare Krishna, Krishna Krishna, Hare Hare/Hare Rama， Rama Rama， Hare， Hare，是传扬对神的爱的一个最好方法。这方法不单只在卡利年代备受推崇，事实上，每一个年代神的代表都推崇这个方法，而且很多奉献者都因为念颂这曼陀罗而达到人生的完美境界。这就是Hare Krishna运动独有的好处，它不单是为某个年代、某个国家、或人类的某一阶层而设。不论人的社会地位如何，身处任何年代，任何国家，都可以唱颂Hare Krishna 。因为Krishna是全人类的至尊主。

    ——（提升至Krishna知觉）

唤醒我们原来的知觉

    永恒的柴坦尼亚经有这样的记述："对Krishna纯粹的爱恒存在生物体的心中。这纯然的爱不是外求之物。一旦内心藉着聆听和唱颂得到净化，生物体很自然地便苏醒过来。既然Krishna知觉是每一生物体固有的，每个人都应有聆听Krishna的机会。人只要聆听和唱颂，内心便会直接地得到净化，他原来的Krishna知觉也便立刻被唤醒过来。Krishna知觉并非人为的强加在生物体的心中，这原来的知觉已经在那里。人唱颂至尊性格神首的圣名，心中所有的物质污染便得到洗涤。

    ——教诲的甘露（诗节四）

唱颂：普及大众的宗教

    当今之世，人会为很琐碎的事情争吵，因此经典为这个年代建议一个自觉的共通纲要，就是念颂主的圣名。人们可以聚首一堂，以他们各自的语言，以旋律优美的歌唱，赞美主。倘若这样唱颂没有任何冒犯，参与者肯定会逐渐臻达灵性的完美境界，无需经历一些更严格的方式……。将来世人会接受主的圣名为普罗大众宗教的共通点。

    ——圣博伽瓦谭（1．l序言）

透过声音去看神

    Hare Krishna， Hare Krishna， Krishna Krishna， Hare Hare／Hare Rama， Hare Rama， Rama Rama, Hare Hare的声音是与Krishna无二无别， Krishna这个声音和原来的Krishna是同样的。很多东西我们看不到，只能听到。啸啸作响的风在我们耳边吹过，我们听得到，却没有可能看得到。既然从听觉而来的经验这样重要，其效用也不下于从视觉而来的经验，我们可以聆听Krishna，籍着声音，感觉到他的存在。圣主Krishna，他自己这样说："不在我的居所，也不在冥思中的瑜伽师的心里，却在出纯然的奉献者的歌唱中。"当我们取得进步时，我们便会感觉到Krishna的存在。

    ——（知识之王）

圣名起火一般的作用

    不论是无知的小孩或是完全知晓火的作用的人触碰到火，火都会烧他一把。举例说，一个知晓火的力量的成年人，或是一个完全不懂事的小孩，在一块干燥的草地生火，地上的草便会烧成灰烬。同样，一个人或许不知道念颂Hare Krishna曼陀罗的力量，只要他念颂圣名，便能从所有罪恶活动的反应中解脱出来。

    ——圣博伽瓦谭（6．2．18）

从"自我"解脱出来

    一个念颂者能够感受颂主圣名的效力，逐渐从假我的概念解脱出来。当人想着自己是这个世界的享乐者，世上每一样事都为自己的享乐而设，这便是虚假自我主义的展露。整个物质世界便在这虚假的自我主义——我及我拥有的，底下运行，念颂圣名的实际功效便是使人去除这错误的观念。

    ——圣博伽瓦谭（2．1．11）

唱颂克服死亡

    藉着主的恩赐，如果一个奉献者在死亡之际，只要念颂主的圣名——Hare Krishna， Hare Krlshna，Krishna Krishna， Hare Hare／ Hare Rama， Hare　Rama， Rama　Rama， Hare Hare这伟大的曼陀罗，他便可以立即跨越如巨大汪洋的物质天空，进入灵性的天空，永远不用回来接受重复的生与死。单是念颂主的圣名，一个人便可以跨越死亡之洋。

    ——圣博伽瓦谭（4．10．30）

感受无边的喜乐

    人完全明白到Krishna和他的名字同是一样的，便对Krishna产生超然的、狂喜的依附，这称为灵性喜悦（bhava）。一个人达到bhava灵性喜悦的境界，肯定不会为物质自然所污染。他实际感受到从灵性喜悦而来的超然快乐，这感受激烈的加强，便称为对神的爱。主柴坦尼亚教导Krishna的圣名，称为伟大的唱颂，使任何唱颂主圣名的人能够晋达爱神的境地。

    ——主柴坦尼亚的教导

神显身于他的圣名中

    Krishna有时亲身降临，有时他会以声音的形式，或以奉献者的身份降临，主有各种不同的化身。在现今的年代，Krishna透过他的圣名Hare Krishna， Hare Krishna， Krishna Krishna， Hare Hare／Hare Rama，Hare Rama， Rama Rama， Hare Hare降临。主柴坦尼亚·摩诃巴布更证实了在卡利年代，Krishna以声音的形式降临。声音是主显身的其中一个形式。所以，Krishna和他的圣名并没有任何的分别。

    ——提升至Krishna知觉

基督或krishna——其名如一

    （跟一位圣本笃僧人的对话）
    Christos是Krishna这个名字的希腊语说法。当一个印度人呼唤Krishna的时候，他常常说成："Krsta。"Krsta是梵语，意思是"吸引力"。因此，当我们称神为"Krsta"或"Krishna"，我们是指同一的具有一切吸引力的至尊性格神首。当耶稣说："我们在天上的你，愿人都尊你的名为圣。"神的这个名字便是Krsta或Krishna。事实上。这并不重要，无论是Krishna或基督，名字都是一样的。最重要是跟随韦达经典的指令，在这个年代念颂主的圣名。我来并不是要教你，只是请求你，请你念颂主的名字。圣经也要求你这样做。因此让我们至诚协力，齐心念颂，如果你们对念颂Krishna这名字有偏见，这样便念颂"Christos"或是"Krsta"，这是没有分别的。主柴坦尼亚说："神有亿万的名字，因为神的名字跟他自己无二无别，这些名字其中任何的一个都具有跟神一样的效力。"这样，即使你接受了像"印度教"，"基督教"，或是"回教徒"的称号，但只要你唱颂在你自己的经典中提到的神的名字，你便会晋升至灵性的层面。我们都有念珠，就好像你有念玫瑰经的念珠一样。你自己念，但为什么共他的基督徒不念呢？如果你要和我们合作，便走往教堂唱颂"Christ"、"Krsta"或"Krishna"，会有人反对吗？

    ——自觉的科学

心猿意马

    心意时常编造一些追求快乐的物象。我常常以为只要这样，我便会快乐，只要我到那里，我便会快乐。这样，心意便把我们拖来拖去。好像我们坐在脱缰之马拖着的马车一样，我们没有能力控制自己究竟到那里，只能惊惶的坐着，无助的看着。但当我们把心意转移于Krishna知觉——尤其是念颂Hare Krishna， Hare Krishna，Krishna Krishna，Hare Hare／Hare Rama，Hare　Rama， Rama Rama， Hare Hare，这样便不会心猿意马。

    ——（晋达Krishna之路）


第九章　唱颂的好处

    当代心理学的副主编，冥想体验杂谈的作者，高雷曼博士研究过Krishna知觉运动成员的冥想方法后，说道："我发觉Krishna知觉的奉献者很友善，而且合群性强、工作效率高。我们的文化只偏重物质的追求，差不多完全忽略了内在灵性的培育。从他们冥想的修习，我们也许会学到一些东西。"

    人人都知道快乐的生活需要健康。饮食恰当，运动和休息得足够，我们的身体便能保持健康强壮。我们如果忽略这些需要，身体便会变得孱弱，抵抗力减退，便容易感染细菌，最后害病一场。
    但很少人知道，更重要的内在自我需要灵性的滋养和关怀。如果我们不理会灵性健康的需要，当我们面对负面的物质心态，如忧虑、憎恨、寂寞、偏见、贪婪、厌烦、嫉妒和愤怒，每每感到无比的压抑。
    为了抵消和避免自我受到这些难以捉摸的情绪感染，韦达文献推荐我们应该凭藉灵修的力量和思想，在我们生活要加进一套自省及内在发展平衡的培育计划。
    达到心理和灵性全面满足的超然潜能，就在每一个人心中，只需要一个真正的灵修程序，自然便会启发出来。在所有正当无误的程序，印度不受时间限制的韦达经告诉我们：冥想 Hare Krishna曼陀罗最具成效。
    圣帕布帕德在博伽梵歌解说中，概括了唱颂 Hare　Krishna曼陀罗最早的效果："我们有实际的经验，任何人唱颂Krishna的圣名（ Hare Krishna， Hare Krishna， Krishna Krishna， Hare Hare／Hare Rama，Hare Rama， Rama Rama， Hare Hare），经过一些时候，便感到一些超然的喜乐，很快便从物质的污染净化过来。
    唱颂的初期，修习者体验到知觉更为清明，心意和平，不受不良欲望和嗜好的困扰。人唱颂Hare Krishna，觉悟便提高，他会感到自我原来灵性的存在。根据博伽梵歌，人在这启明境地，心意纯粹，便能看到自我，而且，仅在自我中，便找到欣喜和满足。
    永恒的柴坦尼亚经，共十七册，集合了主柴坦尼亚的生平及教导的评注。主柴坦尼亚是现世Krishna知觉的创办人，更描述了唱颂最终的好处："唱颂唤起人对主Krishna的爱，使人品尝超然喜乐。最后，他便得亲近Krishna，为主Krishna作奉献服务，就如置身于爱的汪洋里。"人唱颂 Hare Krishna，可以得到数不胜数的好处，最后达至Krishna知觉和神爱。有系统地修习曼陀罗的冥想程序，我们总会感受到唱颂的成果。为了了解明白唱颂循序渐进的效能，其中一些比较重要的好处，如下分开谈论。

达到心意平和

    最初，冥想注重心意（思想）的控制。通常我们都成了心意的奴隶，心意不时制造反覆无常的思想和欲望。我们想着一件事，便立即想去做。可是博伽梵歌（6.2）告诉我们，修习冥想的人一定要控制思想："克服心意，心意便是最好的朋友，克服不了心意，心意便是最大的敌人。"
    人用感官分辨物质和物质的相互关系。满是物欲的心意试图享乐，心意设想无数追求感官享乐的途径。心意既然永无休止，便恒常的从一感官对象转移到另一感官对象去。这样，心意便介乎物质追求的渴望和物质损失的惋惜沮丧，常常处于苦恼中。
    主Krishna在博伽梵歌（２.６６）解说："不住于超然知觉，心意纷驰难止，智慧不定。如此，绝无平和可言。没有平和，又何来快乐。"唱颂Hare Krishna曼陀罗，我们便能够控制心意，不为心意驽御我们。曼陀罗是梵语。"曼"意指心意，"陀罗"意指"使自由"所以，曼陀罗是一种超然的声音，能够把心意从物质条件限制中解脱出来。
    圣帕布帕德在圣博伽瓦谭中这样的解说："我们在凡尘俗世的束缚，自物质声音开始。"每天从收音机、电视机，从我们的朋友亲人，我们听到物质的声音。听到的是什么便跟着去做。就如圣帕布帕德所说："灵性世界也一样有声音。如果我们接触那种声音，灵性生活便从此开始。"我们把心意专注于Hare Krishna曼陀罗纯然超然的声音，心意便得到平和。音乐的力量足以驯服猛兽，同样，这曼陀罗的声音可以平服我们的心猿意马。Hare Krishna曼陀罗灌注了神的超然的能量，能够克服思想上所有的困扰。就如水静河非，明澈见底，心念不受如波涛汹涌的物质欲望困扰时，所洞察的便变得清明纯粹。纯粹的心念，就如不沾尘埃的明镜，反映出不受歪曲的真实存在的景象，我们便能深入其中，感受生命要一切能经验到的最精萃的一部份——人类的灵性本质。

自我的知识

    韦达经指出灵魂的徵兆是知觉。如果知觉纯粹，灵魂便存在灵性世界里。但当灵魂堕下尘网，与物质接触，生物体便被虚假的自我蒙蔽。这虚假的自我困惑了知觉，使我们将自己与这个物质身体认同。但我们并不是这个物质身体，当我们看着我们的手或脚，我们会说："这是我的手"、"这是我的脚"。充满知觉的自我，这个"我"便是这个身体的拥有者和观察者。从智性方面来看，这一点事实很容易明白，随着唱颂而来的灵性觉悟，这真理可以直接地及时常地感受得到。
    生物体把自己与这个物质身体认同，不能察觉他真正及灵性的自我，他免不了恐惧死亡、年老及疾病。他害怕美貌、智慧及力量都如昙花一现，瞬息即逝；更感受到其他无数的忧虑及由这个短暂的身体引起的感情变幻无常。可是，透过唱颂，即使在开始的时候，我们可以知觉自己是纯粹不变的灵魂，是一个跟这一个物质身体截然不同的灵魂。因为这曼陀罗是完全纯粹的灵性声音，具有力量把我们的知觉提升回原来不受物质污染的境界，到了那境界，我们再不为嫉妒、偏执、骄傲、仇恨所控制。就如主Krishna在博伽梵歌里说："解除了我们对物质身体的虚假认同后，我们便可以感受真正超然的存在。"自然而然，我们便超越物质存在所有的恐惧和焦虑，再不会以为自己是一个美国人，一个苏联人；我是黑人、我是黄种人等等。
    达到这真正自我的醒觉，我们也便能够看到其他生物灵性的本质；我们本来的灵性情感便会流露出来，便能够感受到所有生命形式的最终合一。这便是成为解脱了的人的意思。藉着灵性的自觉，我们对其他的生物体不再便有敌意、仇恨和嫉妒。圣帕布帕德在帕拉达超然的教导，解释了这较高的视觉。"当人变得完全的Krishna知觉，他看到的不是一只猫、一只狗、一条蛔虫。他看到的一切都是Krishna的所属个体。"博伽梵歌里有这样的解说："真正谙熟Krishna知觉知识的人，他自然而然地热爱神所创造的一切。"除非人处于Krishna知觉的层面，又怎能做到"四海之内皆兄弟"！

带来真正的快乐

    每个人都渴望认识真理及得到持久的快乐，可是，物质快乐是这样的有限和短暂，可比拟为沙漠中一小点滴的露水。物质感官的享乐及物质的关系无法满足灵魂的灵性渴求，因此，不能给我们恒久的慰藉。但唱颂Hare Krishna可以带来我们完全的满足，因为唱颂Hare Krishna，我们便能够接近神，接触他灵性喜乐的能量。神充满所有一切的喜乐，当我们跟他在一起，我们便可以经验到同一的超然喜乐。
    在韦达文献中，有这样一个有趣的典故，说出追求物质感官满足的所谓快乐跟唱颂带来的喜乐无法比拟。从前，有一个贫穷的婆罗门祭师膜拜半人神施威，祈求一些物质的赐福。可是，施威神建议他走到圣人珊那坦拿·哥斯瓦米处，便能一切如愿。当他知道珊那坦拿·哥斯瓦米有一块奇石，可以点出金子，这贫穷的婆罗门便问他可不可以得到这块石头。珊那坦拿答应了，叫这个婆罗门祭师走到他放置垃圾堆中拿这块石头。这个婆罗门雀跃万分的离开，因为只要用这块点金石点在铁上面，他想要多少金，都可以得到。但后来他想想："如果这块点金石是最好的赐福，为什么珊那坦拿会将它放置在垃圾堆中呢？"
    他为了好奇，便再回到珊那坦拿·哥斯瓦米那处。这圣人于是告诉他："事实上，这并不是最好的赐福。可是，你是不是已经预备好接受我能够给你的最好赐福呢？"
    这个婆罗们回答说："是，我来这里见你是为了要得到你最好的赐福。"珊那坦拿·哥斯瓦米告诉他把点金石抛进河里，然后再回来。于是，这贫穷的婆罗门便这样做。当他回来的时候，圣洁的珊那坦拿便启迪他，教他唱颂Hare Krishna曼陀罗，经验最高灵性喜乐的方法。

解除因果业报

    业报定律是指我们做的每一个物质活动，在自然的安排底下，从事这物质活动的人得承受这活动带来的反应。正如圣经上所说："种瓜得瓜、种豆得豆。"
    物质活动好比种子；开始的时候，作了一个活动，或者是播种，经过一段时间这种子便会结果，活动便会带来报应。陷入活动和报应的罗网中，我们被迫一次又一次的接受物质身体，尝受我们业报带来的命运。但只要诚心诚意的唱颂Hare Krishna超然的圣名，我们便有机会从业报的反应中解脱出来。因为神的圣名贯注了神超然的大能，当生物体与神的圣名联在一起，便可以从永无休止的业报循环中解脱出来。
    种子放在锅炉中煮，便不能再发芽，同样，神圣名的力量解除业报活动反应。Krishna就好像太阳。太阳的力量这样大，任何一样物件跟它接触，都被净化。任何物件接近太阳，立即被变成火。同样，当我们的知觉专注于Krishna这名字超然的声音中，主内在的能量便洗尽我们所有的业报反应。在圣博伽瓦谭的要旨中，圣帕布帕德语重深长的说："圣名的能力极大，人只要唱颂圣名，便可以从所有罪恶活动的反应中解脱出来。"

不用再轮回

    韦达经指出生物体——灵魂，原是永恒的，但由于过去活动及物质的欲望，生物体便恒常地接受不同种类的物质身体。只要我们一天有物质的欲望，自然定律，在神的指引之下，便一次又一次的赋予我们不同物质身体。这称为灵魂的转生，或轮回。事实上，身体的转变并无什么惊奇，因为即使在这一生我们已经经历了无数的身体转变。开始的时候，我们有一个婴孩的身体，然后有一个儿童的身体，最后长大成人，到最后我们会有一个老人的身体。
    同样，在离开我们现有的身体后，我们会再得到另外一个新的身体。
    想从这生死循环中解脱出来，我们的知觉便要远离物质的欲望。唱颂Hare Krishna，灵魂自然的灵性欲望便会回复。例如这身体的本质为感官享乐所吸引，灵魂的本质是为神所吸引。唱颂使我们原来对神的知觉复苏，我们也便想侍奉神，跟神在一起。只要我们改变知觉，便可以超越轮回的循环。
    在博伽梵歌的要旨中，圣帕布帕德谈到："凭一生的思想和活动所累积的结果，影响人在弥留之际的思想，因此这一生的活动决定一个人来生的境况。倘若一个人超然地专注于Krishna的服务，他下一生便会有一个超然灵性的身体，而不是物质的身体。因此唱颂Hare Krishna曼陀罗是使一个人从物质存在转移到灵性生命的最好方法。

最终的好处——爱神

    唱颂最终的目的及最高的成果是对神完全的知觉及对神纯然的爱。
    当我们的知觉逐渐净化，灵修的进度可以从我们的性格行为反映出来。就如太阳升近水平线之际，我们已经可以感受到温暖和光芒。同样，当对Krishna圣名知觉在心里复苏，这渐进的灵性觉悟便在我们人格的每一面展示出来。到最后，神与生物体永恒的爱的关系便会回复。在来到物质世界之前，每个灵魂跟神都有一个独特关系，我们在这物质世界经验到的爱，跟这灵性的爱的关系无可比拟。永恒的柴坦尼亚经有这样的记载："对Krishna纯然的爱恒常存在于生物体的心里，这并不是外求之物，聆听及唱颂净化生物体的生命，生物体便会复苏过来。"
    在灵性世界，我们跟神的永恒及原来的关系里，我们能够直接跟神在一起，我们会有一个灵性的形体，刚好适合我们对神的爱及奉献的心境；在这灵性的爱的关系里，纯然极乐的情况："这时候，心中的光华闪耀得如太阳一样。太阳处于所有行星体系之上，不可能给任何云朵所掩盖。同样，当一个奉献者净化得如太阳一样，从他心中所流露出来的无边喜乐，就比太阳散发出来的光辉还灿烂。


第十章　唱颂的技巧

    近来冥思事业蓬勃一时。摩登先知、灵修尊师、托世化身，俯拾皆是。顾客热切殷勤，蜂拥而至，纷纷拜倒在这些自吹自擂的救主足下。一位所谓"灵修尊师"，教导他的门徒怎样赚取经营，谋利致富；另一位则说："冥思可使人的知觉更为敏锐。"还有其他的"尊师"对门徒说："性爱是人生的终极目标，无拘无束的性爱会使人免于一切物质欲望"有些时髦的灵修者花了很多钱去学"曼陀罗"秘语。他们相信念了便能施展戏法玄功。但是韦达文学却对走江湖的"灵修尊师"和骗人的"曼陀罗"发出严厉警告。
    人如果确实认真要过灵修生活，他或她便要接近一位真正的灵修导师，从灵魂导师那里学习Krishna知觉的科学。奥义书里有这样的宣言："人须接近一位真正的灵魂导师，从而学习超然的科学，这位灵魂导师要从使徒传系而来，坚处于绝对真理。"
    并非任何一位灵魂导师都有资格，这诗节告诉我们一位真正的灵魂导师得从至尊灵魂导师——主Krishna的使徒传系而来。真正的灵魂导师通过使徒传系去接受Krishna的教导，他如其所如地把自己从灵魂导师那里听来的再传开去，没有冲淡，也没有擅自更改。真正的灵魂导师并不是非人格神主义者，也不是虚无主义者。他永不会自称为神；反之，他只渴望成为神的仆人、神的奉献者。这样的一位灵魂导师称为"阿阇黎耶"——一位以身作则的老师。
    他一生远离物质欲望和罪恶。他要有模范的性格，而且要有足够的资格去将门徒从生死轮回的圈子中拯救出来。在Krishna知觉中的灵魂导师每一刻都专注于替至尊主服务，冥想着他。
    Krishna的圣名是完全灵性的，必须从Krishna的纯洁代表或仆人那里接受，因为他是神和诚恳地追求灵修者之间的透明媒界，从任何其他导师接受曼陀罗都非可行之道。
    世尊A.C.巴克提维丹塔·斯瓦米·帕布帕德在博伽瓦谭一书中写道："除非人追随使徒传系，否则他所接受的曼陀罗是无效的。现在有很多无赖的导师制造自己的曼陀罗，为的是物质进步而不是灵性进步；尽管这样，制造出来的曼陀罗是不会有效的。只有钦授的曼陀罗、钦授的奉献服务才有特效。"
    一位纯真的灵魂导师与Krishna在博伽梵歌中的教导和谐一致，应该从他那儿接受Hare Krishna曼陀罗，这是念颂Hare Krishna最重要的一环。
    在所有的自觉程序中，唱颂Hare Krishna这伟大的曼陀罗要算是最简单的了，也不用缴付昂贵的学费，这曼陀罗是免费的。贩买曼陀罗的生意盛行一时，这是一种形式的欺骗。试验一个人是否诚心并不在于他付出多少钱，而是在于他是否愿意改变自己的生活方式。
    唱颂Hare Krishna曼陀罗，无须具备昂贵的器材设备，也不用学倒立式，或是其他困难的式子，也不用去练气功，人只要有舌头和耳朵便成。这两样东西与生俱来。舌头只要唱颂Krishna的圣名，耳朵必需聆听。通过这简单的程序，人便能达到完美的境界。

怎样唱颂

    唱颂曼陀罗并没有一成不变的硬性规定。曼陀罗冥思最奇妙之处便是人可以在任何地方唱颂——无论是在家里、在工作、在驾驶汽车、在坐公共汽车、或是在隧道中都可以。而且也可以在任何时间唱颂。
    基本上，唱颂可分成两类：独自用念珠冥思的唱颂称为念颂；随着众人前呼后应的唱颂称为齐颂，齐颂通常有乐器伴奏，并可拍掌附和。两种唱颂方式都是有益的，都备受推崇。
    做第一种方式的冥想只需要一圈念颂的珠子便可，在任何一家的Hare Krishna中心都买得到。如果你喜欢的话，也可以做家用的，办法如下：
    购买一百零九粒大的珠子（最少要一个铜钱那样大的）、一条坚韧的尼龙线，挑选一粒大的当主珠。
    2．拿一段长的尼龙线，在离开线端约六吋的地方打一个结，然后将珠子穿到线上，每穿一粒打一个结。
    3．穿好一百零八粒珠子后，把线的两端一同穿过那颗大的主珠。
    4．主珠又称为Krishna珠，再打一个结，将多余的线切掉，现在你便有自己的一圈珠子了。
    念珠是用右手拿的，将头一粒珠子放在姆指和中指之间（参见第78页的插图），将整句曼陀罗--Hare　Krishna， Hare　Krishna， Krishna　Krishna， Hare Hare／Hare　Rama， Hare　Rama，Rama　Rama，Hare　Hare－－念完。现在轮到第二粒，也是以两个手指头拿着，重新开始再念一遍。这样继续下去，一直到念完一百零八粒止，你便完成了一圈。 Kishna珠不用念，转过方向再念一百零八粒便是另外一圈。用念珠来念是非常有效的，因为触觉被用上了，这会使你更能专注地去听和念这曼陀罗。
    你可以在室内念颂，也可以在漫步海滩或是在山上远足的时候边行边念，只要携带念珠袋便可。如果你坐下来念颂，便应该找一个舒适的位置（最好不要躺下或垂头弯腰，否则你便想睡觉。）你可以大声念颂或喃喃细语，但重要的是你要清楚的发每个音，声量要大至最少能自己听到。念颂的时候可能会心不在焉，因为心意是幌荡不定的，经常都在寻找和浸淫于新颖、可供悦乐的事物。如果你心神恍惚（不能将心意集中于Krishna或有关Krishna的事情），便要轻轻地将心意带回超然的声音震荡。这并不困难，只要全神灌注于主的圣名（与其他冥想不同的便是：人不用冥想着虚无。）
    任何时间都可以念颂，但是韦达文学指出，在某些时辰作灵修是吉祥的。天亮之前或天刚破晓万籁俱静的时候冥思念颂最适合不过。很多人发觉每天在固定的时候，拨出一些时间来唱颂特别有效。你可以每天先念一两圈，然后慢慢增至十六圈——认真念颂者要念的起码数字。
    念颂是涉及你本人、念珠、至尊主的一种冥思；至于齐颂，则是集体冥思的一种，以歌唱方式表达，并有乐器伴奏。你或许会见过一队齐颂行列招摇过市，因为奉献者经常举行这种形式的唱颂，尽量让多些人聆听圣名而得益。
    我们可以在家里与家人或朋友一起唱颂，由一人领唱，其他人和唱。齐颂是一项强化了的冥思活动，除了听到自己的唱颂以外，还可以听别人的唱颂，因而受益。不一定要乐器伴奏，但如果有的话也不错，你可以用任何旋律来唱Hare Krishna，还可以拍掌。（有几首传统的调子很好，可向奉献者请教）。如果你有孩子的话，也可以叫他们一起唱颂。这样，他们也便会在灵性上进步。你可以每天晚上和家人一起唱颂。
    物质世界的声音是烦扰的，既陈腐又单调；但唱颂Hare Krishna却是一种历久犹新的经验。你不妨试试，如果您重复不停地唱"可口可乐"，就算是五分钟，您也受不了。因为其中并无乐趣可言；但是Krishna的声音却是超然的，越唱越想唱下去。

增进你唱颂的成效

    虽然在何时何地唱颂Hare Krishna都可以受益无穷，但是唱颂的权威——灵魂导师仍然提议，修习者如果采用某些实际可行的技巧，他便可以增强唱颂的效果。
    人越念得多，他便越容易能够遵守下列的原则。因为他一边念，便一边得到灵性的力量，培养出更高的口味。人一旦感到从唱颂而来的灵性享乐，便能够更容易放弃妨碍灵性进步的坏习惯。
    1．只要唱颂Hare Krishna，人便自动地想追随灵性生活的规范守则：
    （甲）不吃肉、不吃鱼、不吃鸡蛋。
    （乙）不喝酒、不服用兴奋剂或麻醉药物。
    （丙）不赌博。
    （丁）不滥交（婚姻以外的性行为，或不是为了产生具有神的知觉的孩子的行为）。
    上述的四种活动妨碍人的灵修生活，令人更依附物质的事物。因此，人一旦参与了唱颂Hare Krishna便不用再干这些事情。不过，唱颂的威力无比，人可以从任何阶段投入唱颂，唱颂会帮助人作适当的调整。
    2．人须定期阅读韦达文献，特别是圣博伽梵歌和圣博伽瓦谭。人只要聆听有关神的事迹，他不平凡的活动，与及它超然的逍遥，因与物质世界长久连系而积聚于心中的尘埃便得以清洗。人经常聆听有关Krishna和他与奉献者在永恒的灵性世界的逍遥，便能完全了解灵魂的本性、纯真的灵性活动，及整个从物质世界解脱的过程。
    3．为了要更进一步不受物质的沾染，人只应吃首先奉献给至尊主、圣化了的素食。人取去任何生物的性命（包括植物），便要牵涉入因果报应之内，但是至尊主却在博伽梵歌里指出只要人供奉祂素食，祂便撤销业报反应。
    4．人须将工作的成果奉献给至尊主。人若为了自己的享乐或满足工作，他必定要接受活动的反应。如果人将工作奉献给神，只是为了神的满足而工作，便不会有业报反应。为神服务为神工作不单只能使人免于业报，还会唤起对Krishna潜存的爱。
    5．一个认真唱颂Hare Krishna的人应该尽量与有同样抱负的人交往，这会给人很大的灵性力量。世尊帕布帕德便是为了这个目标而成立了国际Krishna知觉协会，务使诚恳地想知觉神及与神永恒关系的人互相联谊而得益。这些人都正在回返灵性世界家园的途中。
    认真念颂Hare Krishna的人结果会想从一位真正的灵魂导师那里接受启迪。韦达经典推荐人要接受启迪，这样做会戏剧性地帮助一个人念颂Hare Krishna，帮助他回复原来的灵性知觉。遍布全球的国际Krishna知觉协会具有资格的灵魂导师愿意帮助任何一位诚恳的人去觉悟神。
    圣帕布帕德指出，那些想接受启迪的人必须遵守四项规范守则。每天用念珠最少唱颂十六圈。Krishna的化身主柴坦尼亚·摩诃巴布将这套每天念颂一定的圈数的方式介绍给现代人。主柴坦尼亚在五百年前出现于印度西孟加拉，他将圣名广传大众。门徒用心的每天完成唱颂十六圈，有助于经常地记起Krishna。
    这便是Krishna知觉的要点——永记Krishna不忘。唱颂是恒常保持这种对神的知觉最简易的方法，因为在这曼陀罗音震里所蕴含的神秘能量，令你经常保持与神和你原来属灵的本性接触。神无数的灵性能量——包括祂超然的快乐本能，都包含在祂的圣名之内。因此，从你唱颂开始所感到的快乐，将会远为超越你以前所经验过的任何物质快乐。你越是唱颂Hare Krishna，你便越感到快乐。


奉献路途上的障碍

This page uses frames, but your browser doesn't support them.


新网页 3

目录 导言 第1 2 3 4 5 6 7 8 9 10章 圣帕布帕德小传