博伽梵歌原义

This page uses frames, but your browser doesn't support them.


第一章 库茹之野视察军情

    1．兑塔茹阿施陀王问道：桑佳亚啊！我的儿子们和潘度诸子陈兵圣地库茹之野，跃跃欲战，他们做了些什么？

    要旨：《博伽梵歌》是关于神的科学，历来广为流传。《给塔·摩哈特密亚》（Kita-mahatmya，旧译《梵歌礼赞》）总结了这门科学，并指出人须在圣主奎师那的奉献者的帮助下精读《博伽梵歌》，潜心揣摩其本义，不掺杂丝毫个人动机及见解。阿尔诸那就是例子。他直接从圣主聆听《博伽梵歌》的教诲，获得了对《博伽梵歌》清晰透彻的理解。一个人如果有幸在使徒传系中，不加别有用心的解释，弄通《博伽梵歌》的话，便胜于学习所有韦达智慧和世上所有的经典。你会发现《博伽梵歌》包含了所有其他经典的内容，而且你还将在《博伽梵歌》中找到其他经典所没有的内容。这就是《博伽梵歌》特别的标准。这是完美的有关神的科学，因为它是由至尊人格神圣主奎师那直接讲述的。
    《摩哈巴茹阿特》一书中，兑塔茹阿施陀和桑佳亚谈论的主题，构成了这门伟大哲学的基本原理。库茹之野战场在太初的韦达时代就是朝圣之地，这门哲学就产生于此。为了指导人类，主亲自降临世上，宣说了这门哲学。
    “圣地”（Dharma-Ksetra）一词（举行宗教仪式之地），颇有深意，因为在库茹之野战场上，至尊人格神出现在阿尔诸那一边。库茹族之父兑塔茹阿施陀对他的儿子们能否取得最后的胜利深表怀疑。疑虑中，他问近臣桑佳亚“他们做了些什么？他确信自己的儿子与胞弟潘度的儿子们已陈兵库茹之野，要决一死战。但这一问仍有用意。他不希望自己的儿子与侄儿们妥协休战。他要明确地知道儿子们在战场上的命运。战场选在库茹之野——《韦达经》提及的朝圣之地（甚至天堂星宿的居民也来此朝圣），所以兑塔茹阿施陀害怕圣地会影响到战争的结果。他清楚地知道圣地对阿尔诸那等潘度诸子将为有利，因为他们天生品德高尚。桑佳亚是维亚萨的门生，蒙恩师的赏赐，能够坐在兑塔茹阿施陀的室中目睹战场上的一切 。所以兑塔茹阿施陀向他询问战场上的情况。
    潘度之子与兑塔茹阿施陀众子本属同族。但兑塔茹阿施陀在这里暴露出了他的用心。他有意只称自己的儿子们为库茹族人、而把潘度之子挤出家族传脉。从这里，我们可以看到兑塔茹阿施陀与侄儿潘度诸子的关系中的特殊地位。正象稻田里的杂草要被除掉一样，在故事之初就可预料，在宗教之父圣主奎师那莅临库茹之野这片宗教之地上，象兑塔茹阿施陀之子杜尤胆之流的杂草必被铲除，而以尤帝士提尔为首的虔敬之士，必受圣主扶植。“圣地”和库茹之野二词，除了其历史上和韦达文化上的重要性之外，还有如此深义。

    2．桑佳亚说：回禀我王，杜尤胆王视察了潘度诸子摆的阵势之后，便走到老师的跟前说：

    要旨：兑塔茹阿施陀生而目盲，不幸的是，他的灵性视域也一起丧失了。他深知自己的儿子们在宗教方面也是同样的盲目，永远也达不到生而虔诚的潘达瓦兄弟那样的领悟。但他仍对圣地的影响感到怀疑，故而询问战场的情况。桑佳亚能够理解他的动机，想安抚这位沮丧的国王，好让他放心，即使有圣地的影响，他的儿子也决不会妥协。接着，桑佳亚告诉国王，他的儿子杜尤胆视察了敌军实力之后，立即来到主将朵那查尔亚跟前报告了实情。虽然杜尤胆是国王，但因为情况严重，所以他仍得去报告主将。他不愧为政治家的材料，可是看过潘达瓦兄弟的阵势后，他感到惧怕，就算他圆滑行事，也掩饰不住。

    3．老师啊，您看，潘度诸子的大军，阵法森严，部署巧妙，这可是您那聪颖的高徒珠帕达之子的作为呀。

    要旨：杜尤胆手段极其圆滑。他想指出伟大的布茹阿摩那元帅朵那查尔亚所犯的错误。朵那查尔亚与阿尔诸那的妻子朵帕娣的父亲珠帕达王（Draupada）在政治上有过分歧。因为这次争执：珠帕达举行了一次盛大的祭祀，通过这次祭祀，神赐给了他一个能杀死朵那查尔亚的儿子。朵那查尔亚对此知道得一清二楚。然而当珠帕达把儿子兑士塔救牡那（Dhrstadyumna）交给朵那查尔亚学习兵法时，他表现出布茹阿摩那的豁达大度，并毫无保留地把用兵秘诀传授给了兑士塔救牡那。而现在，在库茹之野战场，兑士塔救牡那却站在潘达瓦兄弟那边，并用从朵那查尔亚那学到的兵法，摆下了赫赫阵势。杜尤胆指出朵那查尔亚这个错误。好叫他作战时加倍警觉，不姑息妥协。杜尤胆知道潘达瓦兄弟也是朵那查尔亚的爱徒。阿尔诸那更是他最得意的门生。他想以此提醒朵那查尔亚与他们作战时不可心慈手软，因为这种手软会招致失败。

    4. 军中英雄，其中有尤由丹那(Yuyudhana)，维茹阿特(Virata)和珠帕达等，都骁勇善战，个个比得上彼摩和阿尔诸那。

    要旨：在朵那查尔亚伟大的军事韬略面前，兑士塔救牡那还算不上什么了不起的障碍，但带来威胁的还大有人在。杜尤胆认为这些人都是在夺取胜利之途上的巨大障碍，因为他们个个象彼摩和阿尔诸那加一样难以对付。他知道彼摩和阿尔诸那的厉害，因此，杜尤胆将其他人与他们俩相比。

    5．还有英勇无畏、孔武有力的伟大战士如兑士塔克图（Dhrstaketu）、车奎塔那（Cekitana）、卡西（Kasi）王普茹吉特（Purujit）、琨缇伯佳（Kuntibhoja）、赛比亚（saibya）。 　　6．还有刚勇无畏的尤达曼纽（Yudhamanyu）、孔武有力的乌塔摩佳（Uthamauja）、苏芭德茹阿（Subhadra）之子和朵帕娣之子；这些人都是勇武的战车勇士。 　　7．布茹阿摩那之中的豪杰啊！现在让我向您一一报告我军之中出类拔萃的将领吧。 　　8．有您本人、彼士摩、卡尔那（Karna）、奎帕（Krpacarya）、阿石瓦塔玛（Asvatthama ）、维卡尔那（Vikarna），还有梭摩达塔（saumadathi）的儿子布瑞士茹阿瓦(Bhursvara),都能征惯战，战无不胜。

    要旨：杜尤胆提到了战场上特别出色的常胜英雄。维卡尔那是杜尤胆的胞弟，阿石瓦塔玛是朵那查尔亚的儿子，梭摩达提（或布瑞士茹阿瓦）是巴力卡王之子。卡尔那是阿尔诸那同母异父的哥哥，他系琨缇嫁给潘度王之前所生。奎帕查尔亚的孪生妹妹嫁给了朵那查尔亚。

    9. 还有其他许多英雄准备为我效命沙场。他们配备有各种优良的兵器，全都精于兵家之道。

    要旨：至于其他人，如佳雅杜阿塔（Jayadratha）、奎塔瓦尔玛（Krtavarma）、沙力亚（Salya）等，都决意为杜尤胆捐躯舍生。换句话说，因为参加了罪恶的杜尤胆一方，他们是注定要战死在库茹之野战场的了。当然，杜尤胆认为有上述这些朋友合力奋战，他是稳操胜券的。

    10．我方实力强大，难以测量，兼有彼士摩祖父全力护持。而潘达瓦兄弟们的力量，虽有彼摩的小心护卫，毕竟有限。

    要旨：杜尤胆在这里对双方的兵力进行了比较。他认为他的军队强大得无法估量，尤其是在最有经验的老将军彼士摩祖父护驾。而另一方面，潘达瓦兄弟的兵力非常有限，又只有在经验不足的将军彼摩护卫。在彼士摩的面前，彼摩并不算一回事。杜尤胆对彼摩素怀忌恨，因为他太清楚了，要是他被杀，杀他者只有彼摩。但同时，有远胜一筹的将军彼士摩挂帅亲征，他对胜利又充满着信心，所以他的结论是，自己必胜无疑。

    11．诸位将士，你们现在要在阵中各自的战略要点上站好，全力支持老祖父彼士摩。

    要旨：杜尤胆称赞过彼士摩的才能之后，又想到其他人可能认为自己受到轻视，因此，他以一贯的手腕，说了上面这番话，想调整众将士的情绪。他强调彼士摩是毫无疑问的最伟大的英雄，但毕竟年事已高，所以人人都须特别想到从各方面保护。彼士摩会亲自迎敌料阵，敌军则可能攻击他全力以赴镇守的那一面之外的方向。因此，众位将官决不可擅自离开自己的战略位置，让敌人破了阵营。杜尤胆清楚地感觉到，库茹族人要想获胜，全赖彼士摩挂帅亲征。他深信彼士摩和朵那查尔亚会全力支持他的。因为他很清楚地知道，当阿尔诸那的妻子朵帕娣在所有大将面前被强行剥光衣服时，朵帕娣无助地祈求他们，而他们却无动于衷，不为她主持公道，甚至一声都不吭。虽然，杜尤胆知道两位将军对潘达瓦兄弟眷情犹在，但他希望现在他们能把这些眷念彻底抛开，就象在那次赌博时表现的那样。

    12．于是，库茹王朝英勇的元勋、武士之祖彼士摩吹起了海螺，声音雄壮，响如狮吼，杜尤胆听得满心欢喜。

    要旨：库茹王朝的老臣当然了解孙辈杜尤胆的内心想着什么，怜悯之情自然流露。为了使他振作，彼士摩吹起了海螺，声音响亮，显示出他那雄狮般的威风、通过海螺的意象，他间接地告诉沮丧的孙辈杜尤胆，胜利无望，因为至尊主奎师那在另一方。然而，他仍将指挥作战，并将不遗余力。

    13．顷刻间，海螺声声，鼓声一片，号角齐鸣，喧嚣异常。 　　14．在另一边，安坐在由几匹白马拉着的巨大战车上的主奎师那和阿尔诸那，也吹响了超然的海螺。

    要旨：跟彼士摩所吹的海螺截然不同，奎师那和阿尔诸那手里的海螺被形容为超然的。这超然的海螺表明敌方取胜无望。因为奎师那在潘达瓦兄弟这边。胜利永远属于象潘度诸子的人，因为主奎师那与他们同在。而且无论主在何时何地出现，幸运女神也同时出现，因为幸运女神是永远不会离开丈夫而独处的。因此，胜利和幸运在等待着阿尔诸那，正如主维施努（即主奎师那）的海螺所发出的超然声音显示的一样。另外，两位朋友所乘的战车乃是火神阿格尼（Agni）赠送给阿尔诸那的。这表明，这辆战车踏遍三个世界，所向披靡，攻无不克。

    15．主奎师那吹起了他的潘查占亚（Pancajanya）海螺；阿尔诸那吹响了兑瓦达塔（Devadatta，神赐）海螺；那位食量过人功绩显赫的彼摩也吹响了他那令人恐怖的朋德茹阿（Paundra）海螺。

    要旨：在这节诗的梵文诗节里，主奎师那被称为瑞希开释（Hrsikesa），因为他是感官之主。生物全是他的所属部分。因而生物的感官也是他的感官的所属部分，非人格神主义者无法解释生物的感官。因此他们总是希望把生物说成是没有感官的，或非人格的。主寓居于所有生物的心里，指导着生物的感官。然而，主指导的程度全视乎生物对他的皈依程度而定。对于一个纯粹的奉献者来说，主便直接控制他的感官。在库茹之野战场上，圣主直接控制着阿尔诸那的超然感官。因此主便被称为瑞希开释。根据不同的活动，主有不同的名字。例如，他杀死了名为摩杜的恶魔，因而主的名字又叫摩杜苏丹；赐母牛及感官快乐，故主的名字又叫哥文达；降生为瓦苏兑瓦（Vasudeva）之子，故主又有华苏兑瓦（Vasudeva）之名；他接受兑瓦葵 （Devaki）为母亲，所以主又名兑瓦葵·南达那（Devakinandana）；他把在温达文的逍遥时光赐给了雅首达（Yasoda），所以主又叫雅首达·南达那；他为朋友阿尔诸那作御者，所以主又名帕尔塔·萨茹阿提（Partha—sarathi）。同样主又名瑞希开释，因为他在库茹之野指导阿尔诸那。
    阿尔诸那在这节诗的梵文里又称为达南伽亚（Dhananjaya，财富的征服者），因为每当他的长兄尤帝士提尔王要举行献祭时，他便帮他的长兄筹集费用。同样，彼摩又叫做维抠达尔（Vrkodara），因为他食量大得惊人，就象他能行人所不能之事一样，如杀死恶魔黑丁巴（Hidimba）。于是潘度诸子这一方，从主开始，将领们各自吹响自己独特的海螺，极大地鼓舞着三军将士。而在另一方则没有这种荣光，既无至高无上的指挥官主奎师那，也无幸运女神与他们同在。因此，他们注定要吃败仗，这就是海螺之声所发出的信号。

    16—18.琨缇之子尤帝士提尔王吹响了阿南塔维佳亚（Anantavijaya）海螺；那库拉（Nakula）和萨哈兑瓦分别吹响了苏歌史（Sughosa）海螺及摩尼普诗帕卡（Manipuspaka）海螺。王啊，还有伟大的弓箭手卡西国王、伟大战士西刊迪（Sikhandi）、兑士塔救牡那、维茹阿特、无敌的萨提亚奎（Satyaki）、珠帕达、朵帕娣诸子、以及臂力强大的舒芭德茹阿之子等人，都吹响了各自的海螺。

    要旨：桑佳亚巧妙地告诉兑塔茹阿施陀王，欺骗潘度诸子，拥立自己众子为王的做法，非但不明智，而且很不光彩。整个库茹王朝的人——从元勋彼士摩到孙辈的阿比曼纽（Abhimanyu）等所有在场的人（包括世上很多国家的君王），全都将在这场大战中尸沉沙场。这场浩劫的罪魁祸首是兑塔茹阿施陀，因为他纵子夺位，多行不义。

    19．这些各式各样的海螺的声音，震撼大地，响彻云宵，兑塔茹阿施陀诸子心胆俱裂。

    要旨：当杜尤胆阵中的彼士摩和众将领吹响海螺时，潘达瓦一方并没有胆寒心惊，《博伽梵歌》没有这种描述。但在这诗节里，却描述了潘达瓦兄弟军中的号角声震得兑塔茹阿施陀诸子心胆俱裂。这是因为潘达瓦兄弟以及他们对主奎师那的坚定信心所至。一个托庇于至尊主的人，即使面临最大的灾难，也会泰然处之，无须丝毫恐慌。

    20．这时候，潘度之子阿尔诸那正坐在飘扬着哈努曼（Hanuman）旗号的战车上，挽弓搭箭，引满待放。王啊，阿尔诸那看到了敌阵中挥戈欲进的兑塔茹阿施陀诸子后，便对主奎师那这样说。

    要旨：战斗即将打响。从上述可知，潘达瓦兄弟们在主奎师那的直接指挥下，在战场上摆下了出人意料的阵势，令兑塔茹阿施陀诸子的锐气多少受到了挫折。阿尔诸那战旗上的哈努曼标记又是一个胜利的象征。因为在主茹阿摩（Rama）与茹阿瓦那（Ravana）作战时，哈努曼曾与主茹阿摩联手，最后主茹阿摩取得了胜利。现在茹阿摩和哈努曼都在阿尔诸那的战车上帮他。因为主奎师那就是茹阿摩本人，而且，无论主茹阿摩在哪里出现，他永恒的侍从哈努曼和永恒的伴侣幸运女神悉塔（Sita）也都会出现。所以，阿尔诸那对任何敌人都无须畏惧。更何况有感官之主奎师那在亲临指导他。这样，所有制敌妙计，好的建议都随时可取，在主为他永恒的奉献者安排的如此吉利的条件下，胜利己是必定无疑。

    21—22．阿尔诸那说：不败者呀，请将战车驶向两军之间，让我看清楚是谁在这里跃跃欲战，在这场大战中，我到底要和谁交兵。

    要旨：虽然主奎师那是至尊人格神，但出于无缘的恩慈，他为朋友服务。他对奉献者恩宠有加，从不忽略，因此这里称他为可信赖的人。作为御者，要服从阿尔诸那的命令。因为他毫不犹豫地执行命令，所以他被称为可信赖的人。奎师那虽为自己的奉献者驾车，但他至高无上的地位毫不动摇。在任何场合下，奎师那都是至尊人格神，是所有感官之主瑞希开释，主跟他仆从的关系永远是甜蜜而超然的。仆从随时准备服务于主，同样，主也总是寻找机会为奉献者做点事情。当主的奉献者处于假定的优越地位对主发号施令时，主从中得到的欢喜，比他自己作为发令者所得到的欢喜有过之无不及。因为他是主宰，人人都得服从他的命令，谁也不能凌驾于主之上发号施令。但当主发现纯粹的奉献者在命令他时，便会得到超然的快乐。虽然在任何情况下主始终是不败的主宰者。作为主纯粹的奉献者，阿尔诸那本不想和堂兄弟们同室操戈，但杜尤胆坚持不肯和谈，无奈被逼上了战场。所以，他急于想看看有哪些主要将领上阵。诚然，战场上是不可能和谈的；但他想再见见他们，看看他们想打这场他不想打的战争究竟到了什么程度。

    23. 让我看看那些来这里参战的人，看看谁在讨好心肠狠毒的兑塔茹阿施陀之子。

    要旨：兑塔茹阿施陀与杜尤胆父子沆瀣一气，阴谋篡夺潘达瓦兄弟的王国，这已是公开的秘密。因此，加入杜尤胆行列的人都是一丘之貉。阿尔诸那在战争开始前，想看看他们，只不过想要知道一下，他们是谁，并无意跟他们进行和谈。其实，他也想估计一下敌方的实力。虽然奎师那就坐在他身边，令他对胜利充满了信心。

    24．桑佳亚说：巴茹阿特的后裔啊！主奎师那听罢阿尔诸那这番话后，就驾着一流的战车驶入了两军之间。

    要旨：这节诗中，阿尔诸那被称为古达开士（Gudakesa），古达卡（Gudaka）意为睡眠，而一个征服睡眠的人便叫做古达开士。睡眠也便意味着愚昧。因此，阿尔诸那借着与奎师那的友情，既征服了睡眠又征服了愚昧。身为奎师那的伟大奉献者，他一刻也不会忘记奎师那，这才是奉献者的本色。无论是醒是睡，主的奉献者决不会不想着奎师那的圣名、形体、品质和逍遥时光。于是，主的奉献者只要恒常想着主，便能征服睡眠和愚昧。这便称为奎师那知觉，或叫做神定（萨玛迪）。作为一切生物的感官与心意的控制者，奎师那明白阿尔诸那要驱车两军阵间的用意。因此他依言而行，并道出下面一番话。

    25. 在彼士摩、朵那查尔亚和各国首领面前，主说，看哪！帕尔塔（Partha），所有族人都集结在这里了。

    要旨：主奎师那作为寓居于众生体内的超灵，当然知道阿尔诸那在想什么。瑞希开释一词用在这里，是指知道一切。用帕尔塔一词来称呼阿尔诸那，意味着“琨缇之子”、“普瑞塔之子”，在这里也有相同的深义。作为朋友，主想让阿尔诸那知道，因为阿尔诸那是他父亲瓦苏兑瓦的妹妹菩瑞塔之子，所以他才同意做他的御者。那么，奎师那叫阿尔诸那“看哪，这些库茹族人”这有什么含意呢，难道阿尔诸那想休战不成？奎师那可不指望他姑母普瑞塔之子这样。主因而以友善的玩笑之辞预料到了阿尔诸那的心境。

    26．在两军之间，看到祖叔伯、叔伯、老师、舅父、兄弟、子侄、侄孙、朋友，还有他的岳父和祝愿者全都在场。

    要旨：阿尔诸那在战场上看到了所有的亲戚朋友。他看到的人中有父辈的布瑞士茹阿瓦，有祖辈的彼士摩和梭摩达塔，老师有朵那查尔亚和奎帕查尔亚，舅父沙力亚和沙酷尼（Sakuni），堂兄弟如杜尤胆，子侄如拉克士曼（Laksmana），朋友如阿石瓦塔玛，祝愿者如奎塔瓦尔玛等等。当然，他也能看到由他的诸多朋友组成的大军。

    27．琨缇之子阿尔诸那看到了所有的亲戚朋友之后，不禁满怀悲恻，于是说： 　　28．亲爱的奎师那呀，看到我面前的亲朋好友个个都杀气腾腾，我感到四肢颤抖，口干舌燥。

    要旨：一个真正忠心奉爱神的人，定有着圣人和半神人所具有的一切优良品格，而非奉献者，通过教育和学习，在物质层面上无论获得了多么高的资格，都不值一谈。因此，阿尔诸那一看到自己的族人、朋友、亲戚在战场上准备自相残杀，顿生恻隐之心。对自己的士兵，他从一开始就充满怜恤之情。然而即便是对敌方的士兵，当他看到死亡即降临到他们头上时，也感到悲戚。所以当他想到这些的时候，四肢便开始发抖，而且口干舌燥。他们的杀气腾腾使他感到惊愕。实际上，整个跟他有血缘关系的宗族，都来与他交战。这的确镇住了阿尔诸那这样仁慈的奉献者。尽管这里没有提，但我们可很容易便想到，阿尔诸那不仅是身在颤抖，口在涸焦，心一定也在悲悯地哭泣，虽然这里未着笔墨。这种现象并不是阿尔诸那脆弱的表现。而是他作为主纯粹的奉献者所具备的仁厚品格的流露。因而说：“至尊人格神的坚定奉献者，有着半神人的全部优良品格。不是主的奉献者，便只有些不值一提的物质资格。因为他离不开心意的层面，必为令人眩惑的物质能量所吸引。”（《博伽瓦谭》5.18.12）

    29. 我全身颤抖，头发直立；干狄瓦弓从手中滑落，皮肤也在发烧。

    要旨：身体的颤抖和头发的直立有两种情况。一种是由于极大的灵性喜乐所致，另一种则是在物质环境下感到极大的恐慌所致。在超然的觉悟中并没有恐慌可言，阿尔诸那在这里的表现是出于物质的恐慌——即害怕生命的丧失。其他的表现也证明了这一点。阿尔诸那异常焦躁，连著名的干狄瓦弓都从手上滑落了；而且因为他的内心在燃烧，皮肤也感到灼热如焚。一切都是由物质化的生命概念所引起。

    30．我再也无法站在这儿了。我恍然若失，心如乱麻。噢，开施魔的屠者啊，我看到的只是种种不祥之兆。

    要旨：阿尔诸那忍受不了，再也无法在战场上停留了。他心意脆弱，神情恍惚。人过分地依附于物质事物，便会陷入这种生存的困惑当中。《博伽瓦谭》（11.2.37）上说，太受物质条件影响的人才会表现出这样的恐慌和心理失衡。在战场上，阿尔诸那只看到了其痛苦不利的一面——即使胜敌也难快乐。当人展望前途，看到的只有惆怅时，便会自问——我为什么会落到这般境地呢？人人都在为自己的得失和利益而打算。谁也不会对至尊自我感兴趣。按奎师那的意旨，阿尔诸那表现出了对他真正自我利益的无知。人真正的自我利益在于维施努，即奎师那。受条件限制的灵魂忘记了这点，所以深受物质痛苦煎熬。阿诸那认为这场战争的胜利也只能给他带来忧伤。

    31．我看不出在这场战争中杀死亲属会给我带来什么好处。亲爱的奎师那呀，我也不希求这样得来的胜利、王国或快乐。

    要旨：受条件限制的灵魂不明白自我的利益在于维施努（奎师那），却热衷于躯体的关系，希望从中找到幸福。这种盲目的生命概念甚至使他们连物质幸福的源泉都忘得一干二净。阿尔诸那甚至忘却了身为查锤亚的道德规范。据说只有两种人有资格进入光芒万丈、威力无穷的太阳星球，一种是在奎师那的亲自指挥下，直接战死沙场的查锤亚；另一种是处在生命的弃绝阶段，全然献身灵修的人。阿尔诸那甚至不愿杀死他的敌人，更不用说自己的亲人了。他认为杀了族人，自己一生都不会快乐。因此不愿作战，就象一个不感到饥饿的人，不情愿做饭一样。沮丧之余，他现在决定去森林隐居。然而，身为查锤亚，他需要一个王国来维持，因为，查锤亚不可能去从事别的职分。但阿尔诸那却没有王国；他获得王国的唯一机会就是跟堂兄弟作战，讨回他父亲传给他的王国，而他并不想这样做。因此，他认为既然万念俱灭，倒不如去隐居森林。

    32-35．哥文达呀，王国，快乐，甚至生命本身对我们有什么用呢？我们希望得到这些岂不都是为了战场上这些列阵以待的人吗？摩杜苏丹呀，当我们的老师、父辈、子侄、祖辈、舅父、岳父、孙辈、姻亲和其他亲戚都准备豁出生命财富站在我面前时，我岂愿杀戮他们呢？哪怕他们要杀死我。众生的维系者呀，不要说只给我这个世界，即使把三个世界都给我作为交换，我也不准备跟他们作战。杀了兑塔茹阿施陀诸子，我们何乐之有？

    要旨：阿尔诸那称呼主奎师那为哥文达，因为奎师那是给乳牛和感官带来一切快乐的对象，阿尔诸那用这饶有深意的字眼，表明奎师那应该知道如何满足他的感官。然而，哥文达并非意味着要去满足我们的感官。相反，如果我们努力去满足哥文达的感官。那么，我们的感官就会自然而然地得到满足。凡人都想在物质的层面上满足自己的感官，且都希望神能有求必应，以让他获得满足。主会按生物所应得的来满足生物的感官，但绝不会令生物达到贪心的程度。然而，当一个人循着相反的途径——即只求满足哥文达而不理会自己的感官能否满足时，这样由于哥文达的恩慈，他所有的欲望亦得到满足。阿尔诸那在此对社会及族人的深情表露无遗，这份深情部分是由于他天生怜恻。因此，他不准备作战。人人都想向亲友显示自己的富裕。阿尔诸那担心他所有的亲友都将战死沙场，得胜之后他的富裕无人分享。这是一种典型的物质生活的谋算。超然生活则不然。因为奉献者旨在满足主的欲望；如果主愿意，他可接受种种富裕去为主服务。如果主不愿意，他一点儿也不该接受。阿尔诸那不想杀害亲人，如果非杀不可，他希望奎师那能亲自动手。就这点阿尔诸那不知道在来到战场之前，奎师那已杀了他们，他只是奎师那的工具而已，这点在以后的章节中会很清楚。身为主的天生奉献者，阿尔诸那不想报复邪恶的堂兄弟。但他们全当被杀。这是主的计划。主的奉献者不会向坏人报复，然而，主不能容忍邪恶之人伤害奉献者。主会宽恕冒犯他自己的人，但谁要是伤害了他的奉献者，主决不会轻饶。因此，虽然阿尔诸那想饶恕他们，主却决意要铲除邪恶。

    36．如果我们杀了这些进犯者，罪恶就会降到我们头上。因此，我们去杀死兑塔茹阿施陀诸子和我们的朋友，是不正确的。幸运女神之夫奎师那呀，杀了自己的族人，我们能得到什么，又怎能快乐呢？

    要旨：根据韦达训谕，进犯者有六种：（1）下毒者；（2）纵火烧屋者；（3）以致命武器攻击他人者；（4）掠夺别人财富者；（5）占他人土地者；（6）夺他人之妻者。这些进犯者须立即处死，处死这样的进犯者并没有罪过可言。处死这类进犯者，对一个普通人来说是很正常的事。然而，阿尔诸那不是普通凡人，他品性高洁。因此，他想以圣洁的方式解决他们。但这种圣洁却不适合查锤亚身份。负有管理国家之大任者固然要圣洁，但切不可怯懦。例如，主茹阿摩非常圣洁，今日之民仍渴望生活在主茹阿摩的王国里。然而主茹阿摩却没有怯懦的表现。茹阿瓦那是进犯者，因为他抢走了主茹阿摩的妻子悉塔，主茹阿摩给了他严厉的教训，是空前绝后的。然而，在阿尔诸那的情况下，要考虑的却是特殊的进犯者，即这些人是他的长辈、老师、朋友、子孙等等。正因为是这些人，所以阿尔诸那不想采取用于对付普通进犯者的严厉行动。何况，圣洁者应以宽容为怀、这样的训谕对圣洁者来说远比采取政治上的紧急行动来得重要。阿尔诸那认为，与其以政治上的理由去杀自己的族人，倒不如以宗教和圣洁的行为宽恕他们，所以，他认为若为短暂的躯体快乐而大开杀戒是毫无益处的；况且，由此而得到的王国和快乐毕竟不是永恒的，他何必要冒着生命和永恒的救赎之险，去杀害自己的族人呢？在这里阿尔诸那称呼奎师那为玛达瓦即幸运女神之夫，也是有意思的，他想以此向奎师那指出，作为幸运女神之夫，奎师那不应该怂恿他去做最终会带来恶运的事。然而，奎师那永不会给任何人带来不幸，更何况是自己的奉献者呢？

    37-38．佳纳尔丹（Janardana）啊，这些人利欲熏心，看不到杀亲灭友的罪过，而我们分明知道这是罪恶，为什么还要从事这样的罪行呢？

    要旨：身为查锤亚，对敌方的挑衅按道理是不应拒绝的：无论是与敌方在战场上刀兵相见，或是在赌场上一决高低。在这种责任之下，阿尔诸那不应该拒绝作战，因为杜尤胆已向他提出了挑战。阿尔诸那认为对方可能看不到这种挑战的后果，但他自己却能看到这种挑战会带来不良的后果，因此不愿接受挑战。只有结果好，责任才有约束力；反之，谁都不会受约束。权衡利弊，阿尔诸那决定不战。

    39．王朝一旦崩溃，永恒的家族传统必然随之废弃，那么，剩下的家人便会做出种种反宗教的事情。

    要旨：在瓦尔那刷摩社会制度中，有很多宗教传统原则，帮助家庭成员正确成长，培养灵性的价值观。家庭中的长者负责这种从出生到死的净化程序。但当长者去世后，这样的家庭净化传统便会终止，剩下的年轻成员便会沾上种种反宗教的恶习，从而失去获得灵性救赎的机会，因此，无论有任何理由，都不得诛杀长者。

    40．奎师那呀！当反宗教泛滥于家庭时，家族中的女子便被玷污，妇女一堕落，维施尼的后裔啊，便会生出不想要的人口。

    要旨：纯良的人口是人类社会和平昌盛和灵修生活进步的基本原则。社会阶层的宗教原则的制定，就是为了让人类社会充满纯良的人口，以利国家和社会的灵性进步。这样的人口有赖于妇女的贞洁和忠诚，儿童极易受误导，妇人也同样容易堕落，所以，妇女和儿童均需要家中长者的保护；妇女们若从事种种宗教活动，则不会被诱通奸。如查那克亚·潘迪特（Canakya Pandita）所说，妇女一般不很聪明，所以不可靠。因而需让她们经常从事种种家庭传统的宗教活动，以保持贞洁虔敬，生育纯良人口，加入瓦尔那刷摩制度。瓦尔那刷摩·达尔摩社会制度一旦崩溃，妇女自然行为随便，并与男人混在一起，因而易耽于淫乱之中，带来不想要的人口。不负责任的男人也是导致淫乱之由。这样，不想要的孩子就会导致人口泛滥，以至有战争和瘟疫的危险。

    41．不想要的人口增加，必为家庭和那些毁坏家庭传统的人带来地狱般的生活，因为饭水的供奉完全终止了，这些堕落家庭的祖先也会因而降格跌落。

    要旨：根据果报活动规律，有必要定期向祖先供奉食物和水。这种供奉是通过崇拜维施努而进行的，因为品尝供奉给维施努的祭余，可把人从一切罪恶活动中解脱出来。有时，祖先或因种种恶报而受苦。有时，有些祖先甚至连粗糙的物质躯体也没有，被迫停留在精微的躯体中充当鬼魂。因此，当后人向祖先供奉祭余（prasadam，普热萨达摩）时，祖先就能摆脱出鬼魂或其他悲惨的生命境况。这样祭祖是家庭的传统。那些不过奉献生活的人，也要遵行这些仪式。而从事奉献生活的人则毋须遵行这些仪规。人只要从事奉献服务，便可帮助千万祖先摆脱各种苦境。《博伽瓦谭》（11．5．41）说：“谁托庇于解脱的赐予者穆昆达（Mukunda）的莲花足，放弃一切义务，无比认真地走下去，并不亏欠半神人、圣者、众生、家庭、人类及祖先任何责任和义务。”通过去为至尊人格神作奉献服务，这些义务亦自动得到完成。

    42．由于破坏家庭传统者的恶行，带来了不想要的孩子，致使所有的社会计划及家庭福利活动均化为乌有。

    要旨：根据永恒的职分（Sanatana-dharma）或四灵性阶段和四社会阶层（Varnasrama-dharma）制度，为人类社会的四个阶段设定的计划，再加上种种家庭福利活动，目的在于让人类获得最后的救赎。因此，社会上那些不负责的领袖们打破永恒职分的传统，只会引起社会混乱，其结果便是人们忘记生命的目标——维施努。这些领袖可算是盲目的，追随他们的人肯定被误导，走向混乱。

    43．人类的维系者奎师那呀！我从使徒传系中听说过，毁坏家庭传统的人永远住在地狱之中。

    要旨：阿尔诸那的论据并不是建立在他个人的经验上的，而是来自他从权威方面听来的，这就是接受真正的知识的途径。只有在已得真知的人的帮助下，人们才有可能获得真理。社会阶层制度中有一项仪式，死前为罪恶活动赎罪。经常作恶的人必须举行赎罪仪式，不然，肯定转生地狱般的星体，去过悲惨的生活。

    44. 唉！为了享受王者的快乐，我们竟然想杀死自己的族人。准备去犯这样的弥天大罪，真是很奇怪！

    要旨：在自私的动机驱使下，一个人可能犯下杀死自己的父母、兄弟等罪行。历史上有很多这样的例子。但阿尔诸那是主的圣洁奉献者，时常铭记道德原则，谨慎避免这些罪行。

    45．我宁愿放下武器，不作抵抗，任由兑塔茹阿施陀诸子在战场上用武器杀死我。

    要旨：查锤亚的比武原则是不攻击手无寸铁者及不愿比武的敌手。然而，阿尔诸那决定，即使在这样恶劣的境况下遭到敌人攻击，他也不会还手。他并不理会对方多么想打仗。所有这些表现都是因为阿尔诸那是主的伟大奉献者、品性仁厚的缘故。

    46．桑佳亚说：阿尔诸那在阵前说完这番话，就扔掉手中的弓箭，颓然坐到战车上，心中充满了悲苦。

    要旨：在察看敌情时，阿尔诸那是站在战车上的，但他哀伤交心，索性扔掉了弓箭，坐了下来，在对主的奉献服务中，这样仁慈的人，方可接受有关自我的知识。

巴克提维丹塔阐释《圣典博伽梵歌》第一章“库茹之野视察军情”之终。


第二章《博伽梵歌》内容撮要

    1．桑佳亚说：看到阿尔诸那满怀悲恻，眼泪汪汪，心情沉郁，摩杜苏丹奎师那就说了下面这番话。

    要旨：物质层面的悲恻、哀伤泪水都是对真正的自我无知的表现。对永恒灵魂的同情和关切就是自觉。在这一诗节中，“摩杜魔的屠者（Madhusudana）”，一词意味深长。主奎师那杀死一恶魔摩杜，现在，阿尔诸那希望奎师那杀死“误解”这一恶魔，正是这一恶魔，在阿尔诸那履行职责时，降临在他身上，使他试图推卸责任。没有人知道悲悯之心该用在哪里。为溺水者的衣服而悲伤是没有意义的，对于一个落入无知之洋的人来说，只拯救穿在他外面的衣服——粗糙的物质身体，并不能救他。不懂得这点而去为外表的衣装悲伤的人叫做舒都茹阿（sudra），这种人为一些不必要的事物而哀伤，阿尔诸那乃是查锤亚（Ksatriya ），本不应该有这种举止。不过，主奎师那能驱除愚昧者的哀伤，主就是为此而吟唱《博伽梵歌》的。这一章通过分析物质躯体和灵魂，圣主奎师那以至高无上的权威，教导我们自我觉悟。人只要不依附成果，专注于真正的自我之中，便可达到觉悟的境界。

    2．至尊人格神首说：我亲爱的阿尔诸那呀，这些污秽怎会染上你身？这些污秽与了解生命价值的人极不相称，它们不会导人向高等星宿，却只会招来恶名。

    要旨：奎师那即是至尊人格神首。所以通篇《博伽梵歌》都称主奎师那为博伽梵。博伽梵是绝对真理的终极：绝对真理可通过三个阶段来认识，即（1）梵——遍存万有的非人格灵性；（2）超灵——至尊寓居于众生心中；（3）博伽梵——至尊人格神首圣主奎师那。对绝对真理的概念，《圣典博伽瓦谭》（1．2．11）有这样的解释：“认识绝对真理者从三方面去了解绝对真理。这三方面实为一体，分别称为梵、超灵、博伽梵。”
    以太阳为例可以说明这神性的三方面。太阳也有三个不同的方面：即太阳光、太阳表面及太阳本身。只研究阳光的是初级学生；了解太阳表面的为中级水平；唯有进入太阳球体的才是最高境界。普通的学生只满足于了解阳光全面遍透性及其非人格性的耀眼的光芒，这些学生可比作仅了解绝对真理的梵这方面知识的人；更进一步了解太阳球面的中级学生，可与认识绝对真理的超灵特性的人相比；而进入太阳球体之中的学生，可比作那些觉悟到至尊真理的人格特征的人。虽然所有研究绝对真理的学生所研究的题旨相同，但只有了解到绝对真理的博伽梵一面的才是顶尖的超然主义者。太阳光、太阳表面、太阳内部活动三者不可分割，可是，处于这三个阶段的学生的层次却不尽相同。伟大的权威维亚萨之父帕茹阿莎茹阿·穆尼（Parasara Muni），阐释了梵语博伽梵一词的意义。拥有一切财富、一切力量、一切声名、一切美丽、一切知识、一切弃绝的至尊者即称为博伽梵。也有许多人很有力量、很美丽、很著名、很博学，而且很超脱，但谁也不能说，他拥有一切财富、一切力量……等等。只有奎师那才可这样说，因为奎师那是至尊人格神首。任何生物，包括布茹阿玛、希瓦（Siva）神在内，甚至那茹阿亚那都不能象奎师那一样拥有全部的富裕。因此，在《布茹阿玛·萨密塔》中布茹阿玛君亲自论断，主奎师那是至尊人格神首。没有谁能跟他平等，更没有谁能超越他。他是原始的主，他是博伽梵，是哥文达；他是至尊无上的万原之原。如诗云：
    “很多人拥有博伽梵的品质，但奎师那是至高无上的，没有谁能超越他。他是至尊者，他的身体永恒、全知、喜乐无极。他是原始的主哥文达，是万原之原。”（《布茹阿玛·萨密塔》5.1）
    《博伽梵歌》中有一系列至尊人格神首的化身，但奎师那被认为是原始的人格神，许许多多的化身和人格神均由他扩展而来。
    “这里所列出的神的化身，或为至尊神的全权扩展，或为全权扩展的部分，唯奎师那才是至尊人格神首本人。”（《博伽瓦谭》1.3.28.）因此，奎师那是原始的至尊人格神首，绝对真理，是超灵和非人格梵的渊源。在至尊人格神首前，阿尔诸那为族人悲伤肯定是不合适的，所以，奎师那用kutah（从哪里）一字表示了他的惊讶。这样不洁的想法是不应该出现在文明的雅利安人身上的。雅利安一词是指懂得人生的目的，拥有根基于灵性觉悟的文明的人类。受生命物质化概念所引导的人，不明白生命的目的是要知觉绝对真理维施努或博伽梵。他们为物质世界的外在特色所迷惑，不知解脱为何物。对解脱物质束缚一无所知的人被称为非雅利安人。阿尔诸那虽身为查锤亚，却拒绝作战，试图逃避赋定的责任。只有非雅利安人才有这种懦夫的行径。这种逃避责任的做法不会给人的灵修生活带来帮助，也不会使人闻名于世。主奎师那不赞许阿尔诸那对族人的这种所谓的同情心。

    3．菩瑞塔之子呀！不要屈服于这使人堕落的软弱。这与你的身份很不相称。快快放下你心中猥琐的脆弱，站起来吧，惩敌者！

    要旨：阿尔诸那被称为“菩瑞塔之子”。菩瑞塔恰是奎师那的父亲瓦苏兑瓦的妹妹。所以，阿尔诸那跟奎师那也有血缘关系。查锤亚的儿子要是拒绝作战，便只是徒有虚名。正如布茹阿玛那的儿子行为不诚亦不过是名义上的布茹阿玛那一样。这样的查锤亚和布茹阿玛那实在是他们父辈的不肖之子，奎师那不希望阿尔诸那做个不肖的查锤亚。阿尔诸那是奎师那最亲密的朋友，奎师那又亲自在战车上指导他，情况是这样的有利，可如果阿尔诸那仍是弃而不战，那他就犯下不名誉的大错。因此，奎师那指出阿尔诸那这样的态度与他的身份不相宜。阿尔诸那可能会辩解，他放弃作战是出于对亲人和令人尊敬的彼士摩的宽宏大度，但奎师那却认为这种宽宏大度是错误的。因此，象阿尔诸那这样的人，应在奎师那的指导之下，抛弃这种宽宏大度或所谓的不用暴力。

    4．阿尔诸那说：杀敌者啊，摩杜魔的屠者啊，彼士摩和朵那查尔亚等都是值得敬重的，我怎能在战场上以利箭反击他们呢？

    要旨：令人尊敬的长者如祖父彼士摩、朵那查尔亚等永远值得敬重。即使受他们攻击，也不要还击，根据一般的礼节，跟长者口角都是不应该的。即使他们有时行为粗暴，也不应以粗暴对待他们。那么，阿尔诸那又怎能反击他们呢？对于外祖父乌卦森那（Ugrasena）、老师桑迪帕尼·穆尼（SandipaniMuni），奎师那自己又何曾攻击过他们呢？这是阿尔诸那向奎师那提出的辩驳。

    5．我宁愿在世上求乞为生，也不愿靠牺牲我的师长——这些伟大灵魂的生命而活着。他们虽然欲求俗世之得，毕竟还是尊长。杀了他们，我们所享受的一切，都会沾上血腥。

    要旨：根据经典的法规，是非混淆、做出恶事来的老师只配令人唾弃。彼士摩和朵那查尔亚受禄于杜尤胆，不得不帮他，虽然他们本不应该只为了俸禄的缘故而站到他一边。在这种情况下，他们失去了师道尊严。不过，阿尔诸那仍把他们视为长辈，所以，杀了他们而享受物质获益，无异于受用血腥的脏物。

    6．我们也不知道怎样更好——征服他们？还是被他们征服？杀了兑塔茹阿施陀诸子，我们会痛不欲生。可是现在，他们就在这战场上站在我们面前。

    要旨：虽然打仗是查锤亚的责任，但阿尔诸那不知道是否应该作战去冒不必要的暴力之险，还是退而行乞，以此为生。如果不打败敌人，行乞就将是他唯一的生存之道。能否获胜并不一定。因为双方都有可能获胜。即使胜利在望，行的又是正义之师，但如果兑塔茹阿施陀诸子阵亡，失却了他们，阿尔诸那活下去也很艰难。从这个意义上讲，这对他是另一种失败。阿尔诸那的所有这些考虑证明，他不仅是主伟大的奉献者，而且睿明洞达，能完全控制自己的心意和感官，他出身皇室，却欲行乞为生，也是他超脱的又一表现。他的这些品格，加上他对圣主奎师那（他的灵性导师）教诲的信诚，这一切表明他品德高洁。可以下结论，阿尔诸那非常适合获得解脱。感官得不到控制就没有机会晋升到知识的阶梯，而没有知识和奉爱，就没有获得解脱的可能。阿尔诸那除了有物质方面的无量德行之外，还完全具备以上这些德性。

    7．现在我对我的责任感到困惑茫然，这可怕的脆弱使我失去了一切平静。情况如此，我请求你明确地告诉我，怎样做最好。现在我皈依你，做你的门徒，请你给我指示。

    要旨：依照自然本身的规律，整个物质活动乃是众生困惑的根源。困惑步步紧逼，因此，人应该接近真正的灵性导师，接受正确无误的指示，实践生命的目的。所有韦达圣典都劝谕我们去接近一位真正的灵性导师，以摆脱人生中非我们所愿的种种困惑。这些困惑就象森林之火，不纵自燃。在这个世上，生命中的困惑，尽管我们不想碰上，却自行出现，没有人希望有火灾，但火灾却发生了，我们便为困惑受苦。因此，韦达智慧指示我们，为了解决生命的困惑，了解解决困惑的科学，须接近一位来自使徒传系的灵性导师。跟从灵性导师的人便可了然一切。那么，我们不该停留在物质困惑之中，而应该接近灵性导师。这便是本诗节的要旨所在。
    谁是被物质困惑了的人呢？便是那些不了解生命问题的人。《布瑞哈德·阿茹阿尼亚卡·乌帕尼沙德》（Brhad-aranyakaUpanisad）是这样描述这类人的：“谁不了解自觉的科学，不解决人生的问题，他便是个可怜虫，只配象猫狗一样活在这个世上。“人形生命对生物来说最为宝贵，可用来解决生命的难题。因此，不善加利用实在可怜。好在世上有布茹阿玛那（brahmana），他们明智睿哲，善用这个躯体去解决所有生命的问题。可怜的人（krpanas），在物质化的生命概念之中，过多地眷恋着家庭、社会、国家等等，结果白白浪费了自己的光阴。“物质病患者”常常依恋家庭生活、依恋妻子、子女和其他家人。这些可怜虫以为他能保护家人，使他们免于一死；或者认为他的家庭或社会可保护他，不让他死去。这种对家庭的依附，即使在懂得照顾子女的低等动物中也是常见的。阿尔诸那大智大谋，自然知道他对族人的眷恋，以及他想保护他们免于一死的愿望，但这正是他困惑糊涂的根源。他虽然明白作战的责任在等待着他，但那可怜的软弱却使他无法履行职责。因此，他请求至尊无上的灵性导师——主奎师那给他明示，他皈依奎师那，自动提出作奎师那的门徒，不想再以朋友的身份跟奎师那说话。导师和门徒之间的谈话是严肃的。现在他想郑重其事地跟这位公认的灵性导师讲话。所以说，奎师那是讲述《博伽梵歌》这门科学的原始的灵性导师，而阿尔诸那则是第一个了解它的信徒，阿尔诸那是怎样理解《博伽梵歌》的，这在《博伽梵歌》之中就有论述。然而，愚蠢的世俗学者们却说，人无需皈依人形的奎师那，而只要皈依奎师那之内的“无生者”便可。内在也好，外在也罢，这在奎师那并没有什么。没有这种理解力，而想去了解《博伽梵歌》的人可算是愚不可及的蠢才。

    8．我无法驱除这叫我感官焦枯的悲伤。即使赢得盖世无双的王国，拥有天堂上半神人般的权柄，这悲伤也不会消除。

    要旨：阿尔诸那尽管依据宗教原则和道德规范提出许多辩辞，但没有灵性导师主奎师那的帮助，他似乎无力解决所面临的真正的问题。阿尔诸那明白所谓的知识在解决这些令他生命枯萎的问题时没有丝毫的用处。他还知道，若无奎师那这样的灵性导师指点，他是无法从这样的困惑中解脱出来的。学历、学术知识、位及高品等等对解决生命的问题都无济干事，只有象奎师那这样的灵性导师才能帮助。
    因此，结论是具有百分之百的奎师那知觉的人才是真正的灵性导师，只有他们才能解决生命的问题。主柴坦尼亚说过：一个掌握了奎师那知觉科学的大师，不论他的社会地位如何，都是真正的灵性导师。“一个人无论是博学多识的韦达学者，是出身于低下的家庭，还是已在生命的弃绝阶段，只要掌握了奎师那知觉科学，便是真正完美的灵性导师。”——《柴坦尼亚·查瑞塔密瑞塔》（中篇8．127）
    所以，不掌握这门奎师那知觉科学，就算不上真正的灵性导师。韦达经典也说：“博学多识，精通所有韦达知识的布茹阿玛那，若不是精通奎师那知觉科学的专家，或是一位外士那瓦，便不配成为灵性导师，然而即使一个人出身低下，倘若他是具有奎师那知觉的外士那瓦，也能成为灵性导师。”（《帕德玛·普然那》，旧译《宇宙古史——莲花之部》）物质生存的生老病死问题，不是积累财富和发展经济就可以抗拒的。世界上许多的国家都拥有发达的经济、丰厚的财富，以及充裕的生活设施等，但物质生存的问题却依然存在。这些国家以种种不同的方式寻找和平，殊不知，只有求教于奎师那，或者通过在奎师那知觉中的奎师那的真正代表，求教于构成奎师那知觉科学的《圣典博伽梵歌》和《圣典博伽瓦谭》，才能获得真正的幸福。
    如果经济发展和物质安逸果真能消除人们对流行于家庭、社会、国家或国际间的醉生梦死的忧虑，那么，阿尔诸那决不会说，举世无双的地上王国和天上半神人般的权柄，也不能消除他的忧伤和悲哀了。因此，他才到奎师那知觉中去寻找庇护，这才是追求和平和谐的正道。经济发展或世界霸权，随时可能因物质自然的灾变而化为泡影。即使晋升到了更高的物质星体之上，如同人类现在探索月球一样，也可能毁于一旦。《博伽梵歌》证实了这一点：“当人虔诚活动的结果告终后，便会从快乐的巅峰跌入生命的低谷。”世上很多政治家都这样掉下来了。这样的坠落只会给人带来更多的悲哀。
    所以，我们如果要永远终止悲哀，就必须效法阿尔诸那，托庇于奎师那。而阿尔诸那则是请求奎师那切实地解决他的问题，这便是奎师那知觉之途。

    9．桑佳亚说：说到这里，惩敌者阿尔诸那告诉奎师那：“哥文达呀，我不会作战。”说完便沉默下来。

    要旨：兑塔茹阿施陀得知阿尔诸那不准备应战，而要退而行乞，心里一定很高兴。但桑佳亚说到阿尔诸那有能力克敌致胜，他又再次感到失望。阿尔诸那虽然暂时对家族充满了错误的悲哀，但他已皈依了至尊无上的灵性导师奎师那，并作了奎师那的门徒。这表明，他很快将从这错误的悲哀之中走出来，从而为完美的自觉知识（奎师那知觉）所启蒙，然后坚定地战斗下去。这样，兑塔茹阿施满心的欢喜将化为泡影，因为阿尔诸那将被奎师那启蒙，必将战斗到底。

    10．巴茹阿特的后裔呀！这时，奎师那在两军之间笑着对忧伤满怀的阿尔诸那说了下面的话。

    要旨：谈话是在两个亲密的朋友，即感官之主和睡眠的征服者之间进行。作为朋友，他们地位平等，但现在其中一个自愿作了另一个的学生。奎师那面带笑容，因为他的一个朋友自愿选择做了他的门徒。作为万物之主，他永远位居至高，主宰一切，但他却愿意按奉献者的心愿，做他们的朋友、儿子或爱侣。一旦接受这样的角色他便带着应有的庄严，以导师的身份跟门徒说话。这次师徒对话在两军之间公开举行，看来是让所有人都受益。因此，《博伽梵歌》的对话不是针对某个人，某个社会，某个团体，而是给所有人的，无论是朋友还是敌人均有权聆听。

    11．至尊人格神说：你口里说着有学识的话，心里却为不值得悲伤的事情而悲伤。智者不为生者悲戚，也不为死者哀伤。

    要旨：主立即以导师的身份教训这个学生，间接骂他是愚才。主说；“你说起话来象个博学多识的人，但你哪里知道，智者了解什么是躯体，什么是灵魂，不论是生是死，身体的任何阶段都不会令他哀痛。”后面的章节会清楚地解释，所谓知识便意味着去明白物质、灵魂以及两者的主宰者。阿尔诸那辩称，宗教原则比政治学和社会学原则更重要。但他哪里知道，关于物质、灵魂及至尊者的知识甚至比宗教原则更重要。他对此一无所知，所以不该自诩为有学识。正因为他不是个有识之人，所以才会为那些不值得哀伤的东西而哀伤。躯体生下来就注定迟早会毁灭，所以，躯体没有灵魂重要。了解这一点的才是真正的有识之士，这样的人，无论物质躯体的状况如何，都不会为之悲伤。”

    12．过去从未有一个时候我不曾存在，你、所有这些国王也是一样；将来，我们大家也不会不复存在。

    要旨：《韦达经》中的《卡塔·乌帕尼沙德》、《水塔刷塔尔·乌帕尼沙德》都说，至尊人格神首是无数生物的维系者，主根据个体生物的活动和业报，以不同的形式维系他们。至尊人格神首也以他的全权部分，寓居于每一生物心中。“至尊者即人格神。在一切生物中，他最重要。他也是至尊主，维系无数其他的个体生物，圣者内外所见都是同一至尊主，唯有他们才能达到完美与永恒的平和。”——《卡塔·乌帕尼沙德》（2．2．13）
    主传授给阿尔诸那的韦达真理，也同样传授给世上所有自命不凡而实际上孤陋寡闻的人。主清楚地说，他本人、阿尔诸那和所有集结在战场上的国王，都是永恒的个体生命；且无论个体生命是受条件限制或是获得了解脱，主都是永恒的维系者：至尊人格神首是至尊无上的个体，主永恒的同游阿尔诸那，以及所有集结战场的国王们都是永恒的个体生命。这不是说他们在过去不是以个体形式存在的，也不是说在将来他们便不会是永恒的人，他们的个体性在过去就存在，将来还会继续存在下去。因此，谁也没有理由哀伤。
    假象宗的理论说，个体灵魂在挣脱假象的牢笼，获得解脱后，便会与非人格梵合为一体，从而失去存在的个体性。这里，至高无上的权威奎师那并不主张这种理论，个体性只存在于受条件限制状态下的理论，也未到支持。在这里奎师那清楚地阐明，主和其他生物的个体性将永恒地存在下去，正如众《乌帕尼沙德》所证实的那样，奎师那的这一论断是具有权威性的。因为他不可能受假象所惑。如果个体性不是事实，那么，奎师那怎会如此强调，甚至说要延续至永远呢。假象宗人士也许会辩驳说，奎师那所说的个体性不是指灵性的，而是说物质的个体性。然而即便我们接受个体性是物质的论点，那么你又如何能够去分辨奎师那的个体性呢？奎师那肯定了他过去的个体性，也肯定了他将来的个体性。奎师那从很多方面确定了他的个体性，非人格梵宣称自己从属于他。奎师那一直保持着灵性的个体性，如果我们认为奎师那只是一个具有个体知觉的受条件限制了的普通灵魂的话，那么，他的《博伽梵歌》就不会具备权威经典的价值。一个身染人类四大弱点的普通人，没有能力传授值得聆听的知识。《博伽梵歌》超越于这些文献之上。任何世俗书籍都无法与之媲美。我们如果将奎师那看作是一般常人，那么，《博伽梵歌》就会失去其重要性，假象宗辩驳说，这节诗中提到的多元性是寻常意义上的概念，即指躯体而言。但是他们忘了，前面的诗节中已否定了这种躯体化的概念。奎师那既已否定了躯体化的生命概念，又怎么可能再提出一个有关躯体的泛泛之论呢？因此个体性是指灵性层面而言的，伟大的茹阿摩努伽查尔亚和其他的导师都肯定了这一点。《博伽梵歌》多处提到，这种灵性的个体性深为主的奉献者所理解。那些嫉妒奎师那是至尊人格神首的人入不了这部伟大典籍的真正法门。非奉献者趋近《博伽梵歌》教诲的方式，与干舔蜜糖瓶的蜜蜂一样。不打开瓶盖，就尝不到蜜糖的滋味。同样，《博伽梵歌》的奥秘，只有奉献者才能领悟，其他人则无法品尝——《博伽梵歌》第四章阐述了这点。人若嫉妒主的存在，也触不到《博伽梵歌》之魂。因此，假象宗人士对《博伽梵歌》的解释是对完整的真理彻头彻尾的歪曲。主柴坦尼亚禁止我们读任何假象宗人士所写的释论，而且警告说，一旦接受了假象宗哲学，便失去了所有洞彻《博伽梵歌》真正奥秘的能力。如果个体性仅指经验宇宙，那么主又有何必要谆谆教诲。因此，个体灵魂和主的多元性是永恒的事实，如上所述，《韦达经》证实了这点。

    13．正如体困的灵魂在身体里经历童年、青年、老年的变化一样，躯体死亡时，灵魂便进入另一躯体，智者不会为此变化所困惑。

    要旨：每一个生物都是个体灵魂，其身体每时每刻都在变化；有时是小孩，有时是青年，有时又是老人。但同一的灵魂常在，并无任何变异。死亡时，个体灵魂改变躯体，投生于另一躯体之中，不管这躯体是物质的还是灵性的，来世必得一躯体，这是确实无疑的。阿尔诸那异常关心的彼士摩或朵那查尔亚自然也不例外，所以他没有理由为他们的死亡而悲哀。相反，该为他们高兴才是，他们的躯体从旧到新，自然又恢复了活力。人的今世之为，决定着躯体的这种变化是带来享受还是招来折磨。彼士摩和朵那查尔亚都是高尚的灵魂，下一世肯定可转入灵性之体，或者至少也会转入天堂人之躯，享受高级的物质存在。因此，无论是哪种情况，均无理由悲伤。
    任何一个对个体灵魂、超灵，以及对物质与灵性两种自然本性的构成有完整知识的人，都叫做最清醒的人（dhira）。他永不被躯体的变易所迷惑。
    假象宗提出了灵魂单一理论，这是不能接受的，因为灵魂不能被分割成碎片。如果灵魂能被分割成不同的个体灵魂的话，那么至尊的灵魂便也是可分割可变易的；这根本违反了至尊的灵魂不可变易的原理。正如《博伽梵歌》所肯定的至尊的碎片部分永恒存在，被称为ksara，但他们却有堕入物质自然的倾向。这些碎片部分永远如此，一旦解脱，他便永恒地与至尊人格神首一起，生活在喜乐的知识之中。反射的原理可用到超灵上，超灵处于每一个体之中，却又与个体生物迥然不同。水中反映的天空；有日月星辰。星辰可比作生物，日月可比作至尊主。阿尔诸那代表的是碎片的个体灵魂，人格神圣奎师那就是超灵。他们并不属于同一层面，这点在第四章的开篇会有更明确的阐述。如果他们处于同一层面，即奎师那不比阿尔诸那所处的层面高的话，那么，他们之间施教者和受教者的关系就毫无意义。如果两者皆受虚幻能量所左右，又何必一个施教一个受教呢。这样的教导是毫无价值的，因为受麻亚（Maya）钳制的人是不能成为权威的导师的。因此，要承认主奎师那是至尊主，在地位上高于生物——阿尔诸那——一个被麻亚所惑的健忘的灵魂。

    14．琨缇之子呀！快乐和痛苦时来时去、如同冬夏季节的交替。巴茹阿特的后裔呀！它们来源于感官的感知，人应该学会容忍它们，不为所动。

    要旨：人在正当地履行责任时，须学会忍受并非永恒的、时隐、时显、时来时去的快乐和悲伤。根据韦达训谕，即使是一、二月，清晨也应沐浴。那时的天气十分寒冷，然而尽管如此，一个恪守宗教原则的人仍会毫不犹豫地沐浴。同样，在最炎热的五、六月，妇女们仍会毫不犹豫地下厨房。无论天气如何带来不便，职责仍必须履行。同样，打仗是查锤亚的宗教原则，即使是和亲友对敌，也不能逃避赋定的责任。要想晋升到知识的层面，就必须遵行宗教规则，因为知识和奉献是把人从麻亚（假象）中解脱出来的唯一法门。
    对阿尔诸那的两个不同的称呼也意味深长，称他为“琨缇之子”点出他伟大的母系血缘，称他为“巴茹阿特的后裔”又道出他父亲的伟大。两者都有伟大的传统。伟大的传统带来正当履行义务时的责任，因此，他不能逃避作战。

    15．人中俊杰阿尔诸那呀！不为苦乐所忧，稳处两境者，肯定有资格获得解脱。

    要旨：任何坚定不移地追求灵性自觉更高境界的人，定能苦乐如一，克服重重困难，取得真正的解脱。在四社会阶层及四灵性阶段制度中，生命的第四阶段，也就是萨尼亚斯阶段境况非常艰苦。但一个认真地追求完美的人会不顾种种困难，毅然接受萨尼亚斯生活。这些困难常常产生于要断绝家庭关系，离妻别子。弃绝阶段（萨尼亚西）既要严谨又十分艰难。但如果谁能忍受这般困难，他的灵性觉悟之途必定完美无疑。同样，阿尔诸那身为查锤亚，就该履行责任，虽然跟族人和至亲者作战是很痛苦的。主柴坦尼亚24岁就当了萨尼亚西，他的娇妻老母无人照顾。然而，为了更崇高的事业，他当了萨尼亚斯，毅然履行更高的职责。这才是挣脱物质的束缚，得到解脱的途径。

    16．那些真理的洞察者有言：非存在的东西（物质躯体）不会持久，永恒的东西（灵魂）不会变化。他们深究两者的本质之后，才得出这样的结论。

    要旨：变易的躯体是没有持久性的。现代医学承认由于细胞的作用与反作用，我们的身体时刻都在变化，因此身体既有生长又衰老。但是，躯体和心意纵有诸多的变化，灵魂却始终如一永恒地存在。这就是物质与灵魂的区别，从天性来说，躯体恒在变化，灵魂却为永存。各类真理的洞察者，无论他是非人格神主义者还是人格神主义者都印证了这论断。《维施努·普然那》说，维施努和他的居所都是自明的灵性存在。“存在”与“不存在”两词只是对灵性和物质而言，这是所有真理洞察者的描述。
    这是主给所有被愚昧影响而迷惑的生物上的第一课。扫除愚昧包括重建信奉者和被信奉者之间的永恒关系，以及随之而来的对至尊人格神首与其部分所属生物之间的区别的领悟。人可通过研究自我而明白至尊的本性。自我与至尊之间的区别可通过部分与整体之间的关系来加以领悟。《维丹塔·苏陀》和《圣典博伽瓦谭》都接受至尊为所有生物之本源。这些流衍可由高等和低等之自然序列而得到体验。生物属于高等的自然本性，本书第七章将会揭示这一点。能量和能源虽无分别，但能源是至尊，而能量或自然则只是从属。因此，生物永远从属于至尊主，一如仆人从属于主人，学生从属于老师。这样清晰的知识，在愚昧的影响下也是不能明白的，为了驱除愚昧，启明过去现在未来的众生，主乃训说《博伽梵歌》。

    17．你要知道，遍透整个躯体的东西不会毁灭，没有人能毁灭不朽的灵魂。

    要旨：这节诗更清楚地解释了遍透全身的灵魂的真正本性。人人都知道那遍透整个躯体的东西是什么，那就是知觉。躯体局部或全部的苦乐，是人人都可感受到的，这种知觉的遍布只局限于一己之身。一个躯体的苦乐，旁人并不能知觉到。因此，每个躯体都是单个个体灵魂的具体体现，而灵魂的大小被形容为只有发尖的万分之一。《水塔刷塔尔·乌帕尼沙德》（5．9）说：
    “百分发尖，再将所得百而分之，每一分即是灵魂的大小。”同一段落还说到：“有无数灵性的原子微粒，其大小与发尖的万分之一相似。
    因此，个别的灵魂微粒是比物质原子更小的灵性原子，而且数之不尽。这微小的灵性火花正是物质身体的基本要理，其影响遍透周身，就象有些药物作用扩散到全身一样。灵魂的出现可通过遍透全身的知觉感受到，因此，知觉是灵魂存在的证据。任何常人均能明白缺了知觉的物质躯体只是一具死尸而已，躯体内的这种知觉靠物质方法是无法复苏的。所以，知觉不是任何物质结合的产物，而是来自灵魂。《曼都克亚·乌帕尼沙德》（旧译《蒙达卡奥义书》3．1．9）对原子灵魂的大小有进一步的解释：
    “灵魂原子般大小，只有完美的智者才能察觉到。这原子灵魂寓居心里，在五气——呼气、吸气、周气、平气、魂气（prana ，apana，vyana，samana，udana）中漂浮，其影响遍及体困生物的全身，当灵魂摆脱了五种物质之气的污染而得到净化后，其灵性影响始得展现。阴阳瑜伽（hatha-yoga）的目的在于通过种种体位法，控制包围纯粹灵魂的五气。这样做不是为了任何物质上的收益，而是为了把微小的灵魂从物质之气的束缚中解脱出来。因此原子灵魂的原本地位为所有韦达典籍所接受。一个身心健康的人也能在实际的经验中切身感觉到。只有神智不清的人才认为原子灵魂是遍存万有的维施努范畴（Visnu-tattva）。
    原子灵魂的影响可遍及某一特定的躯体。根据《曼都克亚·乌帕尼沙德》，它处于每个生物心里。因为原子灵魂的大小度量为物质科学家们的理解所不及，他们有些人就愚昧地断言，灵魂不存在。个体原子灵魂肯定是与超灵一起处于心里，身体运动的一切能量都来自于这个部位。从肺中带着氧气的红血球，是从灵魂那里得到能量的。当灵魂离开这个位置时，造血合成功能即告终止。医学界承认红血球的重要性，却不能肯定灵魂乃是能量的源泉。不过，医学界的确承认心脏是所有体能之所在。
    整体灵魂的这些原子微粒，可比作太阳光线中的分子。阳光中有无数辐射分子。同样，至尊主的碎片部分也是他光灿中的原子火花，称为高等能量。因此，无论韦达知识还是现代科学，都无法否认体内灵魂的存在。至尊人格神首亲自在《博伽梵歌》中详细他讲述了有关灵魂的科学。

    18．生物永恒，无法测度，不会毁灭，而物质躯体肯定会逐渐消亡。因此，战斗吧，巴茹阿特的后裔！

    要旨：物质躯体是注定要毁灭的，可立即毁灭，也可毁于百年之后。这只是时间上的问题而已，是不可能无限期地保持下去的。但灵魂异常微小，敌人看都看不见，又岂能杀戮它呢，如前一节所述，灵魂异常细小，没有人知道该如何度量其大小、从两方面来看都没有理由悲伤。因为生物本不可被杀，物质躯体的寿命也是无法延长，或受到永久地保护的。整体灵魂的微粒，根据其业报而得到这具物质躯体，因此应该恪守宗教原则。《维丹塔·苏陀》将生物形容为光，因为他是至尊光灿中的所属部分。正如阳光维系着整个宇宙一样，灵魂之光也维系着整个躯体。一旦灵魂离开这个物质躯体，物质躯体便开始腐烂，因此是灵魂维系着躯体。躯体本身并不重要，因此，主规劝阿尔诸那起来战斗，不要为物质躯体上的考虑而牺牲宗教原则。

    19．自我不会杀戮，也不会被杀。认为生物是杀手，或者生物能被杀的人，都处于无知之中。

    要旨：当生物受到致命武器所伤时，要知道体内的生物并未被杀。灵魂异常细小，任何物质的武器都不可能杀死灵魂，下一个诗节会明确他说明这一点，生物因其灵性构成地位，故不可杀。被杀的，或以为被杀的只是躯体而已。然而，这决不是鼓励人杀戮躯体。韦达训谕是mahimsyatsarvabhutani：永不施暴于任何生物。了解到生物并不能被杀，也并不是鼓励人去屠戮动物。擅自地杀害任何生物的躯体，是令人发指的罪行，必受到国法和主的律法的严惩。然而，阿尔诸那要进行的杀伐，不是随意而行，而是为了捍卫宗教原则而做的。

    20．任何时候灵魂都无生死。他既不是以前形成，也不是现在形成，更不是将来形成。他太始无生，永恒常存，不会因为躯体被杀而被杀。

    要旨：从性质方面来讲，至尊灵魂微小的原子碎片部分与至尊是完全一样的。他不象躯体那样，经历多种变化。有时，灵魂被称为“稳定”（kuta-stha）。而躯体则有六种演变，它从母亲的肚子里出世，逗留一段时间，长大，产生一些影响，逐渐衰退，最后消失至湮没。灵魂则没有这些变化。灵魂不是诞生出来的，但他接受了物质的躯体，而物质躯体则有诞生，灵魂并不是在那里出生，也不会死亡。凡有生，则必有死。因为灵魂没有诞生，因此，没有过去，没有现在，没有将来。他永恒、长存而原始；也就是说，灵魂产生的历史无可追溯。在躯体概念的影响下，我们追寻灵魂的诞生之类的历史。灵魂在任何时候都不会象躯体一样变得老态龙钟、所以，一个所谓“老人”会感到他的精神状态如同青年甚至孩提时代一般。躯体的变易并不会影响到灵魂。灵魂并不会象树木或任何物质东西一样衰败腐朽，同时也没有副产品。孩子是躯体的副产品，其实也是不同的个体灵魂，只是由于躯体的关系，他们才以某人子女的身份出现。身体的发育成长，全靠灵魂的存在，但灵魂却既无旁枝也无变易，因此，灵魂没有躯体的六种变化。
    在《卡塔·乌帕尼沙德》（1．2．8）中，我们找到与此节类似的段落：

najayatemriyatevavipascin
nayamkutascinnababhuvakascit
ajonityahsasvatoyampurano
nahanyatehanyamanesarire

    本诗节的意思和要旨与《博伽梵歌》中的一样，只有一个词特别，vipascit，意思是有学识或有知识。
    灵魂充满了知识，或永远充满着知觉。因此，知觉就是灵魂的表征。即使在灵魂寓居的心里找不到它，但仍可以通过知觉明白灵魂的存在，有时，因浮云遮蔽，或别的原因，我们看不到天上的太阳，但阳光总是在那的，我们便因此确信仍是白昼。在清晨，天空中只要露出一丝晨曦，我们就立刻能明白太阳在天空中。同样，各种躯体里——不论人或动物，或多或少都有些知觉，因此我们便知道有灵魂的存在。然而，灵魂的这种知觉却不同于至尊的知觉；因为至尊的知觉乃是全知的——即知道过去、现在和未来。然而个体灵魂的知觉却有一种健忘的倾向。当忘记了自己的真正本性时，他便从奎师那那崇高的教诲中获得教育和启发。奎师那可不象健忘的灵魂，不然，他所训说的《博伽梵歌》便毫无价值可言。
    灵魂有两种：即微小的灵魂和超灵。《卡塔·乌帕尼沙德》（1．2．20）也肯定了这一点：
    “超灵和原子灵魂都栖息于同一躯体之树上，寓居于生物的心里。只有摆脱了一切物质欲望和悲伤的人，在至尊主的恩典下，才能理解灵魂的荣耀。”奎师那也是超灵的源泉，往后几章将讨论这点。阿尔诸那是个忘记了自己真实本性的原子灵魂，因此，他需要接受奎师那，或奎师那的真正代表（灵性导师）的启蒙。

    21．菩瑞塔之子呀！一个懂得灵魂不会毁灭，无生、永恒、永不改变的人，怎么能杀人或使人被杀呢？

    要旨：天生万物各有所用。知识完备的人知道何时何地正当地运用它。同样，暴力也有所用，有知识的人懂得怎样运用暴力。法官将杀人犯判处死刑，却没有人会指责他。因为法官是根据法律而诉之于暴力的。《摩努·萨密塔》（Manu－samhita，旧译《摩奴法典》）同意将杀人犯处以死刑，这样，他来生就无须为自己所犯的弥天大罪而承受痛苦。所以，国王将杀人犯吊死，实际上是大有益处的。同样，当奎师那下令作战时，我们便应明白这是为了至高无上的正义。因此，阿尔诸那应该遵从指示，而且要明白，为奎师那作战而使用的暴力，其实根本不是暴力。因为，无论如何，人，更不用说灵魂，是无法杀死的。所以，为了伸张正义，这种暴力是容许的。外科手术不是要杀死病人，而是要医治他。因此，阿尔诸那在奎师那的指挥之下作战，有着完整的知识，决没有恶报的可能。

    22．就象人脱下旧装，换上新装，灵魂放弃老而无用的旧身，进入新的物质躯体。

    要旨：个体的原子灵魂变换躯体已是公认的事实。即使那些不相信灵魂存在的现代科学家们，在他们无法解释心脏能量源泉之时，也不得不接受躯体从童年至少年、从少年到青年、再从青年到老年的不断演变 。到了老年，就转变到另一躯体中，这已在本章第十三节中解释过。
    个体的原子灵魂之所以能够转换躯体，实是出于超灵的恩赐。超灵满足原子灵魂的心愿，就如同一个朋友满足另一个朋友的心愿一样。《曼都克亚·乌帕尼沙德》与《水塔刷塔尔·乌帕尼沙德》等韦达典籍，将超灵和个体灵魂比作同栖一树的两只互相友好的鸟。其中一只鸟（个体的原子灵魂）正啄食着树上的果子，而另一只鸟（奎师那）则只是注视着他的朋友。虽然这两只鸟本性相同，但其中之一却为物质树上的果子所迷住，而另一只则是在旁见证朋友的活动。奎师那是那只见证鸟，而阿尔诸那则是那只啄食鸟。虽然他们是朋友，但一个是主人，另一个则是仆人。原子灵魂忘却了这种关系，因而从一棵树换到另一棵树，即从一个躯体转入另一躯体。个体灵魂（jiva）在物质躯体之树上苦苦挣扎，然而，一旦他同意接受另一只鸟为至尊的灵性导师，就好象阿尔诸那自愿皈依接受奎师那的指示一样，那么，从属的鸟儿所有的悲愁便立得解除。《曼都克亚·乌帕尼沙德》（3．1．2）和《水塔刷塔尔·乌帕尼沙德》（4．7）均证实：
    “两鸟同树而栖，其中一鸟满是焦灼郁闷，啄食着树上的果实。但只要有朝一日把脸转向他的朋友——圣主，并认识主的荣耀，在苦难中遭罪的这只鸟便立即可从一切忧虑中解脱出来。”
    阿尔诸那现已把脸转向了他永恒的朋友奎师那，且从他那里学习领悟《博伽梵歌》。这样聆听奎师那的话，便能明白主的至尊荣耀，远离悲苦。
    在这里，主劝告阿尔诸那不要因他祖父和老师的躯体变化而哀伤。相反，他应该高兴才是，因为在正义之战中杀死他们的躯体，便立即洗脱了他们躯体种种活动的业报，在祭坛上或正义的战场上捐躯，可立即涤净躯体的报应，而且晋升到生命的更高阶段。所以，阿尔诸那无须悲伤。

    23．灵魂火不能烧，水不能潮，风不能蚀，永远不会被任何武器戮碎。

    要旨：所有各类武器刀剑、火、雨、旋风等，全不能杀害灵魂。除了现代的火器外，似乎还有用土、水、空气、以太等制造的许多其它的武器。现在的核武器亦属于火器，以前还有用各种不同类型的物质元素所制成的武器，火器可以用水器克之，这是现代科学所不知的。现代科学对旋风武器也一无所知。然而，无论武器的数量多少，多么科学化，都不能把灵魂击碎或毁灭。假象宗人士不能解释个体的灵魂是如何只因为愚昧而来到这个世界，以及如何又被虚幻的能量所迷惑住。
    个体的灵魂是永远不能分割开来的，他们是至尊灵魂的永恒的分隔的部分。因为他们是永恒的个体原子灵魂，容易为虚幻能量所蒙蔽。从而失去与至尊主的联系。这正如火中的火花一样，其性质虽与火同一，但离开火后，火花便很容易熄灭。《维茹阿哈·普然那》旧译《宇宙古史—维拉哈之部》上说，生物是与至尊分离了的所属部分。他们永远是这样的，根据《博伽梵歌》结论也是这样。因此即使摆脱了假象，生物仍然维持其独立的身份，在主给阿尔诸那的训诲中，这点讲得很清楚。阿尔诸那接受了奎师那的知识而获解脱，但他永不能与奎师那融为一体。

    24．个体灵魂不可摧折，不能溶解，烧不毁，烤不干。灵魂永存，遍存万有，不变不动，永恒如一。

    要旨：原子灵魂的这一切品性都确实地证明了个体的灵魂永是灵性整体的原子微粒，他永是同原子，从不改变。一元论在这里很难成立，因为个体灵魂从来就不可能成为物质的单一体。从物质的污染中解脱出来后，原子灵魂或许甘为至尊人格神首光辉中的一个灵性火花，但有智慧的灵魂则会进入灵性星体与人格神同在一起。“遍存万有”（sarva-gata）一词意义深刻，因为生物无疑存在于神的所有创造之中。陆地、深水、空气、地球之内，甚至火中，都是他们生活的天地。他们在火中被灭绝的说法，是不能接受的，因为这里已明确地说明，火不能烧毁灵魂。因此，毫无疑问，太阳上有生物，他们有适合于在那里生活的躯体。如果太阳上没有生物居住，那么“遍存万有”（sarva-gata）一词，就完全没有意义了。

    25．灵魂目不能见，不可思议，永恒不变。了解了这些，你就不应该为躯体而悲伤。

    要旨：如前所述，对于我们物质的量度来说，灵魂大小，即使用倍数最大的显微镜也是看不到的。所以，灵魂是不可见的，关于灵魂存在的问题，除了韦达智慧证明外，没有人能用实验证明他的存在。我们要接受这一真理，因为尽管灵魂是可知觉的事实，但却没有别的途径了解他的存在。有许多东西我们都只能从高等的权威那里听取和接受。根据母亲的权威，谁也不能否认父亲的存在。因为除了母亲的权威之外，再也没有其它明白父亲身份的途径了。同样，除了研习神训经典韦达智慧外，再无其他了解灵魂的途径了。换句话讲，就人类的经验知识来说灵魂是不可思议的，灵魂即是知觉，具有知觉性——《韦达经》也这样证实，我们必须接受。与无限的至尊灵魂比较，灵魂保持着永恒不变的原子状态。至尊的灵魂无限大，而原子的灵魂则无限小。所以，永无变化的无限小的原子灵魂，永远不能变得等同于无限大的灵魂——至尊人格神首。《韦达经》为了确立这个灵魂的概念，反复用了不同的方式加以阐述。反复地讲述某一事物是非常必要的，因为这样，我们便能全面彻底，准确无误地理解它。

    26．然而，即使你认为灵魂（或生命的征兆）恒生恒死，臂力强大的人呀！你也没有理由悲伤。

    要旨：常常有一派哲学家，他们跟佛教徒很相似，不相信灵魂在躯体之外的单独存在，当主奎师那训说《博伽梵歌》的时候，这些哲学家似乎已经存在。他们被称作顺世论者（lokayatika）及分说论者（vaibhasika）。这些哲学家主张，生命的迹象是在物质组合达到一定成熟条件下才出现的。现代物质科学家和唯物主义哲学家也有类似的想法。按照他们的说法，躯体是物理元素的组合，元素间的物理和化学作用到了一定的阶段，便会出现生命的迹象，人类学也是以这种哲学为基础的。目前，在美国流行的许多假象宗教派也支持这种哲学，同时也支持虚无和非奉献性的佛教宗派。
    阿尔诸那即使象分说论哲学家一样，不相信灵魂的存在，也还是没有理由悲伤。谁也不会为失去一堆化学品而悲苦，并停止履行赋定的责任；另一方面，在现代科学和现代化战争中，为了克敌制胜，浪费了大量的化学品。根据分说论哲学，所谓的灵魂，将随躯体的朽坏而消失。所以，无论从哪一方面说，不管阿尔诸那是接受韦达的结论，相信有原子灵魂，还是不相信灵魂的存在也好，他均无理由悲伤。根据后一种理论，生物时时刻刻在大量地产生于物质，时时刻刻又在大量地消亡，有什么必要为这种寻常之事而悲伤呢？若灵魂不会再投生的话，阿尔诸那就没有理由害怕杀了祖叔伯和老师之后，会带来恶报了。但在同时，奎师那语含讥讽地称阿尔诸那为臂力强大的人（maha-bahu），因为至少他是不会接受遗弃了韦达智慧的分说论的。身为查锤亚，阿尔诸那原属韦达文化，因此，遵守韦达原则义不容辞。

    27．有生必有死，死后必再生。因此，履行无可推诿的职责时，你不该悲伤。

    要旨：人的投生是根据他前世的活动决定的。一段时期的活动终结后，人便死去并再度投生。人就这样不断轮回生死，不得解脱。然而，生死轮回并不鼓励毫无必要的谋杀屠戮和战争。当然，为了维护社会的法纪和治安，暴力和战争在所难免。
    库茹之野一战乃是至尊的意旨，实在是不可避免，更何况为正义而战正是查锤亚的职责。既然是履行正当的职责，阿尔诸那为什么要为亲人之死而感到害怕和痛苦呢？他担心践踏了法律而受到恶报之苦。但是，如果他避开履行正当的职责，不但救不了亲人（他们难免一死），而且自己还会因选择了错误的行动而堕落。

    28．受造万物初为不显，中而显现，末至毁灭，又复归不显。那么，又何需哀伤呢？

    要旨：有两派哲学家，一派相信有灵魂存在，另一派不相信，无论信奉那一派，均无理由悲伤。韦达智慧的追随者，称不相信灵魂存在的人为无神论者。纵使为论辩而论辩，我们承认无神论，那也没有理由悲伤。除了灵魂独立存在外，创造之前物质元素潜隐不显。从这精微的不显阶段才发展成展示阶段，恰如从以太中生出空气，从空气中生出火，从火中生出水，而从水中，土展示了，从土中，许多类型的展示相继出现。例如，摩天大楼便是从土而来的展示。当大楼毁损时，展示又复归于隐没，最终保留在原子状态中。能量守恒定律依然生效，只是在时间的长河之中，事物时而展示，时而隐没，仅此区别而已。那么，无论在展示阶段或未展示阶段，又有什么理由可哀伤的呢？况且即使在未展示的阶段，事物也并未流失。在起始和末尾，所有元素都处于未展示状态，只是在中间阶段，它们才展示出来，而这又没有任何真正的物质上的分别。
    如果我们接受如《博伽梵歌》所表明的韦达结论的话，即所有物质躯体到了适当时候便要消毁，而灵魂则为永恒的，那么，我们就要经常记住躯体就象件衣服一样，因此，我们又因何为换一件衣服而悲伤呢？与永恒的灵魂关联时，物质躯体并无实际存在可言，这就好象一场梦一样。在梦里我们可能会在天空中，或又好象国王一样坐在马车上，然而醒来时方知，我们既不在天上也不在马车上。韦达智慧鼓励我们在非实在的物质躯体中，去寻找自觉。所以，信不信灵魂的存在，都没有理由为失去躯体而悲切。

    29．灵魂是很奇妙的，有人如此认为，有人如此形容，有人如此听闻，也有人尽管听说之后，仍全然不知。

    要旨：因为《梵歌·乌帕尼沙德》（Gitopanisad）主要是基于《乌帕尼沙德》诸书的原则而作，所以在《卡塔·乌帕尼沙德》（1．2．7）中找到以下这一节，就不足为奇了：

sravanyapibahubhiryonalabhyah
srnvantopibahavoyamnavidyuh
ascaryovaktakusalo’syalabdha
ascaryosyajnatakusalanusistah

    原子灵魂存在于庞大的动物躯体内，存在于大榕树的身体里，也存在于微生物之中，百万亿万的集合才占插针之地，这个事实的确令人惊叹不已。知识浅薄，不修苦行的人，不能理解个体灵性原子火花的奇妙，即使由曾向宇宙间第一生物布茹阿玛传授教诲的最伟大的知识权威来解释，也无济于事。在这个年代，大多数人口满脑子的物质概念，无法想象这么小的微粒居然能变得巨大，同时，又可变得非常细小，因此，人们对灵魂本身无论是从其构成，或从有关他的描述，委实感到奇妙不已。人们为物质能量所迷惑，沉溺于感官满足之中，以至没有时间去思考自我觉悟的问题，不去认识自我，一切求生存的活动最终都将归于徒然。人须思考灵魂的问题，才能解除物质痛苦，对此他们或许毫无所知。一些有兴趣聆听有关灵魂的人，或择良为友，或伴有良朋，但有时，出于无知，以为至尊灵魂和原子灵魂本属同一，而无大小之别，因而被误导。要找到一个完全了解超灵和灵魂的地位、各自的作用、相互间的关系、以及其他大小细节的人，真比大海捞针还难。而要再找到一个真正从灵魂的知识中完全获益，能从各方面描述灵魂地位的人，就更是难上加难。人若有幸了解灵魂的实质的话，那他的生命就算成功了。
    然而，了解自我本质的捷径，是接受最伟大的权威主奎师那在《博伽梵歌》中所宣说的一切，且需不受其他理论的影响。但这也要求一个人在前世或今生，作过大量的赎罪苦行、献祭，始能接受奎师那为至尊人格神首。然而，要认识奎师那，除了通过纯粹奉献者的无缘恩慈外，别无他法。

    30．巴茹阿特的后裔呀！灵魂寓居于身体之中，永远不会受到杀伤。因此，你无需为任何生物忧伤。

    要旨：现在，主对有关灵魂的永恒不变性的教诲作出总结，主奎师那通过以不同的方式对灵魂进行的描述，证实了躯体的短暂易逝以及灵魂的永恒不朽。因此，身为查锤亚的阿尔诸那不应该害怕自己的祖叔伯和老师——彼士摩和朵那查尔亚——将战死沙场，而放弃职责。本着圣主奎师那的权威，我们该相信灵魂是存在的且灵魂是不同于躯体的，而并不是没有灵魂这回事，更不能以为是由于化学物的相互作用使得物质达到某一成熟阶段后，才产生了生命的现象。虽然灵魂永恒不朽，但这并非要鼓励使用暴力。然而在确实需要暴力的战争时期，便不该阻挠使用暴力。这须根据主的训令来决定，而绝不能任意妄为。

    31．想一想作为查锤亚的特定责任，你该知道没有什么比本着宗教原则而战对你更适合的了，不要再犹豫不决了。

    要旨：在四社会阶层中，第二阶层善理政务，称为查锤亚（ksatriya）。 “ksat”意为“伤害”，“trayate”意为“保护”。保护他人免受伤害的人称为查锤亚，查锤亚要在森林中训练其厮杀的本领。查锤亚到森林去向老虎挑战，用刀剑与老虎博斗。被打死的老虎，便得赐皇族式的火化仪式。这制度甚至在今天的斋浦尔省仍为查锤亚国王所沿用。查锤亚专门接受挑战和征杀的训练，因为有时为宗教使用武力在所难免。所以，查锤亚从来就不该直接晋升弃绝阶段。在政治上，非暴力或许是一种外交手段，然而这决不是政治上的主要原则。宗教法典说：
    “一个国王或查锤亚在战场上跟另一嫉恨他的国王比斗，死后有资格进入天堂星宿，就象在祭祀的火坛上，以牺牲祭奉神的布茹阿玛那，也有资格到达天堂星宿一样。”因此，本着宗教的原则，在战场上的杀戮，以及在祭祀的火坛上，杀戮动物，作牺牲的动物无需经过渐进的躯体演化，即获人体的生命，而在战场上被杀的查锤亚，也象操持祭祀的布茹阿玛那一样，升晋天堂星宿。特定的责任有两种，一种是在还未获得解脱的时候，人便须依照宗教原则，履行由自己躯体而来的责任以求解脱；另一种是在解脱之后，这时人的特定责任便灵性化了，而不再是物质躯体的概念。在躯体化的物质生命中，布茹阿玛那和查锤亚各有其无可推诿的特定责任，特定责任是由主制定的，这将在第四章加以说明，在躯体的层面上，特定责任即指四社会阶层和四灵性阶段——也就是人类向灵性领域的晋阶石。人类文明始于四社会阶层和四灵性阶段，始于履行根据所得躯体的本性形态而赋定的特殊责任。在任何活动领域，依从高级权威的训令，履行一己特定责任，便可将自己提升到更高的生命境况中。

    32．菩瑞塔之子呀！那些查锤亚是多么幸运啊，这样的战事不求自来，天堂星宿的大门正为他们敞开。

    要旨：阿尔诸那说：“我在这场战斗中得不到任何好处，它只会使我永住地狱。”这种态度遭到了世人至尊的导师主奎师那的谴责，阿尔诸那这样说，只是出于无知。他想在履行他的特定责任时，不使用暴力。查锤亚要在战场上不使用暴力，这是愚人的哲学，伟大的圣者维亚萨的父亲帕茹阿莎茹阿，在他所撰述的教典《帕茹阿莎茹阿·斯密瑞提》（Parasara-smrti）中说： “查锤亚的职责，是保护国民免受一切危难。为此，在一定的情形下，他必须使用暴力，以维护法纪和安定。他必须战胜敌对的国王的军队，并以宗教原则平治天下。”因此，从各个方面考虑，阿尔诸那都没有理由拒绝作战。胜敌，他可尽享王国；战死，他能荣升天堂。在两种情况下，作战对他都有好处。

    33．然而，如果你不履行你的宗教责任奋起作战，你必因藐视责任而招致罪恶，因而失去作为一名战士的美名。

    要旨：阿尔诸那是著名的战士，曾与许多半神人作战，而声名大振。他击败了一身猎手装扮的希瓦神，使希瓦大为喜悦，奖励他一个三叉乾宝器（pasupata-astra）。他以伟大的战士而名扬天下，朵那查尔亚嘉奖他一种特殊武器，阿尔诸那甚至可用它来杀死自己的老师。他得到了许多褒扬，包括天帝因德茹阿，对他的军事才能的褒扬。但如果他拒绝作战，对身为查锤亚的他，不仅是失职，更要丧失他的美名，而把通向王室之路引向地狱。换句话说，不是因为作战，而是因为放弃作战，他将走向地狱。

    34．世人将总是说到你的臭名，对一个倍受尊敬的人来说，恶名比死亡更可怕。

    要旨：主奎师那作为阿尔诸那的朋友和导师，现在对他拒绝作战作最后定论，主说：“阿尔诸那呀，如果仗还没打起来，你就先临阵脱逃，人们就会讥笑你是懦夫。如果你认为尽管人们可以去臭骂你，但你却因逃离战场而保全了性命，那么，我劝你最好战死沙场。象你这样一个令人尊敬的人，恶名比死亡还更可怕。所以，你与其逃命，倒不如战死沙场。这样，你便不用背上误用我的友谊的臭名，也不会丧失社会威望。”所以，主最后的定论是要阿尔诸那征战沙场，不要退缩。

    35．那些景仰你的声名的伟大将领会认为，你只是因为胆怯才临阵脱逃，这样，他们就会蔑视你。

    要旨：主奎师那继续向阿尔诸那下决断说：“千万不要以为杜尤胆、卡尔那和别的将领会认为，你离开战场是出于对祖叔伯和堂兄弟的一片恻隐之心。他们只会觉得你是怕死才退出的、这样，他们对你的高度评价就化为泡影。”

    36．你的仇敌将用恶毒的语言诋毁你, 讥笑你的无能。还有什么比这使你更痛苦的呢？

    要旨：开始时，主奎师那对阿尔诸那莫明其妙的悲恻之辞，感到诧异，主认为这悲恻只适合于非雅利安人的。现在讲了这么多，主针对阿尔诸那的所谓“悲恻”提出了确定的判词。

    37．琨缇之子呀，战死，你将飞升富丽的天堂；战胜，你将荣享地上的王国。快快起来，下定决心作战吧。

    要旨：阿尔诸那一方就算没有绝对获胜的把握，他仍需作战；因为，战死，他可飞晋天堂。

    38．你要不计苦乐，不计得失，不计成败，为战而战，这样，你永远不会招致罪过。

    要旨：现在，主奎师那直接了当他说，阿尔诸那应该为战而战，因为奎师那希望打这场战争。在奎师那知觉中，没有必要去考虑苦乐、得失或成败。一切为了奎师那行事，这才是超然的知觉，且自然没有物质活动报应。然而无论是在善良形态还是在情欲形态中，谁追求一己的感官满足，谁便要得到或好或坏的报应。一个完全献身于奎师那知觉活动的人不用再象在一般事物中那样，要感激谁，或欠谁什么的了。据《博伽瓦谭》（11．5．41）说：
    “谁完全皈依奎师那——穆昆达，放弃了其他一切责任，便不再是负债者，或对任何人有义务：包括半神人、圣者、大众、族人、人类或祖先在内。”
    这就是在这节诗中，奎师那给阿尔诸那的间接提示，以下的诗节将有详细的解释。

    39．至此，我通过分析性考察向你讲述了这门知识。现在，你听我讲解没有业报的活动。菩瑞塔之子呀，你若以这样的知识活动，便可脱离活动的束缚。

    要旨：根据韦达词典《尼茹克提》（Nirukti），三可亚（Sankhya）意即“详细描述事物”。因此三可亚是指描述灵魂本质的哲学。瑜伽涉及到控制感官。阿尔诸那不参战的提议是基于感官满足。他以为不杀亲人族人，比击败堂兄弟兑塔茹阿施陀诸子后而享受王国，还要快乐一些，所以他忘记了自己首要的责任，不想作战。在两方面来看，基本的出发点都是为感官满足。不管是征服堂兄弟们而来的快乐，还是看到族人活着的快乐，都建立在个人的感官满足之上，甚至还牺牲了智慧和责任。所以，奎师那想向阿尔诸那解释，杀了祖叔伯的躯体，不等于伤了他们的灵魂；他解释说，所有个体生物，包括主本人在内，都是永恒的个体；他们过去是个体，现在是个体，将来还是个体，因为我们都是永恒的个体灵魂。我们只是以不同的方式更换了躯体的衣服而已，且实际上即使从物质衣服的束缚当中解脱出来了，我们仍将保持各自的个体性。主奎师那在此对躯体和灵魂作过很生动的分析研究。在《尼茹克提词典》的术语里，这种从不同角度上描述灵魂和躯体的知识叫做sankhya。这门三可亚哲学与无神论的卡皮腊（Kapi1a）的三可亚哲学没有丝毫的关系。
    远在冒牌骗子卡皮腊的“分析研究”之前，主奎师那的化身——真主卡皮腊已在《圣典博伽瓦谭》里，向母亲兑瓦瑚绨（Devahuti）陈述了“分析性研究”哲学。清楚地解释说，至尊主（即布茹萨）是活跃的，看一看物质自然，就创造了一切。《韦达经》和《博伽梵歌》都接受这说法。《韦达经》的描绘显明，主看了一眼物质自然，它就孕育了个别原子灵魂。所有这些个体都在物质世界寻求感官满足，而且在物质能量的迷惑下，自以为是享受者。这种心态一直到获解脱的时刻还存在。此时的生物竟想与主融合为一。这便是麻亚，或者说是感官满足所编织的最后一道罗网，只有经历很多生很多世这种感官满足的活动，伟大的灵魂才会皈依华苏兑瓦——主奎师那，从而实现对终极真理的探寻。
    阿尔诸那已经皈依奎师那，接受他为灵性导师。因此，现在奎师那要教授他智慧瑜伽，即行动瑜伽的修习过程，换句话说，就是要教他只为满足主的感官，而作奉献服务。第十章第十诗节清楚地解释了，智慧瑜伽即是与安处于众生心里的主的扩展即超灵相沟通的过程。然而，不作奉献服务，就没有这样的沟通。因此，处于对主的超然奉献服务之中的人，或者说，在奎师那知觉中的人，得到主的特别恩惠，能达到智慧瑜伽的阶段。因此，主说，只有以超然的爱心，常作奉献服务，他才恩赐爱心奉献的纯粹知识。这样，奉献者便能很容易到达永远快乐的国度。由此可见，此诗节中所说的智慧瑜伽就是为主作奉献服务。这里提到的三可亚一词，与冒牌骗子卡皮腊所述及的无神论的三可亚瑜伽，毫无关系。我们不要误解了这一点。这套无神论三可亚哲学在当时并没有任何影响，而且主奎师那也不屑谈这些无神论的哲学推敲。真正的三可亚哲学是由主卡皮腊在《圣典博伽瓦谭》中阐述的，而且与无神论论题没有丝毫关系。这里的三可亚是指对灵魂和躯体的分析性描述。主奎师那为了将阿尔诸那引到智慧瑜伽，或奉爱瑜伽上来，所以对灵魂作了一次分析性描述。所以，主奎师那的三可亚，与主卡皮腊在《博伽瓦谭》所演述的三可亚，其实是一回事。他们都是奉爱瑜伽。所以主奎师那说，只有智力不高的人才说三可亚瑜伽和奉爱瑜伽有分别。
    当然，无神论的三可亚瑜伽，跟奉爱瑜伽没有丝毫的关联。然而，愚人却妄称《博伽梵歌》所说的就是无神论的三可亚瑜伽。因此我们要明白，智慧瑜伽指的是在奎师那知觉中，在极乐和奉献服务的知识中行事。只要是为满足圣主而工作，无论遇到多大的困难，都是在智慧瑜伽的原则下工作，而且常感到身处于超然的喜乐之中。通过这些超然的活动，在主的恩典之下，人便可自动获得所有超然的领悟，从而获得圆满的解脱，再也不需要努力去追求知识。在奎师那知觉中工作，与为追求功利，尤其是与为了家庭和物质快乐而得到的感官满足相比，实有天渊之别，所以，智慧瑜伽是指我们所从事工作的超然性质。

    40．这样努力，绝无损失。沿此道路前进少许，也能保护人免于最危险的恐惧。

    要旨：在奎师那知觉中，为奎师那的利益行事且不贪慕任何感官满足，这才是性质最超然的工作。这样的活动即便只有一个小小的开端，也没有关系，且这小小的开端永不会丢失废止。任何始于物质层面上的活动，整个努力，都将归于失败。但在奎师那知觉中的任何活动，一旦开始，便有永恒的功效，即使是未完成也无妨。所以，从事这种活动的人，尽管半途而废，也没有丝毫损失。在奎师那知觉中，即使只有百分之一的耕耘，也有永久的收获，下一次开始时，可从百分之二开始，而在物质的活动中，不是百分之百的完成，就不会有收益。阿佳米勒（Ajamila）并不是百分之百地在奎师那知觉中履行责任，但由于奎师那的恩典，他最后享有的结果却是百分之百的。《圣典博伽瓦谭》有一优美的诗节称赞道：（1．5．17）
    “如果有人放弃俗世职分，在奎师那知觉中工作，即使是没有完成任务而掉下来、又有什么会失去的呢？而一个圆满地完成物质俗务的人，又能得到什么呢？”或者，正如基督徒所说：“若赚得整个世界却失去了永恒的灵魂，又有什么益处呢？”物质的活动与结果都随躯体的终结而终止。在奎师那知觉中行事，则引人重获奎师那知觉，即使在丧失了躯体之后，仍是这样，至少，他在下一世肯定有机会重生为人，或出生在有伟大教养的布茹阿玛那家庭，或出生在富贵家庭，仍有进一步提升自己的机会。这就是奎师那知觉活动独有的性质。

    41．在这条道路上的人意志坚定，目标专一。库茹族的宠儿啊！犹豫不决的人，其智慧如枝蔓丛生，多头乱绪。

    要旨：对奎师那知觉能将人提升到生命最完美境界的坚强信念，称为定慧（vyavasayatmika）。《柴坦尼亚·查瑞塔密瑞塔》（中篇22. 62）说：
    “为奎师那作超然的爱心服务，同时也自动蕴涵了作次要的活动。这坚定的信念对作奉献服务有利，称为定信。”
    信仰是对崇高事物毫不动摇的信念，履行奎师那知觉中的责任时，无需为物质世界的家庭传统、人类、国家履行义务。过去的行为，无论好坏，都带来一定的反应结果；为这些反应结果继续活动，使是功利性活动。当人在奎师那知觉中醒觉过来时，便无需刻意追求好的活动的好结果。因为在奎师那知觉中的所有活动尽在绝对的层面，不再受制于好坏之类的二重性。奎师那知觉最高的境界是弃绝生命的物质概念。这境界可通过修习奎师那知觉自然而然地达到。
    对奎师那知觉的坚定意志是建立在知识的基础之上的。vasudevahsarvamitisamahatmasu-durlabhah：一个在奎师那知觉中的人，是罕有的伟大灵魂，他完全知道华苏兑瓦——奎师那是一切已展示的原因的根源。正如给树根浇水，水分自动分布到枝枝叶叶一样，一个人在奎师那知觉中活动，便是对个人、家庭、社会作最崇高的服务。人的行动若满足了奎师那，也就会满足每个人。
    从事奎师那知觉的服务，最好在灵性导师有方的指导下进行，因为灵性导师是奎师那的真正代表，又了解学生的品性，故能给予指导。如此，要想熟悉奎师那知觉，人便要坚定地活动，服从奎师那的代表，而且将真正灵性导师的指示铭刻在心，当作人生的使命，圣维士瓦那特·查卡瓦尔提·塔库尔（Srila Visvanatha Cakravarti Thakura），在一篇献给灵性导师的著名祷文中指示我们说：
    “满足了灵性导师，也就满足了至尊人格神首。不满足灵性导师，便没有机会晋升到奎师那知觉的层面。因此，灵性导师啊，每日三次我要冥思您，祈求您的恩赐，虔诚地顶拜您。”
    然而，整个过程都有赖于超越躯体概念的有关灵魂的完美的知识——这不只是在理论上，而是要落实到实际上来，这样便不再有在功利性活动中展示感官满足的机会了。心意不坚定，人便很容易被误引向种种功利性活动之中。

    42—43．知识浅薄的人过分执著于《韦达经》中的美丽辞藻。这些辞藻向人推荐诸如晋升天堂，得到好的出生，获取权柄等各种功利性活动。因为他们欲求感官满足，生活奢华，就说除了这些，别无其他。

    要旨：一般大众并不十分聪明，由于无知，他们特别迷恋于《韦达经》中业报之部所推荐的种种功利性活动。他们除了想去天堂追求感官满足享受生活外，别无其他欲求，因为天堂里有美酒、天仙和物质的富裕。《韦达经》中推荐了许多献祭，尤其是月祭能叫人晋升天上的星体。事实上，有这样的说法：谁想晋升天上的星宿，必须进行这些祭祀。然而知识浅薄的人以为，这便是韦达智慧的全部目的之所在。对这些没有经验的人来说，要他们坚定于奎师那知觉活动是十分困难的。正如愚人眷恋毒树上的鲜花，却不知结果的惨痛；同样未受启蒙的人也会迷恋于天堂上的富裕和感官享乐。
    《韦达经》专述业报的部分说：apamasoman amrtaabhuma，又云：aksayyamhavaicaturmasya-yajinahsukrtambhavati。就是说：履行四月苦行的人，方有资格品尝月露而得长生不老，永远快乐。就是在这个地球上，也有人梦想能饮月露，以便能变得身强力壮，尽情享受感官。
    这些人对挣脱物质的束缚没有信心，却一心依恋堂皇盛大的韦达祭典。他们一般都耽于肉欲，除了追求天堂般的快乐外，什么都不想要。谁都知道，天堂上有称为“乐园”的花园，有着无尽的月露。这种躯体上的快乐定是肉欲的。因此，有人只向往这种短暂的物质快乐，愿做物质世界的主人。

    44．那些人对感官享乐和物质富裕过分执著，并被这些东西迷惑，他们不会下定决心，为至尊主作奉献服务。

    要旨：萨玛迪（Samadhi）即心意专定。韦达词典《尼茹克提》（Nirukti）说：samyagadhiyatesminnatma-tattva-yathatmyam“心意专注于认识自我，此为萨玛迪。”
    志在物质感官享乐和为这些短暂的事物所迷惑的人，永远不可能达到萨玛迪的境界。他们多多少少都被物质能量所蒙蔽，遭劫难逃。

    45．《韦达经》主要讨论的是物质自然的三种形态。阿尔诸那呀，你应当超越这三种形态。稳处自我之中，摆脱一切二元性的束缚，不为利益和安全而焦虑不安。

    要旨：一切物质活动都牵涉物质自然三形态中的作用与反作用。这些作用只会带来业报，使人受物质世界的束缚。《韦达经》主要讨论功利性活动，指引大众逐渐从追求感官享受转到追问思索至高无上的超然快乐的领域，晋升至超然的层面。奎师那劝导阿尔诸那将自己提升至维丹塔哲学所述的超然境地，追问思索至高无上的超然。为了生存，物质世界里的一切生物都在苦苦奋斗。正是为了他们的缘故主才在创世之后，传下韦达智慧，教导他们如何生活，如何摆脱物质束缚。当满足感官的活动——亦即《韦达经》业报之部谈到的部分——终结后，人类便有机会研习《乌帕尼沙德》诸经，达到灵性觉悟。正如《博伽梵歌》是第五《韦达经》——《摩哈巴茹阿特》的一部分一样，《乌帕尼沙德》诸经也是《韦达经》的部分。《乌帕尼沙德》标志着超然生活的开始。只要物质躯体存在，便有物质形态的作用和反作用。我们必须学会忍受双重性，如苦乐、冷暖等，这样就能帮助我们脱离患得患失的忧虑。当我们完全依赖于奎师那的善意时，我们就能在奎师那知觉中，臻达超然的境地。

    46．大渊有小池之用，同样，《韦达经》的所有目的，对于了解其背后之目的的人来说，无不为其所用。

    要旨:《韦达经》业报之部所提及的仪式和献祭，其目的在于逐步促进自我觉悟的提高。自觉的目的，在《博伽梵歌》第十五章中有清楚的说明（15．15）。研习《韦达经》的目的在于认识万物的始因——主奎师那。所以，自觉意味着认识奎师那，以及自己和奎师那的永恒关系。
    在《博伽梵歌》第十五章中也有论述。生物是主奎师那的不可分割的所属部分，所以，个体生物恢复奎师那知觉便是韦达知识最完美的境界。《圣典博伽瓦谭》（3．33．7）也这样证实说：“我的主哇！唱颂你圣名的人，尽管出生于吃狗者那么低下的家庭，也是处于自觉的最高层面。这样的人，在所有朝圣地沐浴后，一定是按照韦达仪式作过各种赎罪苦行和祭祀，而且一次又一次地研究过韦达典籍的人。这样的人可算是雅利安家庭的佼佼者。”
    因此，一个人须有足够的智慧以了解《韦达经》的目的，不要只拘泥于礼仪，更不要欲求晋升到天国，去追求更高的感官满足。在这个年代，普通常人不可能遵行所有韦达规仪，也不可能通习所有《维丹塔·苏陀》和《乌帕尼沙德》诸书。《韦达经》的训谕需要用时间、精力、知识和资源去执行。在这个年代，几乎是不可能的。然而，正如一切堕落灵魂的拯救者主柴坦尼亚所推荐的那样，唱颂主的圣名，便可实践韦达文化中最崇高的目的。帕卡沙南达·萨茹阿斯瓦提问到主柴坦尼亚，为什么他不去研习维丹塔哲学，而是象一个感伤主义者那样唱颂主的圣名时，主回答说，他的灵性导师发现他是个大笨蛋，因此，只叫他唱颂主奎师那的圣名。他依言而行，便喜极如狂，神痴神醉。在这个虚伪纷争的喀历年代，大多数人都是愚昧无知，又缺乏适当的教育，根本不可能理解维丹塔哲学。然而通过无冒犯地唱颂主的圣名，人便实现了维丹塔哲学的全部目的。《维丹塔·苏陀》是韦达智慧的结论。维丹塔哲学的创始人及悉知者就是主奎师那，而快乐地唱颂主的圣名的伟大灵魂就是最崇高的维丹塔学者。这便是一切韦达奥秘的终极目的所在。

    47．你有义务履行赋定职责，但没有权利享有活动的成果。千万不要以为自己是活动成果的原因，也不可不去履行责任。

    要旨：这里有三处需要考虑的地方：赋定的责任，任意的活动，不活动。赋定的责任即人在物质自然形态中，依据自己的地位进行活动。任意的活动是，未经权威批准的行为。不活动指的是不履行自己的赋定责任。主劝教阿尔诸那不要无所事事。而要去履行自己赋定的责任，同时又不要执著于结果。人若执著于活动的成果，他便成为了一己行动的原因。
    赋定责任可分三类：常规活动，紧急活动，以及欲求的活动。根据经典的训谕，义务性地履行常规活动，且不贪欲成果，这就是善良形态的活动。求结果的活动就变成束缚之源，因此，这种活动不吉祥。人人都有权履行赋定的责任，但行使时却不该依附于结果。这种无私地履行义务肯定将人带往解脱之路。所以，主劝导阿尔诸那把作战当成一种义务，而不要去计较结果。他不参战也是执著的另一面。这样的执著永远不能把人导向救赎之途。任何执著，正面的或反面的，都是束缚的原因。不活动是罪恶的。因此，履行作战的责任，是唯一吉祥的救赎之途。

    48．阿尔诸那呀！你要沉着地去履行责任，放弃对成败的一切执著。这样的心意平衡就叫做瑜伽。

    要旨：奎师那告诉阿尔诸那要在瑜伽中行事。那么什么是瑜伽呢？瑜伽就是控制永无宁息的感官，将心意集中于至尊。那么至尊又是谁呢？至尊就是主。因为主亲自命令阿尔诸那作战，阿尔诸那便与战斗的结果无关。胜利也好，失败也罢，那是奎师那的事，要依令而行就是了。遵从奎师那的命令而行才是真正的瑜伽，这瑜伽修习的过程叫做奎师那知觉。只有依靠奎师那知觉，人才能摒弃占有欲。人应去做奎师那的仆人，或做奎师那仆人的仆人，这才是在奎师那知觉中履行责任的正道。只有这样，人才能行在瑜伽中。
    阿尔诸那是查锤亚，是四社会阶层四灵性阶段制度中的一分子。据《维施努·普然那》：四社会阶层制度的全部目的在于满足维施努。谁也不应该只求满足自己，虽然这是物质世界的惯例，而应该去满足奎师那。除非人去满足奎师那，否则就不算正确地遵守四社会阶层四灵性阶段的原则。阿尔诸那间接地被劝告按奎师那告诉的去做。

    49．财富的征服者呀！以奉献服务远离一切可怕的活动，在这种知觉中皈依主吧，那些欲求享受活动成果的人既吝啬又可怜。

    要旨：一个人真正认识到了自己的构成地位是主永恒的仆人，便会放弃一切世俗活动，只在奎师那知觉中活动。如前所述，智慧瑜伽意思是为主作超然的爱心服务。这样的服务才是生物正确行事的方向，只有既吝啬又可怜的人才渴望享受一己的活动成果，结果是行为者反被物质束缚得更深。除了在奎师那知觉中活动，其他一切活动都叫人厌憎，因为它们只会不断地使活动者缚上生死之轮。因此，人千万不要渴求成为工作的原因。一切当行在奎师那知觉中，以满足奎师那。吝啬的人不知道如何使用靠他们交好运或辛勤劳动得来的财富。人的一切精力应该花在奎师那知觉中，这样的人生才是成功的人生。象吝啬鬼一样的不幸的人们，不会用他们的精力去为主服务。

    50．从事奉献服务的人，即使在今生今世，也能够使自己摆脱掉一切善恶果报。因此，瑜伽是一切活动的艺术，努力修习瑜伽吧。

    要旨：远古以来，生物都累积了自己的各种善恶报应。因此，他对自己真正的法定构成性地位，一直茫然无知。《博伽梵歌》的教诲可以扫除这种愚昧无知，教人在各方面皈依圣主奎师那，以获解脱，不再生生世世成为因果报应的牺牲品。因此，奎师那劝告阿尔诸那在奎师那知觉——净化活动的过程中工作。

    51．伟大的圣贤、奉献者们，从事对主的奉献服务，从而摆脱了物质世界中各种活动结果的束缚。这样，他们藉着回归神，脱离了生死的轮回，到达一种超越所有痛苦的境界。

    要旨：解脱了的生物追寻没有物质诸苦的地方。《博伽瓦谭》（10．14．58）说：
    “主是宇宙展示的庇护所，主以穆昆达——解脱的赐予者之名著称。对于那些接受了主的莲花足之舟的人来说，物质世界之洋只不过是一洼在牛蹄印中的水。他们的目的地是没有物质诸苦的地方，即外琨塔星宿，而不是生命的每一步都危机四伏之地。”
    人由于无知，并不知道这个物质世界是个悲惨的地方，处处都有危险。同样也只是由于无知，智慧不足的人才尽力通过功利性活动，试图调整自己的境况，以为功利性活动可给他们带来快乐。他们哪里知道，宇宙之内，没有一种物质躯体能使生命无灾无难。生命诸苦——生、老、病、死，在物质世界中比比皆是。然而，若了解了自己真正的原本地位是主永恒的仆人，并因此而认识到至尊人格神首的地位，便会去从事对主的超然爱心服务，就会有资格进入外琨塔星宿。那里既没有苦难的物质生活，也不受时间和死亡的影响。认识一己的法定构成地位即认识主的崇高地位。如果有人误以为生物的地位与主的地位属同一层面。这样的人处于黑暗之中，因此不会去为主作奉献服务。他当起一己之主，结果却是在为重复的生死轮回铺路。然而人要是了解自己的地位是服务，并转而为主服务，便立即可进入外琨塔星宿，行动瑜伽或智慧瑜伽，就是对主的爱心奉献服务。

    52．当你的智慧穿过假象的密林之后，对耳闻之言，无论是过去的还是未来的，你都会无动于衷。

    要旨：有许多好例子说明主伟大的奉献者如何不理会韦达仪式，而只为主从事奉献服务。“当一个人真正了解了奎师那以及自己与奎师那的关系时，即使是一个经历丰富的布茹阿玛那，他也会自然而然地对功利性活动或仪式全然不去理会，伟大的奉献者和使徒传系的灵性导师圣玛达文德茹阿·普瑞(MadhavndraPuri)说：
    “主哇！我一日三次向你祈祷，一切荣耀归于你。沐浴时，我顶拜你。半神人哪！祖先哪！请原谅我不能向你们致敬。现在我无论坐在哪里，都思念着雅度王朝伟大的后裔，亢撒（Kamsa）的敌人奎师那。因此，我能摆脱所有罪恶的束缚。我觉得这对我来说已足够了。”
    韦达礼仪，每日三次领悟各种祷文，清晨沐浴，向祖先致敬等，对初习者来说，非常重要。然而，一个完全处于奎师那知觉之中，并从事于对奎师那的超然爱心服务的人，对这些规则仪式，都漠然置之，因为他已达到完美境界。如果能通过为至尊主服务而登临知识的层面，对启示圣典所倡行的各种赎罪苦行和祭祀，就不必再去执行了，相反，若不了解《韦达经》的目的在于接近奎师那，而一味奉行那些规仪，那只不过是在浪费时间而已。在奎师那知觉中的人，超越了《韦达经》和《乌帕尼沙德》的限制。

    53．当你的心意不再为《韦达经》的华丽辞藻所困扰，而稳处于自觉的神定中时，你便已获得神圣的知觉。

    要旨：说一个人在神定（萨玛迪）境界，就是说他已全然彻悟了奎师那知觉。也就是说，他完全觉悟了梵、超灵和博伽梵，自我觉悟最完美的境界是认识到我们是奎师那永恒的仆人，且我们人生唯一的大计就是在奎师那知觉中履行职责。一个具有奎师那知觉的人，一个坚定不移的奉献者，不该为晋升天堂的国度而作功利性活动。人在奎师那知觉中，可直接与奎师那沟通，这样，奎师那的一切指示便于此超然境界中了解无遗。通过这样的活动，肯定可获得结果和结论性的知识。人只须去执行奎师那或他的代表——灵性导师的训令便可。

    54．阿尔诸那问：奎师那啊！知觉这样融于超然之中的人有何特征？他怎样说话？用什么语言？他怎样安坐？又怎样行走？

    要旨：正如每个人在特定的情形中有不同的表征一样，具有奎师那知觉的人，不管说话、行走、思想、感觉等等，都有他自己的特点。富人有富人的表现，病人有病人的体征，学者也有学者的风范。同样，在超然的奎师那知觉中的人在处理不同的事务时，也有独特的气质。从《博伽梵歌》中，我们可以了解到这些独特之处。最重要的一点是此人如何说话，因为说话是一个人最重要的品质。据说：傻瓜要是不开口，便没有人会知道他是傻瓜；衣着得体的傻瓜是不易辨认出来的，但只要他一开说话，一副傻相便显露无遗。奎师那知觉中人最显著的特证就是，他只谈及奎师那和与奎师那有关的话题。其他的特征表现会接踵而来，我们在下面将会看到。

    55．至尊人格神首说，菩瑞塔之子啊，种种感官享乐的欲望，都来源于心意虚构，一个人如果能放弃一切欲望，净化心意，只在自我之中寻求满足，便可以说他已经处于纯粹的超然知觉之中了。

    要旨：《博伽瓦谭》确定地说：一个全然处于奎师那知觉或全然为主作奉献服务的人，有伟大的圣人们的品质；而一个不是超然处之的人，则谈不上具有什么好的品质，因为这种人肯定会托庇于自己心意推究之中。这里也正确地指出，人必须放弃由心意构想策划的感官欲望。然而这些欲望是不能以人为的办法制止得住的。但要是修习奎师那知觉，这些欲望就自然而然地平息，根本不需作额外的努力。所以，我们要毫不迟疑地去修习奎师那知觉，因为这种奉献服务可立即助人到达超然知觉的层面。修行高深的灵魂，觉悟到自己是至尊主的永恒仆人，常常处于自足的境界。这样处于超然境界的人，绝无由猥琐的物质主义而来的感官欲望，他快乐地处于永恒为至尊主服务的自然位置。

    56．处三重苦中而心意不惊，虽临安乐而不为所动；远离执著、畏惧和愤怒，这才是心坚意稳的哲人。

    要旨：“哲人”（muni，穆尼）一词，是指那些能激发心意进行种种心智思辨，而得不出实质性结论的人。据说，每个哲人都有独特的视角。且除非一个哲人与另一哲人观点不同，否则，从严格的意义上来说，他就算不上哲人、但主在这里所说的“心坚意稳的哲人”不同于一般哲人。“心坚意稳的哲人”常处于奎师那知觉中，因为他已经穷尽了所有创造性推敲思辨。他已超越了心智思辨的阶段，得出了圣主奎师那——华苏兑瓦即是万物的结论。他被称为心意专定的人。这样一个具有奎师那知觉的人绝不受三重苦的侵袭，因为他接受一切苦难为主的恩慈，认为自己过去行为不当，本该受更多的苦难。他看到，因主的恩典，他所受的苦已减至最少。同样，当他快乐时，便赞扬这是主的恩典，觉得自己领当不起；他明白，是由于主的恩典，他才能在这样舒适的环境中为主作出更好的服务，为主服务，他总是无畏无惧，活跃激昂，不执著，不厌离。“执著”的意思是为自己感官满足接受事物；“不执著”即无这些感官迷恋，因为他的生命已奉献给了对主的服务之中。因此，即使是尝试失败，也决不嗔怒。成功不成功，具有奎师那知觉的人都守志不移。

    57．在物质世界里，谁不受所得好坏的影响，既不欣赏也不鄙夷，谁就坚定地处于完美的知识之中。

    要旨：物质世界常有善恶变化。人不受善恶的影响，不为变化所动，便算得上是专注于奎师那知觉。只要在物质世界中，就会有善有恶，有好有坏，因为这世界充满二重相对性。但是，专注于奎师那知觉的人不受善恶的影响，因为他只关心绝对至善的奎师那。这样处于奎师那知觉中，便能达到完美的超然境界，即萨玛迪。

    58．犹如龟鳖将四肢收回壳内，一个从感官对象中收摄感官的人，坚定地处在完美的知觉中。

    要旨：检验瑜伽师、奉献者、或自我觉悟了的灵魂的标准是，看这些人能否按自己的计划控制住感官。然而，大多数人只是感官的奴仆，服从感官的指命。这便是对瑜伽师如何安处的答案。感官好比毒蛇，思想在毫无限制地活动。瑜伽师或者奉献者须十分坚强，才能象驯蛇者一样，控制住毒蛇，不允许它们自由出动。在启示经典里有很多教诲，有些是“行”令，有些是“禁”令。人若不能遵行指令，节制自己的感官满足，便不能专注于奎师那知觉中。这里以龟鳖举了一个最好的例子。龟鳖能随时收摄感官，又能在任何时候为某些目的再伸展出去。同样，在奎师那知觉中的人，他们的感官只为对主服务的某些特定目的才用，不然便收摄起来。龟鳖收摄感官的类比，说明了人该常把感官留作为主服务。

    59．体困灵魂也可能抑制感官的享乐，但对感官对象的嗜好会依然存在。若以更高品味的体验来放弃感官享乐活动，便能专注于知觉之中。

    要旨：除非一个人安处于超然境界，否则，他不可能停止感官享乐。以规范守则限制感官享乐的过程，有点象限制病人进食某些食物。然而，病人既不喜欢受这种限制，也并未丧失对食物的味觉。同样，以八步瑜伽（astanga-yoga）中的守意、持戒、打坐、调息、撤回、把持、冥思等限制感官的灵性之法，是为知识和智慧都比较欠缺的人而设的。但一个人若在修习奎师那知觉的进程中，品尝到至尊主奎师那的甘美，便不会再对死一般的物质事物感兴趣。因此，这些规则限制是针对那些灵性进修中智慧稍欠的初习者而言的，其有效性到对奎师那知觉真正有了体验为止。一旦人真正处于奎师那知觉当中，便会自然而然地对那些平淡无味的东西失去兴趣。

    60．阿尔诸那呀，感官非常顽固，容易冲动急躁，甚至一位竭力想控制感官的睿智的人，也会被感官掳走心思。

    要旨：许多有学识的圣人、哲学家、超然主义者都试图征服感官，然而尽管他费尽苦心，有时，就是其中最卓绝者也会屈服于晃荡不定的心意，而成为物质感官满足的牺牲品。如伟大的圣人兼完美的瑜伽师维施瓦米陀（Visvamitra），虽然倾力以种种苦行以及瑜伽修行来控制感官，结果还是经不住梅娜卡（Menaka）的色相诱惑。当然，世界史上类似的例子还很多。所以说，没有完全的奎师那知觉，要想控制感官和心意，是十分困难的。心意不专注于奎师那就必然为物质的活动所吸引。伟大的圣者及奉献者圣雅沐那查尔亚（Sri Yamunacarya）举了一个实例，他说：
    “因为我的心已专注于侍奉奎师那的莲花足，我享受着一种永无厌腻的超然喜乐，因此每当我想与女人合欢，便会立即转离这个念头，并嗤之以鼻。”
    奎师那知觉是这样的超然美好，相形之下，物质享乐变得淡而无味，这是自然而然的。就好象一个饥饿的人，已经被足够数量的营养食品所满足了一样，安巴瑞施·玛哈茹阿佳（AmbarisaMaharaja）就因为心意专注于奎师那知觉，所以击败了伟大的瑜伽师都尔瓦萨·穆尼（DurvasaMuni）。

    61．抑制感官，将其完全调伏，把知觉专注于我，这样的人可谓有坚定的智慧。

    要旨：这一节诗清楚地解释了完美的瑜伽的最高境界就是奎师那知觉。人除非具备奎师那知觉，否则他便完全不可能控制感官。如上所引，伟大的圣者都尔瓦萨·穆尼向安巴瑞施·玛哈茹阿佳挑衅，因骄横自大而无名大怒，结果控制不住自己的感官。而安巴瑞施·玛哈茹阿佳虽然瑜伽修行不如这位圣者，却是主的奉献者，他默默地忍受着圣者所有的不恭，最后终于取得了胜利。安巴瑞施·玛哈茹阿佳之所以能控制自己的感官，是因为具有以下这些如《博伽瓦谭》（9．4．18-20）所提到的品格：
    “安巴瑞施·玛哈茹阿佳以心意专注于奎师那的莲花足；以言语描述主的居所；以双手打扫主的庙宇；双耳聆听主的逍遥时光；以双眼观看主的形象；身体触摸奉献者的身体；以鼻子赏闻供奉在主莲花足下的花香；以舌头品尝给主供奉过的荼拉茜（tulasi，荼拉时）叶；以双足前往神庙所在的圣地；以头顶拜主；以自己心愿满足主的心愿……所有这些品德使他成了跟主有关系的（mat-para）奉献者。”
    “跟主有关系”（mat-para）一词在这里最具深意，一个人如何才能成为“跟主有关系”的人，可从安巴瑞施·摩哈茹阿哲的一生看出来。伟大的学者和“跟主有关系”传系中的灵性导师，圣巴拉兑瓦·维迪亚布善（BaladevaVidyabhusana）说：“只有为奎师那作奉献服务的力量，才能完全控制住感官。”也有时以火为喻。“正如熊熊大火可烧毁房子里的一切，处于瑜伽师心中的主维施努，能烧尽种种不洁。”《瑜伽·苏陀》也规定，要观想维施努，不可冥想虚无。那些冥想的对象不在维施努层面上的所谓瑜伽师，只不过是在白白浪费时间，追求幻影而已。我们应该具有奎师那知觉——献身于至尊人格神首。这才是真正的瑜伽目标。

    62．心思感官对象，就会产生依恋。有依恋乃生贪欲，有贪欲乃生嗔怒。

    要旨：在奎师那知觉中的人，冥思苦想着感官对象时，难免产生物质欲望。人的感官是需要从事一些真正的事务的。如果它们不去从事对主超然爱心服务，便一定去追求物质性的事务。物质世界中的芸芸众生，包括希瓦神和布茹阿玛君，都经不住感官对象的影响，更不用提天堂星宿上的半神人了。要走出物质存在的困惑，唯一的道路就是奎师那知觉。有一次，希瓦神正在冥想，但当帕尔瓦缇（Parvati）向他挑逗时，他就范了，生下了卡尔提克亚（kartikeya）。当主的奉献者哈瑞达斯·塔库尔（HaridasaThakura）还很年轻的时候，也同样受到了麻亚·兑苇（Maya-devi假象女神）的化身的色诱，但他很轻易地就过了美人关，因为他对主奎师那的爱纯粹无杂。如上述圣雅沐拿查尔亚的诗节所说，主虔敬的奉献者跟主在一起，享受高等的灵性快乐，所以远避了一切物质感官享乐。这就是成功的秘诀。因此，一个人若不在奎师那知觉之中，无论他以多么强有力的方式人为地遏制感官，最后终归于徒劳，因为只要他有一丝感官享乐的念头，也会激起他去满足自己的欲望的。

    63．由嗔怒导致幻念，幻念造成记忆迷乱；记忆迷乱，智慧乃失；智慧一失，乃重堕物质泥潭。

    要旨：圣茹帕·哥斯瓦米（SrilaRupaGosvami）这样训导我们：

pyapancikatayabuddhya
hari-sambandhi-vastunah
mumuksubhihparityago
vairagyamphalgukathyat

    《巴克提·茹阿萨密瑞塔·心都》（旧译《奉爱经》Bhakti-rasamrta-sindhu ）（1．2．258）
    我们通过培养奎师那知觉可以知道，万物皆可用来服务于主。那些没有奎师那知觉知识的人，人为地想避开物质对象。这样尽管他们想解脱出物质束缚，却无法达到弃绝的完美境界。他们的所谓“弃绝“被称为phalgu，就是“不怎么重要”的意思。相反，在奎师那知觉中的人，懂得用万物去服务于奎师那，因此，不至成为物质知觉的受害者。例如，对非人格主义者来说，主或绝对真理是非人格的，因此不能吃东西。就在非人格主义者力图避开美食时，奉献者却知道奎师那是至尊的享受者，以爱心供奉给主的一切食物，主都接受。所以，奉献者供奉美食给主之后，才品尝祭余（prasadam）。这样一来，一切都灵性化了，就没有堕落的危险了。奉献者在奎师那知觉中吃祭余，非奉献者却把它当作物质而予以拒绝。因此，非人格主义者人为的弃绝使他们不能享受人生；也就是这个原因，心意只要有一丝半毫的刺激，便把他们重新拖下物质存在的泥沼。据说这样的灵魂，即使提升到了解脱的境地，也会因没有奉献服务的支持而再次堕落。

    64．一个人如果能够摆脱一切执著和厌憎，遵守对自由的规范限制，控制感官，就能够获得主的彻底的恩宠。

    要旨：前面已经讲过，通过某些人为的方法可以外在地控制感官。但是，感官若不是从事于对主的超然服务，随时都有堕落的可能。表面上看来，一个完全处于奎师那知觉中的人可能也是在感官的层面活动，但因为他具有奎师那知觉，他不会着迷于这些感官的活动。 具有奎师那知觉者只关心能否满足奎师那而不在乎别的什么。所以，他超然于一切超脱与执著。如果奎师那愿意，他会去做那些不尽人愿的寻常事。因此，做或不做全在他的控制之下，因为他只在奎师那的指示下行事。这知觉是主无缘的恩慈，尽管奉献者仍然对感官的层面有所依恋，他仍能达到这种知觉。

    65．（在奎师那知觉中）如此满足，心乐慧定，再无物质生命的三重苦难。 　　66．一个人如果不（在奎师那知觉中）与至尊相联，就不会有超然的智慧和稳定的心意。心意不稳，怎能平静？没有平静，何谈幸福？

    要旨：除非在奎师那知觉中，否则决无平静的可能，所以第五章第二十九节强调说，只有当人了解到奎师那是一切祭祀和赎罪苦行所带来的善果的唯一享受者，了解到他是所有宇宙展示物的拥有者，了解到他是众生真正的朋友，这时才能得到真正的平静。因此，人如果不在奎师那知觉中，心意便没有最终的目标。骚动不安是由于没有终极目标。而当一个人肯定了奎师那才是万物众生的享受者、拥有者和朋友后，心意才会稳定，从而达到平静。因此，一个人的活动要是跟奎师那全无关系，肯定常在沮丧中，永无安宁，不管他表现得怎样平静，在灵修上是怎样的进步。人只有与奎师那联系在一起，才能达到奎师那知觉这一自显的平和境界。

    67．如强风卷走水上的船只，心意即使集中在一个飘荡不定的感官上，人的智慧也会被这感官掠走。

    要旨：除非所有感官都在从事于对主的服务，不然，只要其中有一个在追求满足，也会使奉献者偏离超然进修之途。如在安巴瑞施·摩哈茹阿哲的生平中所提到的，所有的感官必须从事于知觉奎师那，这才是控制心意的正确技巧。

    68．因此，臂力强大的人啊，能约束感官，不使其追求感官对象的人，必有定慧。

    要旨：我们只有通过奎师那知觉，即将所有感官置于对主的超然爱心服务之中，才能控制住感官享乐之力。克敌致胜要靠占优势的力量，同样，感官不是任何人力可以调伏的。只有将它们全部置于对主的服务之中方能有效。一个人了解到这点即了解到只有通过奎师那知觉，人的智力才能真正地得以巩固。了解到修习这门艺术须有真正的灵性导师指导——这种人称得上是“sadhaka”“即解脱的合格人选”。

    69．众生的黑夜、正是自律者清醒的时刻；众生醒来的时侯，便是内省圣者的黑夜。

    要旨：聪明人有两种。一种精于感官满足的物质活动，另一种勤于内省，对自觉的修炼极为醒觉。思想深刻的内省圣者的活动，对耽于物质事务的人来说，就象是黑夜一般。物质主义者由于对自觉的无知，在这样的黑夜中沉沉昏睡。内省的圣者对物质主义者的“黑夜”炯然警醒。圣者在灵修的循序渐进中感受到超然的快乐；而身在物质性活动中的人，对自觉却麻木不仁，梦想着种种感官满足。在睡意中有时感到高兴，有时感到忧伤，内省者对物质的快乐和忧烦总是无动于衷，他不受物质报应的影响，而且不断地修炼自觉。

    70．不为欲望滔滔不尽之流所扰，就象海洋纳百川之水，依然波平浪静。只有这样的人才能心平气和，而试图满足这些欲望的人，则永远不能达到。

    要旨：大海常常充满了水，尤其在雨季，水更多。但大海依然是那么平静，没有激荡，也不会满溢。专注于奎师那知觉的人也是这样。只要人还有物质的躯体，躯体对感官满足的要求就不会停止。然而，奉献者却因着他的丰实而不为这些欲望所扰。一个有奎师那知觉的人再不需任何东西，因为主已经满足了他所有的物质需要。所以，他就象大海一样自身永远满盈。欲望可能会向江河入海那样涌向他，然而他却能专注于他的活动，甚至一点也不为追求感官满足的欲望所侵扰。虽然欲望仍然存在，但已没有去满足物质感官的倾向了——这便是人在奎师那知觉中的证明。因为他满足于对主的超然爱心服务，并能象大海一样保持稳定，因而享有完全的平和。而其他人，就算其欲望的满足达到了解脱这样高的地步，也得不到平和，更不用说其他追求物质方面成功的人了。追求功利者、救赎者，还有追求玄秘力量的瑜伽师，都不快乐，因为他们的欲望未能得到完全满足。但一个具有奎师那知觉的人却在为主的服务中感到快乐无比，因而他已没有其他欲望需要满足了。事实上，他甚至不欲求从所谓的物质束缚中获得解脱。奎师那的奉献者没有物质的欲望，因此便享有完美的平和。

    71．放弃所有感官享乐的欲望，不为欲望所扰，抛弃拥有之念，消除假我——只有这样的人才能获得真正的平静。

    要旨：达到无欲境界意谓着不再为感官享乐而欲而求。换句话说，渴求具有奎师那知觉，实际上就是无欲无求。了解自我的真实地位乃是奎师那永恒的仆人，不误称这物质躯体为自我，不错误地以为在这个世上拥有什么，这就是奎师那知觉的完美境界。处于这个完美境界中的人知道，因为奎师那是一切的拥有者，所以一切都必须用于满足奎师那，阿尔诸那不想为自己的感官满足而战，但当他变得具有完全的奎师那知觉时，便挺身而战，因为奎师那要他这样做，尽管他自己无心作战。但为奎师那，同一个阿尔诸那却全力以赴。真正的无欲求是欲求得到奎师那的满意，而不是人为地废除欲望。生物不可能没有欲望，不可能没有感觉。但他的确需要改变欲望的性质才行。一个在物质上没有欲望的人，肯定知道万物都属于奎师那，因此，他不会错误地宣称自己拥有什么。这超然的知识是基于自我觉悟的基础上的——即完整地理解每一生物的灵性身份都是奎师那永恒的所属部分，因此，生物永恒的地位永远不在奎师那的层次上，或高于他。对奎师那知觉的这种了解，是真正平和的基本原则。

    72．这就是灵性和神圣的生命之道，得之，人就不再感到困惑。即使在临终时才处于这样的境界，也能进入神的国度。

    要旨：人既可能在一秒之内，立即达到奎师那知觉或神圣的生命——也可能历尽百万次的投生，仍不能达到这样的生命境地。这只是一个是否了解和是否接受事实的问题。卡特万嘎·摩哈茹阿哲（Khatvanga Maharaja）只在死前数分钟才皈依奎师那，结果达到了这一生命境地。涅磐（nirvana）是指结束物质生命的过程。根据佛教哲学，物质生命完结后，便只有虚无，但《博伽梵歌》的教导则不以为然。真正的生命是在这物质生命完结后才开始的。对于十足的物质主义者来说，懂得该结束物质化的生命道路就已足够了，但对于在灵性上修行高深的人来说，物质生命之后还有另一生命。在结束此生前，如果谁幸运地有了奎师那知觉，谁就可立即达到布茹阿玛·涅磐（Brahma-nirvana，神的灵性国度）的境界。神的国度与为神作奉献服务没有区别，因为这两者都在绝对的层面。所以，从事于对主的超然爱心服务，便已到达了灵性的国度。在物质世界里有满足感官的活动，在灵性世界里则有奎师那知觉活动。就算在这一世中，臻达了奎师那知觉也即晋达了梵（brahman）的境界，一个处于奎师那知觉中的人，已确实地进入了神的国度。
    梵（brahman）是物质的反面。因此“brahmisthiti”意思是“不在物质活动的层面“。《博伽梵歌》认为，为主作奉献服务便是处于解脱的境界。 因此“brahmisthiti”就是从物质束缚中的解脱。
    圣巴克提维诺德·塔库尔（BhaktivinodaThakura）认为，《博伽梵歌》第二章是全书的提要。《博伽梵歌》的主题是“行动瑜伽”、“思辨瑜伽“和“奉爱瑜伽”。第二章作为全书的提要，清楚地讨论了“行动瑜伽“和“思辨瑜伽”，对“奉爱瑜伽”也略有提及。

巴克提维丹塔阐释《圣典博伽梵歌》第二章“《博伽梵歌》内容撮要”之终。


第三章 行动瑜伽

    1．阿尔诸那说：佳那尔丹！开莎瓦（Kesava）呀！如果你认为智慧比功利性活动更好，那为什么还要劝我参加这场可怕的战争呢？

    要旨：在上一章里，至尊人格神首圣主奎师那已经很详尽地描述了灵魂的本质，为的是要把他亲密的朋友阿尔诸那从物质苦海中拯救出来。而已推荐的觉悟之途便是：智慧瑜伽，即奎师那知觉。有时，奎师那知觉被误解为不活动。有着这种误解的人常常隐居起来，唱颂主的圣名，希望由此而达到完美的奎师那知觉。然而未受奎师那知觉的哲学训练，隐居起来唱颂主的圣名并不可取。这样做最多只能赚取无知大众的一点仰慕罢了。阿尔诸那也以为奎师那知觉，即智慧瑜伽或培养灵修知识的智慧，便是隐居起来，而且在隐居之所作赎罪苦行。换句话说，他想以奎师那知觉为借口，巧妙地逃避作战。但他是个诚恳的学生，于是把事情摆到导师面前，询问奎师那他怎样做才最好。在回答中，主奎师那便在这第三章中详尽地解释了行动瑜伽——在奎师那知觉中的工作。

    2．我的智慧被你模棱两可的指示弄糊涂了。因此，请明确地告诉我，什么对我最有益。

    要旨：前一章可说是《博伽梵歌》的序曲，解释了修习瑜伽的许多不同的途径，如三可亚瑜伽、智慧瑜伽、以智慧控制感官、无获利性的工作及初级者的地位等等。这些都讲到了，但讲得凌乱，没有系统性。一份更为严谨的方法概要对于行动和理解都是必要的。因此，阿尔诸那想理清这些明显的含糊不清的概念。这样，普通人就能正确无误地接受了。虽然奎师那并非有意要以文字游戏叫阿尔诸那摸不着头脑，阿尔诸那却不了解奎师那知觉的程序。无论是从不活动还是从积极去服务方面讲都是这样。换句话说，阿尔诸那这样询问，是为所有想真正地理解《博伽梵歌》奥秘的学生扫除奎师那知觉之途上的障碍。

    3．至尊人格神首说：无罪孽的阿尔诸那呀！我已经解释过有两类努力于认识自我的人。一种人倾向于通过经验性和哲理性思辩来理解自我，另一种人则通过奉献服务去认识。

    要旨：主在第二章诗节三十九，解说了两种程序——即三可亚瑜伽和行动瑜伽（即智慧瑜伽）。在这诗节中，主对此的解释就更清楚了。三可亚瑜伽即关于灵性和物质本质的分析性研究，是那些倾向于通过经验性知识和哲学去推敲和理解事物的人所研究的主题。另一种人则如第二章第六十一诗节所解说的那样，在奎师那知觉中工作。主还在第三十九诗节中阐明，人以智慧瑜伽即奎师那知觉的原则去工作，便可从活动的桎桔中解脱出来，而且这过程并无瑕疵。这同一原理在第六十一节中就解释得更清楚了：这种智慧瑜伽完全依赖于至尊（或者，更明确地说，依赖于奎师那），如此，所有的感官就能非常容易地被控制住。因此，作为宗教和哲学这两种瑜伽，都是相辅相成的。没有哲学的宗教只是感情用事而已，有时甚至只是狂热；而没有宗教的哲学就是心智的思辩和臆测。终极的目标是奎师那，因为孜孜追求绝对真理的哲学家也以到达奎师那知觉而告终。这一点也在《博伽梵歌》中论述了，整个过程在于去弄明白自我在与至尊主的关系中的真实地位。间接的过程是哲学思辩，这一过程也可使人逐步地达到奎师那知觉的境界；而另一过程则是直接地将每一事物联接到奎师那知觉中。两种过程之中，奎师那知觉之途更佳，因为它不依赖于以哲学的方式进行感官净化。奎师那知觉本身就是净化的过程，直接奉献服务的方法使之既简易又崇高。

    4．单是避开工作，并不能到达无报应的自由境界；仅是依靠弃绝，并无法达到完美。

    要旨：责任的赋定是为了净化物质主义者的心。当一个人通过履行赋定责任而获得净化后，便可接受生命的弃绝。未经净化而突然接受生命中的第四阶段（萨尼亚西），结果是不会成功的。按照经验哲学家说法，一个人只需接受萨尼亚西，或者退出功利性的活动，就可立即跟那茹阿亚纳（Narayana）一样完美。但主奎师那不赞成这种说法。心灵未净化当萨尼亚西只会给社会秩序带来骚乱。另一方面，如果有人为主作超然的服务，即使不去履行赋定的责任，无论他在此有多少进展，主也会接受（智慧瑜伽）。即使只是稍微实践一下这一原则，也能助人克服大难。

    5．人被迫根据物质自然形态所决定的秉性而行事；因此，谁也不能什么事情都不做，哪怕是一刻都不行。

    要旨：问题并不在于生命躯体化了，而在于灵魂的本性永远是活跃的。没有灵魂，物质躯体便不能运动。灵魂永远是活跃的，一刻也不会停止；躯体只是受操纵的死的器具而已。既然如此，灵魂就得好好地去从事奎师那知觉的工作，要不然，他就会在虚幻能量指使下从事其它的杂务。一旦跟物质能量接触，灵魂就陷入物质形态之中。要解除这种吸引，使灵魂重获净化，人必须从事圣典中所赋定的责任才行。但如果灵魂从事于奎师那知觉的本来职守，那他所能做的一切对他都有好处。《圣典博伽瓦谭》（1.5.17）证实了这一点：
    “人若从事于奎师那知觉，即使不能遵循圣典赋定的责任，或不恰当地履行奉献服务，甚至可能因达不到标准半途而废，也并无损失无罪过。但如果人遵行了圣典中所有有关净化的训谕，却没有奎师那知觉，又有何用？” 因此，要达到奎师那知觉的境地，净化程序是必要的，萨尼亚西也好，或者任何净化程序也好，都是要助人达到终极的目标——奎师那知觉；没有它，一切都属枉然。

    6．遏制住活动的感官，心意却不离感官对象，这实在是自欺欺人，这种人称为伪善者。

    要旨：有很多伪善者，拒绝在奎师那知觉中工作，却装模作样地冥想，其实心里装满了感官享乐。他们可能搬弄一些枯燥的哲学来吓唬那些精于世故的跟随者，但从这节诗中，我们可以看得清楚，这些人是最大的骗子。人可以任何社会身份追求感官快乐。但如果他能遵守在他那特定的地位所应遵循的规则，便可在生存净化中逐渐取得进步。但如果他自己装扮成瑜伽师，而实际上却在追求满足感官的对象，那就是最大的骗子，即使此人不时也胡诌几句哲学。他的知识毫无价值可言，因为这样一个罪人的知识的影响力，已被主的虚幻能量带走。这样的伪善者心意总是不纯，因此，他的瑜伽冥想毫无价值，只不过是装模作样而已。

    7．相反，如果有人诚心诚意地以心意去控制活跃的感官，并且在奎师那知觉中毫无依附地修习行动瑜伽，那他就高超得多了。

    要旨：与其为了放荡地生活和感官享乐，装扮成超然主义者，远不如坚守自己的工作，践行生命的目的，以从物质的束缚中解脱出来臻达神的国度。自我利益的最高目标是接近维施努，整个四社会阶层和四灵修阶段制度就是为了帮助我们到达生命的这一目的而设置的。居家之人也可以通过在奎师那知觉中的规范服务而到达这一目的地。一个人若过圣典（sastras）所规定的自律生活，继续做自己的事情而不执著于事，长此下去就会在自觉的道路之不断进步。诚恳地遵循这个方法的人，比起那些以灵性主义来粉饰自己以欺骗无知大众的佯装者来说，其所处地位要高妙得多。一个诚恳的马路清洁工，远比那些只为谋生而假装冥想的人要强得多。

    8．履行赋定给你的责任吧，因为这比无所作为更好；无所作为，甚至连物质躯体都不能维持。

    要旨：有很多假冥想者，诈称出身高贵，也有很多有名的职业人士虚伪地摆出一副为了灵修生活的进步，他们已经牺牲了一切的架式。主奎师那并不想让阿尔诸那成为伪善者，倒是希望他去履行查锤亚赋定的责任。阿尔诸那既是居家之人又是军中大帅，所以他还是保持现状，履行居家查锤亚的赋定宗教义务为好。这样的活动能逐步地洗净世俗人的心，使他脱离物质污染。为了维持生计的所谓弃绝，永远得不到主的允准，任何宗教经典也不会同意，要维持躯体健康，人毕竟得做些工作。因此，人若没有净化物质性的习性，断不可任意放弃工作，任何在这物质世界之中的人，都必然有一些不洁的习性，如想做物质自然的主人等；或者，换句话说，要去追求感官享乐。这种污浊的习性必须清除干净。不通过赋定的责任去作如此清除，人便永远不该弃绝工作，依赖别人过活，而试图成为一个所谓的“超然主义者“。

    9．作为牺牲祭献给维施努的活动，一定要做；不然，活动只会将人束缚在物质世界，所以呀，琨缇之子，你要履行你赋定的责任，去满足维施努。这样，你就可以永远不会受到捆绑。

    要旨：一个人只是为了维持这个身体也得工作，对社会上处于任一特定地位和品性的人来说，赋定的责任便能达到这个目的。
    亚给雅（yajna）是指主维施努，或者是献祭。所有的献祭都是为了满足主维施努。《韦达经》训谕：“yajnovaivisnuh”——“亚给雅即维施努”。换句话说，不管是进行赋定的亚给雅，还是直接服务主维施努，目的都是一致的。所以，如本诗节所言，奎师那知觉就是执行亚给雅，四社会阶层和四灵性阶段制度的目的也在于满足主维施努。Varnasramacaravatapurusenaparahpuman /visnuraradhyate。（《维施努·普然那》3．8．8）
    所以，一个人应该为满足维施努而工作。这个物质世界的其它工作都是束缚人的原因，因为不论工作为善为恶，均有报应，而任何报应都将束缚人。因此，人须在奎师那知觉中为满足奎师那（即维施努）而工作。人若如此行事，则已处解脱之境。这才是伟大的工作艺术，开始时，需要有非常卓越的指导才行。所以，一个人应该在主奎师那的奉献者的专门指导之下，或在主奎师那的直接教导下（阿尔诸那得到这种机会工作），勤奋地工作。凡事不可为感官满足而行，而要去满足奎师那。这样去实践，不仅可免于工作的报应，而且更能逐渐将人提升到对主作出超然爱心服务的境界，这是晋升神的国度的唯一途径。

    10．创造之初，万物之主遣来一代一代的人类和半神人，带着对维施努的种种祭祀，并祝福他们说：“让亚给雅（yajna，祭祀）使你们快乐，因为它的实施会赐给幸福生活和获得解脱所需求的称心如意的一切。”

    要旨：万物之主（维施努）所创造的物质世界，给受条件限制的灵魂提供了一个重返家园的机会，物质创造之内的所有生物，因忘却了他们与维施努，即至尊人格神首奎师那的关系，而受到物质自然的条件限制。韦达原则在于帮助我们认识这永恒的关系，正如《博伽梵歌》所说：Vedaiscasarvairahamevavedyah．主说《韦达经》的目的就是要认识他。韦达颂歌唱道：patimvisvasyatmesvaram．因此，众生之主就是至尊人格神首维施努。在《圣典博伽瓦谭》（2．4．20）中，圣舒卡兑瓦·哥斯瓦米(SukadevaGoswami)也从很多方面描述主为：“圣主奎师那，是所有奉献者崇拜的主，所有雅杜王朝的国君如安达卡、韦施尼等人的荣耀和保护者，全体幸运女神的丈夫，所有祭祀的指导者，众生的领袖，一切智慧的控制者，所有灵性和物质星宿的拥有者，地球上的至尊化身（一切至尊）。愿他对我恩慈。”“praja-pati”就是主维施努，他是所有生物、所有世界和所有美的主，是每个人的保护者。主创造了这个物质世界，使受条件限制的灵魂能学会从事亚给雅（献祭），以满足维施努；这样当他们还生活在物质世界时，就可以过得舒舒坦坦，无忧无虑，在现有的物质躯体完结之后，便能进入神的国度。这便是受条件限制的灵魂的整个活动程序。通过亚给雅的实施，受条件限制的灵魂会逐步变得具有奎师那知觉，且在各方面都具备神圣的品格。在这个充满纷争和虚伪的年代，韦达经典推荐“Sankirtana-yajna”（齐颂圣名祭祀）。主柴坦尼亚为拯救这个年代所有的人，引介了这个超然的体系。“Sankirtana-yajna ”与奎师那知觉，相辅而行。《圣典博伽瓦谭》（11．5．33）提及主奎师那以他的奉献形象-主柴坦尼亚显现时，也特别提及了唱颂主的圣名一事（Sankirtana-yajna）。
    “在这个充斥着纷争与虚伪的年代，天赋智慧充足的人会通过唱颂主的圣名，崇拜有同游相伴的主。”《韦达经》所规定的其他亚给雅在这纷争的年代不容易施行，但齐颂圣名祭祀在各方面都既简易又崇高，《博伽梵歌》(9．14)也这样推荐。

    11．祭祀取悦了半神人之后，半神人也会取悦你们。人与半神人如此互相合作，一切都会繁荣昌盛。

    要旨：半神人是经过授权的物质事务的管理者。空气、阳光、水以及维持生物躯体和灵魂的所有其他恩赐的供给，全由半神人统管。这些数不胜数的半神人都是至尊人格神首身体各部位的助手，他们是否快乐取决于人类亚给雅的施行，有些亚给雅是为了满足某些特别的半神人的，但就算这样做，主维施努在所有亚给雅中仍是受到尊拜的受益者。《博伽梵歌》也提到，奎师那本人就是所有亚给雅的受益者：bhoktaram yajna-tapasam。所以，亚给雅·帕提（yajna-pati）的最终满足才是所有亚给雅的主要目的。当这些亚给雅圆满地进行后，主管各部门供应的半神人自然高兴，自然物产的供应就不会匮乏了。
    亚给雅的施行有很多附带的好处，最终是导人从物质的束缚中解脱出来：举行亚给雅，一切活动均可净化，如《韦达经》所说：

    ahara-suddhau sattva-suddhih sattva-suddhau dhruva smrtih smrti-lambhe sarvagranthinam vipramoksah.

    举行亚给雅，食物便得到圣化；吃了圣化的食物，人的存在便得以净化；生存的净化又使精微的记忆组织获得圣化，而圣化的记忆则使人想到解脱之途，所有这些结合在一起，便把人导向当今社会最需要的奎师那知觉。

    12．负责掌管各种生活必需品的半神人被祭祀的施行满足后，便会给你们提供一切生活所需，但人若享用半神人的馈赠却不回以祭祀，则与盗贼无异。

    要旨：半神人被授权为至尊人格神首维施努的供应代理人。因此，必须举行规定的亚给雅去满足他们。在《韦达经》中，对不同的半神人规定有不同的亚给雅，但所有这些最终都是供奉给至尊人格神首的。对于那些不认识至尊人格神首的人，祭祀半神人值得推荐。《韦达经》根据人不同的物质品性，引介种类不同的亚给雅。崇拜不同的半神人，也是基于同一原则——即根据人的品性的不同而不同。例如，肉食者被推荐去崇奉卡利（Kali）女神——这一物质自然的可怕形体，而且须以动物祭祀女神。但对在善良形态中之人韦达经典则推荐对维施努的超然崇拜。然而，一切亚给雅最终都为的是逐渐地晋升至超然的境界。对于普通人，至少有五种亚给雅——称为“五大祭”——是必需的。
    须知，人类社会的一切生命必需品都是由主的代理——半神人供应的。没有人能造出任何东西。以人类社会的食物为例来说，五谷、水果、蔬菜、牛奶、糖等善良形态的食物，以及非素食者的食物，如肉类等，没有一样是人制造出来的。又例如，热、光、水、空气等也是生命的必需品，也没有一样是人类能凭空制造的。没有至尊主，便没有充足的阳光、月光、雨水、微风等等；没有这些；谁也活不成。很明显，我们的生命依赖于主的维持。甚至我们的制造业也需要很多原料，如金属、硫磺、水银、锰和其它重要元素，这些都是由主的代理人供应的，目的是要我们好好利用，维持健康，以追求自觉走向生命的终极目标从物质生存的苦苦挣扎中解脱出来。举行亚给雅可以达到这一生命自标。如果我们忘记了人生的目的，只是一味地从主的代理人那里获取供给，满足感官，就会越来越多地陷于物质生存之中，这并不是创造的目的；我们必然会堕为盗贼，并将受到物质自然律法的严惩。盗贼的社会永远不会有快乐，因为他们没有生命的目标。粗俗的物质主义盗贼缺乏生命的终极目标，也没有举行亚给雅的知识，他们只是一味追求感官满足。然而，主柴坦尼亚始倡了最简单易行的亚给雅——唱颂主的圣名，世界上任何一个接受奎师那知觉原则的人都可实践。

    13．主的奉献者脱离各种罪恶，因为吃的食物已事先祭祀供奉过。其他人则为了个人的感官享乐而备制食物，实际上吃的只是罪恶。

    要旨：至尊主的奉献者——即在奎师那知觉中的人称为“santas”，他们恒常地敬爱主，正如《布茹阿玛·萨密塔》（5．58）所言：premanjana-cchurita-bhakti-vilocanena santah sadaiva hrdayesu vilokayanti。奉献者恒常深深地爱着至尊人格神首哥文达（一切快乐的赐予者），或穆昆达（解脱的赐予者）或奎师那（有无限吸引力的人）。他们不会接受未事先供奉给至尊者的任何东西。因此，这样的奉献者常以不同的奉献服务，举行亚给雅。如聆听、唱颂、记念、崇拜等，这些亚给雅的举行，使他们永远远离物质世界中的种种罪恶污染。其他人则为了自己或为感官享乐而准备食物，他们不仅是贼，而且是吞咽各种罪业的食客。一个满身罪孽的盗贼怎么可能快乐呢？这是不可能的。所以，为了让人们在各方面都快乐，就应该教他们在全然的奎师那知觉中进行最简易的祭祀程序——唱颂主的圣名，否则，世上便不会有和平，不会有快乐。

    14．众生吃五谷而活，五谷赖雨水而长，雨水因亚给雅而降，祭祀则源于赋定的责任。

    要旨：《博伽梵歌》的伟大评述家圣巴拉兑瓦· 维迪亚布善这样写道：
    至尊主被称为亚给雅·普茹萨（Yajna-purusa）或一切献祭的接受者，也是一切半神人的主人。半神人为主服务，犹四肢之为整体服务。因德茹阿、禅德茹阿（Candra）、瓦茹那（Varuna）等半神人被授权掌管着物质事务，《韦达经》教导我们进行献祭以满足这些半神人，让他们乐于提供足够的空气、阳光、雨水等等滋润五谷。每当主奎师那受到崇奉，半神人也自然而然受到崇奉，因为他们是主的肢体，所以不必另行崇拜他们。为了这个原因，主的奉献者从事着一种在灵性上滋养身体的方法，即他们在奎师那知觉中，先将食物供奉，然后才吃。如此，不仅躯体过往的罪过消散弥尽，而且躯体还具有了对抗物质自然的一切污染的免疫力。当出现流行病时，接种抗菌疫苗可使人免于病的感染。同样，先把食物供奉给主维施努，然后再吃，我们就对任何物质影响有着足够的抵抗力，一个习惯这样做的人称为主的奉献者。因此在奎师那知觉中的人，只吃给奎师那供奉过的食物，便能抵消阻碍自觉进步的一切过往物质感染。另一方面，不这样做的人只会增加罪业活动，只配在下一生得到猪狗一般的躯体，饱受所有罪业的果报。物质世界充满了污染，但接受主的灵粮(prasadam——供奉给维施努的食物）则可免除这些侵染，不然，必遭到污染。
    五谷、蔬菜才是真正的食物。人类吃不同种类的谷物、蔬菜、水果等；动物则吃谷物、蔬菜的残渣、草、植物等。人类中的肉食者，要想吃到肉，也得依赖于农作物的生产。因此，我们最终依靠的是庄稼的生产，而不是靠大工厂的生产。田地的出产要靠足够的雨水，而雨水又是由因德茹阿、太阳、月亮等半神人控制着的，他们全都是至尊主的仆人。献祭可以满足主，所以，不做祭祀的人会感到万物匾乏——这便是自然的律法。亚给雅，特别是为这年代而制定的唱颂主的圣名必须举行，这样，至少可使我们免于饥荒。

    15．规范活动是由《韦达经》赋定的，而《韦达经》又是由至尊人格神直接展示出来的。因此，遍存万有的超然性永存于献祭中。

    要旨：这节诗清楚地说明了yajnatha-karma，即只为满足奎师那而工作的必要。要是我们须为满足亚给雅·普茹沙（即维施努）而工作，便须在梵（brahman），即超然的《韦达经》中找出工作的指示。因此，《韦达经》是工作指示的法典。没看《韦达经》的指示而行使的任何事情，称为违训业报（vikarma），即未经授权的罪业工作。因此，为了免受工作报应之苦，我们须时常接受《韦达经》的指示。在日常生活中，一个人须按照国家的指示工作，同样，他也须按照主的至尊王国所颁发的指示工作。《韦达经》上的这些指示，直接出于伟大的人格神的一呼一吸。据说“四韦达——瑞歌、亚诸尔、萨摩、阿塔尔瓦——全是由伟大人格神的呼吸中流生“（《布瑞哈德·阿茹阿尼亚卡·乌帕尼沙德》4．5．11）。主是全能的，可以呼吸之气说话，正如《布茹阿玛·萨密塔》所证实的，主是全能的，每一感官都能做其他感官的工作。换句话说，主可以用呼吸之气说话，可以眼目授精，事实上，他只是看了一眼物质自然就创造了所有的生物。创造之后，即将受条件限制的灵魂投进物质自然的子宫之后，主又在韦达智慧中留下训示，教导他们重返家园，受条件限制了的灵魂都切望物质享乐。但是《韦达经》的指示可以满足人的这种颠倒的欲望，当他完结了这种所谓的享乐之后，就可以回归神了。对受条件限制的灵魂来说，这是获得解脱的机会，因此，他们要达到奎师那知觉，应跟随亚给雅（yajna）的步调。即使那些不能效法韦达训谕的人也可以采纳奎师那知觉的原则，这可以代替韦达的亚给雅，即工作。

    16．“我亲爱的阿尔诸邪呀！在人的生命中，不遵从《韦达经》所确立的祭祀规定的人，肯定过着一种充满罪业的生活。只为感官满足而活着的人，只是在虚耗生命。

    要旨：拜金主义者“拼命工作拼命享乐”的哲学在这里受到了主的批驳。因此，对那些欲享受这个物质世界的人来说，上述亚给雅循环的举行，实有绝对的必要。不遵行这类规范的人，过的是一种非常危险的生活，且越来越会受到责难。根据自然的律法，人体生命的特别目的，就是要达到自觉，遵循以下三种方式均可——即行动瑜伽、思辨瑜伽或者奉爱瑜伽。超然主义者超越了善恶，不必刻板地顺应规定的亚给雅。但沉迷于感官满足的人，则需举行上述的亚给雅循环以求净化。活动可分多类。不具奎师那知觉的人必沉迷感官知觉，因此，他们需进行虔诚的工作，亚给雅的制度就是为此目的建立的。既可满足感官知觉所有的愿望，又可同时使他们不受感官享乐事务报应的束缚。世界的繁荣并非取决于我们的努力，而是至尊主在背后的安排，由半神人直接实行所致，所以，在《韦达经》里，亚给雅的直接目标是特定的半神人。间接地说，是修习了奎师那知觉，因为当一个人掌握了举行亚给雅，他就必定会具有奎师那知觉。但如果举行亚给雅未能助人达到奎师那知觉，这样的原则就只能算是道德规范。因此，我们不应该局限于道德规范水准上的进取，应该超越这些，达到奎师那知觉。

    17．然而，对于那些一生追求自觉，在自我之中找取快乐，仅仅追求内在的喜乐，彻底满足的人来说，则无其他任何责任可言。

    要旨：全然知觉奎师那，全然满足于奎师那知觉中的活动，这样的人不再有任何责任需要履行。由于在奎师那知觉之中，他所有内在的不洁立即被清除，举行千千万万次亚给雅才有此功效。经过这样的知觉清洗，人对于他与至尊主的永恒关系，便有充分的信心。藉着主的恩典，他们的责任变得自明，因此，对韦达的训谕不再有任何的义务。这样的奎师那知觉者，对物质活动不再有兴趣，烟酒、女人和类似的迷恋不会再使他快乐。

    18．自觉者履行赋定责任时并无所求，也不会因任何理由而不履行责任，无需依赖其他任何生物。

    要旨：自觉者除了在奎师那知觉中活动外，再不必履行任何赋定责任。奎师那知觉不是不活动，这点下面的诗节会解释清楚。有奎师那知觉的人，不用托庇于任何人——无论是人或是半神人。他在奎师那知觉中所做的任何事情，足以抵上他要履行的义务。

    19．因此，人应把活动作为一种责任，不要执著于活动的成果，因为不依附地活动，便能臻达至尊。

    要旨：奉献者的至尊就是人格神，而非人格神主义者的至尊则是解脱。因此，在正确的引导卞，不依附工作结果地为奎师那工作，或处于奎师那知觉之中，这样的人必在通往人生的至高目标的大道上阔步迈进。阿尔诸那得到训示，因为奎师那要他作战，为了奎师那，他应该在库茹之野作战，做善人或是不施暴力的人都是个人依附，但代表至尊而行就是不依附结果的行动。那才是至尊人格神首圣主奎师那所推荐的完美活动的最高境界。
    韦达仪式，如经典规定的献祭，之所以举行是为了净化追求感官享受而来的一些不洁活动。然而，奎师那知觉中的活动超越了善恶活动的报应。奎师那知觉者不依附于结果，而只代表奎师那去活动，他从事种种活动，但毫无依附。

    20．象佳纳卡（Janaka）那样的国王靠履行赋定责任就达到了完美。因此，为教化大众，你应履行责任。

    要旨：象佳纳卡（Janaka）这样的国王都是自觉了的灵魂，因此，他们没有义务去履行《韦达经》规定的责任。然而，他们依然履行了所有的赋定责任，目的只是要为一般大众作出表率。佳纳卡是悉塔（Sita）的父亲，圣主茹阿摩（Ramacandra）的岳父。身为主的伟大奉献者，他超然自处，但作为米提拉(印度比哈省的一部分)的一国之君，他又必须教育臣民如何履行赋定责任。主奎师那和他永恒的朋友阿尔诸那本无需在库茹之野兴兵作战，但为了教导一般大众，当良言劝说无效时，暴力也是必要的，所以他们奋勇而战。在库茹之野战役前，连至尊人格神首也尽了种种努力以避免战事，无奈对方不肯罢休，决意要战。因此为了正义，必要开战。虽然处于奎师那知觉中的人对世界可能没有什么兴趣，但他仍然工作，以教导大众如何生活，如何行动。有经验的奎师那知觉者能以身作则，为人效法。下一节诗会说明这一点。

    21．伟人的一举一动，普通人都会追从效仿；伟人以模范行动制定的标准，整个世界都遵行。

    要旨：一般人常常需要以身作则、言传身教的领袖。领袖若自己抽烟，便不可教大众戒烟。主柴坦尼亚说，教师教人之前，自己要先做好榜样。这样施教的才称得上理想的老师（阿查尔亚）。因此，要教导一般大众，导师须自己遵行圣典的原则。导师不能自创一些与启示经典相抵触的规则。《摩努·萨密塔》（manu-samhita）及其他相类似的启示经典，被公认为人类社会应遵循的标准法典。因此，领袖的教导应以这样的标准经典为准则。要改善自己，就必须如伟大导师的那样，实践标准规则。《圣典博伽瓦谭》也肯定了应当追随伟大奉献者的步伐，这就是灵性觉悟进步的道路。国王、行政首长、为人父者、为人师者都可以算是一般大众当然的领袖。这些当然的领袖，对他们的从属有极大的责任。因此，他们须熟谙道德标准以及灵性规范的典籍。

    22．菩瑞塔之子呀！三个星系之内并没有赋定给我的工作；我也不缺少什么，也不欲求什么——然而，我仍从事赋定的职责。

    要旨：韦达经典这样描述至尊人格神首：“至尊主是一切主宰的主宰，是众星体领袖中之最伟大者，所有生物都受主的主宰。生物只是由主委与了某种特别力量，他们本身并不是至尊。主也受到半神人的崇拜，主是所有指导者的指导。所以，主超然于一切物质领袖和主宰，受一切生物所崇拜。再没有谁比主更伟大了，主是至尊无上的万原之原。”
    主所拥有的躯体和一般生物的躯体不同。主不象普通的生物那样有着躯体之形。主的躯体与灵魂无别。主是绝对的，他的感官超然，任一感官都具有任何其他感官的功能。因此，没有谁比主伟大或与主相等。主有多方面的能力，因此，主的行为以自然序列自动进行。《水塔刷塔尔·乌帕尼沙德》(6．7-8)
    既然在至尊人格神首中的一切都是全然的富裕，且都处于全然的真理之中，因此至尊人格神首没有责任要履行。人若要领受工作的结果，谁就有某些指定的责任，而一个无需在三个星系中得到任何东西的人，当然没有责任可言。然而，主奎师那以查锤亚的领袖身份参与了库茹之野战役，因为查锤亚有责任保护困苦中的人。虽然主超越启示圣典的规范，却不会做出任何违犯启示经典的事来。

    23．如果我未能谨慎地履行赋定的责任，菩瑞塔之子啊，肯定所有人都效仿。

    要旨：为了维护社会安定，促进灵修进步，每个文明人都有传统的家庭惯例可循。尽管这些规范专为受条件限制了的灵魂——而非为主奎师那——而设，主还是遵行这些规范，因为主降临世上，就是要建立宗教原则，主是最伟大的权威，如果主不遵行的话，一般人就会效仿。从《圣典博伽瓦谭》可知，主奎师那无论在家或离家外出，都履行一个居家人应守的宗教责任。

    24．如果我不履行赋定的责任，所有这些世界都会分崩离析。我便成为造成不想要的人口的原因，并因此毁灭众生的和平。

    要旨：varna-sankara是骚扰社会安宁的不想要的人口，为了防止社会动荡不安，于是就有了规定的守则和规范以使人自动地趋于平和及有组织，以取得灵修生活上的进步。主奎师那降临时，自然会执行这些守则规条，以确保履行这些重要原则的威严和必要。主是众生之父，如果生物被误导，责任间接地要归咎到主身上。因此，每当这些规范遭到漠视，主便亲临世上，重导社会进入善途。不过要注意的是我们虽然在追随主的步伐，但要千万记住不可模仿主。跟随和模仿并不在同一层面。主在童年时举起哥瓦尔丹山，我们模仿不了，这对人类来说是不可能的。我们要遵从他的教导，但任何时候都切忌模仿。《圣典博伽瓦谭》（10．33．30-31）也如是说：
    “我们只该听命于主以及由主授权的仆人。他们的指示我们是绝对有益的，智者会照着指示去做。但要切忌模仿他们活动。人不可模仿希瓦神去饮尽汪洋毒水。”我们应该时刻紧记控制者(lsvaras)的地位，即那些实际能控制日月历程的高能者的地位。没有这样的力量，岂可去模仿那些能力超卓的控制者呢？希瓦神一下饮尽了一汪洋毒汁，而普通人若沾上一点这种毒汁，即可毙命。许多希瓦神的冒牌奉献者，沉溺于吸大麻和服用类似的兴奋剂，殊不知这样去模仿希瓦神的行径，只会把死亡招近。同样也有些主奎师那的奉献者，只顾模仿主跳起欢爱情悦的舞蹈（rasa-lila），却忘记了他们不能学主那样举起哥瓦尔丹山。因此，最好不要去模仿大能者，而是紧紧跟从他们的指示；也不要不够资格便占有他们的位置。没有至尊人格神首的力量却自称为神的“化身”，这种例子屡见不鲜。

    25．愚昧的人履行责任时依附结果，智者做同样的活动，却并不依附，为的是引导人们走上正确的道途。

    要旨：在奎师那知觉中与不在奎师那知觉中的区别在于欲望不同。奎师那知觉者不会去从事那些不利于发展奎师那知觉的事。他的行动甚至可能与愚昧者完全相同，但愚昧的人过于依附物质活动，他是为了满足自己的感官享乐才从事这些活动的，而智者的投入却是要满足奎师那。因此，具有奎师那知觉的人需向人们示范如何活动，并如何将活动的成果用于奎师那知觉。

    26．愚味的人依附于赋定责任带来的成果，智者不可迷乱他们的心意，诱导他们不去工作；揽乱他们的心，而是要鼓励他们以奉献的精神投入各种活动之中（以逐步发展奎师那知觉）。

    要旨：Vedaiscasarvairahamevavedyah．这是一切韦达仪式的终结。所有的仪式，所有的献祭，《韦达经》中的一切，包括一切对物质活动的指示，都是为了理解生命的终极目标——奎师那。但由于受条件限制了的灵魂除了感官享乐事宜以外便一无所知，因而为了这个目标而研习《韦达经》。通过从事由韦达仪式所规范的功利性活动、感官满足等等，可以逐步把人提升到奎师那知觉。因此，在奎师那知觉中自觉了的灵魂，不可搅乱他们的理解或活动，而应躬行实践，示范如何将工作的结果奉献给对奎师那的服务。一个有学识处于奎师那知觉中的人应行动起来，以让那些为感官满足而工作的愚昧之人，学会如何行事，如何做人。虽然不应去扰乱愚昧人的活动，但稍有点奎师那知觉的人都可直接从事于为主服务，而无需等待其他的韦达仪式。如此有幸的人就无需再去遵行韦达仪式了，因为履行赋定责任得到的所有结果，都可以在直接的奎师那知觉中得到。

    27．假我的影响使困惑了的灵魂以为自己是活动的作为者，殊不知活动实际上是由物质自然三形态履行的。

    要旨：在同一档次工作的两个人，一个在奎师那知觉之中，一个在物质知觉之中，看上去似乎在同一层面工作，其实两人的境界，却有天壤之别。在物质知觉中的人，为假我所骗，以为自己就是一切的施行者。殊不知躯体的活动机制原来是物质自然所生，而物质自然作用又受着至尊主监管。物质主义者不了解他最终受着奎师那的主宰。在假我中的人以为一切均可自作主张，并为此洋洋自得，然而这正是他无知的表现。他不明白这粗糙躯体和精微躯体，是在至尊人格神首的指示下由物质自然所造，因此，他的躯体和心智活动应该从事于对奎师那的服务，即在奎师那知觉之中。无知的人忘记了至尊人格神首又称为瑞希开释，即物质躯体感官的主人。由于他长期误用感官追求感官上的享乐，所以实在受假我困惑，以致遗忘了自己与奎师那的永恒关系。

    28．臂力强大的人哪！认识了绝对真理，深明奉献工作与获利性工作的分别的人，不会放纵自己去追求感官满足。

    要旨：认识绝对真理的人确信自己在物质联系中所处的艰难地位。他明白到自己是至尊人格神首奎师那的所属部分，地位不应在物质创造之中。他知道自己的身份是永恒“快乐”全知的至尊主的所属部分，可是不知怎地沉陷于物质化的生命概念之中。在纯粹的存在状态下，他该以自己的活动契合对至尊人格神首奎师那的奉献服务。因此，他从事奎师那知觉活动，自然而然地不再依附偶然而短暂的物质感官活动。他意识到自己的物质生命受着主至高无上的主宰，因此各种物质报应都不会干扰他，他明白这一切其实都是主的恩慈。根据《圣典博伽瓦谭》，认识绝对真理的三个不同特色——即梵 、超灵和至尊人格神首——的人称为塔特瓦·维特（Tattva-vit），因为他也知道与主的关系中自己所处的实际地位。

    29．愚昧的人受到物质自然形态的困惑，完全投身于物质活动之中，而且变得依附。但智者不该惊动扰搅他们，虽然由于施行者知识缺乏，这些职责类属低等。

    要旨：无知的人错误地认同于粗俗的物质意识，满脑子装的都是物质的称谓。躯体乃是物质自然赐予的礼物，一个太依附于躯体知觉的人叫做“mudha”，即不了解灵魂的懒惰的人。无知的人将躯体当成自我，因而他们把与他人的躯体联系看成是亲眷关系，获得躯体之地便成了受崇拜的对象，而宗教仪式的程序本身就成了目的。于是，社会工作、国家主义、利他主义就成了这些在物质称谓中的人的一部分活动：“在这些名称的蛊惑下，这些人便在物质领域忙得团团转，在他们眼里，灵性自觉不过是神话而已，因此他们对此根本就没有兴趣。然而，那些洞明灵性生活的人不应去鼓动这些沉溺于物质生活中的人，最好默默地执行自己的灵修活动。这些困惑的人或许也会从事一些基本的人生道德准则，如不用暴力及类似的物质慈善工作等。
    无知者不明白奎师那知觉活动的意义，因此主奎师那劝诫我们不要去惊动他们，以免浪费自己宝贵的时间。但主的奉献者比主更仁慈，因为他们了解主的目的。因此，冒着种种危险，甚至去接近无知的人，力图使他们也从事奎师那知觉的活动，因为这些活动对于人类是绝对不可欠缺的。

    30．因此啊，阿尔诸那，你要将工作全部奉献给我，全然认识我，不求任何得益，不声称拥有什么，振作起来作战吧！

    要旨：这节诗清楚地点明了《博伽梵歌》的主旨。主教导我们要在全然的奎师那知觉中履行责任，如同军纪一样。这样的训谕也许使事情有点难做，但无论如何，得依靠奎师那去完成责任，因为这是生物的原本地位。没有主的合作，生物不会快乐，因为生物永恒的赋定地位就是要服从主的愿望。主奎师那因此命令阿尔诸那作战，主仿佛是阿尔诸那的长官似的。为了主的意旨，人该牺牲一切，同时该履行责任，不生拥有之念。阿尔诸那不必去考虑主的命令是否正确，他只要执行就是了。至尊主是一切灵魂的灵魂。因此，不加个人考虑，完全依靠至尊灵魂的人，或者说，具有全然奎师那知觉的人，堪称完全认识自我者(adbyatma-cetas)。“Nirasih”一词即必须按导师的命令而行，而不应期待获利性结果。出纳员可能要给雇主点上过万的钱，但他不把一分据为己有。同样，人必须明白世上没有一样东西属于任何一个人，一切都属于至尊主。这就是“mayi”（给我）一词的真正含义。当人有如此奎师那知觉时，他必定不会说有什么东西是属于他的。这种意识叫做尼尔玛玛“nirmama”，即“没有一样东西是我的”。去执行这样一道严肃的命令是不容置疑的，是用不着考虑躯体关系中的所谓亲眷族人。如果这方面有任何勉强，那么这种勉强应该抛掉。这样人才能变得，即不头脑发热也不无精打采。根据人的性质和地位，人人都有特定的工作要做，所有这些责任，都可如上面所讲的一样，在奎师那知觉中履行。这将把人引向解脱之途。

    31 ．那些根据我的训示而履行责任的人，那些不嫉妒，忠实地追随这一教导的人，可以摆脱功利性活动的束缚。

    要旨：至尊人格神首奎师那的训示是一切韦达智慧的根本，因而是颠扑不破的永恒真理。正如《韦达经》是永恒的，奎师那知觉这一真理也是永恒不朽的。人该不生妒意，坚信这训示。有很多哲学家对《博伽梵歌》大书特书，阐释作注，却对奎师那全无信仰。他们永不能摆脱功利性活动的束缚。而一个普通人即使不能执行这些命令，却对主的永恒训示信念坚定，则可摆脱业报定律的束缚。开始时，他也许不能完全履行主的训示，但他对这原则，毫无怨言，虔信地工作，且置失败和失望于度外，这样，一定会提升至纯粹的奎师那知觉境地。

    32．那些出于嫉妒，对这些教导不予理会、不加遵行的人，可谓毫无知识，愚昧受惑，必毁灭于妄自追寻圆满境界的徒然劳苦中。

    要旨：这里清楚地说明了没有奎师那知觉的弊端。违反最高执行长官的命令，必受惩罚，同样，不听至尊人格神首的命令，也必受惩罚。一个不服从的人，不论如何了不起，由于内心一片空白，对自我，对至尊梵，对超灵，对至尊人格神首茫然无知。因此，生命的圆满对他来说是毫无希望的。

    33．即使有知识的人也按照自己的本性行事，因为人人都遵循从三形态中得到的本性。抑制又有什么用呢？

    要旨：除非一个人处于奎师那知觉的超然境界中，否则，他不能幸免于物质自然形态的影响，主在第七章第十四节中确认了这点。因此，就算是世俗层面上最有教养的人，也不能光凭理论知识，或将灵魂和躯体加以分别，就可摆脱麻亚的桎梏。有很多所谓的“灵性主义者”，表面上摆出一副对这门科学很有研究的架式，而内在地或私底下却完全受制于他们无法超越的某种自然形态。在学术上，一个人可能很有学问，见地深透，但因为长期与物质绞在一起，反受其束缚，奎师那知觉助人摆脱物质的桎梏，即使他可能为了物质的生存而要履行其规定的责任也无妨。因此，人若不是全然地处于奎师那知觉中，就不要放弃自己的职责。谁也不应该突然放弃自己的赋定责任而人为地扮成一名所谓的“瑜伽师”或“超然主义者”的角色。人最好保持原位，接受高等的训练，以臻达奎师那知觉。如此，人便可脱离奎师那的麻亚（maya）的钳制。

    34．对感官及其对象的依附和厌恶均有控制的原则。人不应该受制于这些依附和厌恶，因为它们是自觉之途上的绊脚石。

    要旨：在奎师那知觉中的人，自然不愿意追求物质上的感官享乐。而那些不在奎师那知觉中的人则必须遵循启示经典的规范守则。无节制的感官享乐是陷身物质牢笼的原因，但人若跟随启示经典的规范守则，就不致为感官对象绊倒。例如，性享乐对受条件限制的灵魂来说是必需的，因此婚姻内的性享乐是允许的。根据经典的训示，男人不许跟妻子以外的女人发生性关系，而要将其他所有女性看作自己的母亲一般。然而，尽管有这样的训示，还是有人要与婚外女人发生性关系。人一定要遏制这些倾向，不然，这些倾向会成为自觉途上的严重障碍。只要还有物质躯体存在，物质躯体的需求是容许的，但应受到规范守则的制约。然而，我们不应依靠这些特许的控制。而是要在遵循规范守则的同时，不依附于规范守则，因为即使是在规范控制下的感官满足也会把人引向迷途：就象行进在康庄大道上，也总有意外事故的可能。尽管你可能处处小心，但即使是走在最安全的路上，又有谁能保证绝对没有危险呢？由于与物质的接触，追求感官享乐的歪风由来已久。所以，尽管感官享乐受到制约，仍有可能堕落，因此也要尽一切可能避免受制约的感官享乐。然而，依附于奎师那知觉，恒常为奎师那作爱心服务，则可使人超越所有的感官活动。因此，无论在生命的任何阶段，谁也不应离弃奎师那知觉。摆脱种种感官依附的全部目的，就在于最终能处于奎师那的境界。

    35．履行自己的赋定职责，即使有差错，也比尽善尽美地履行别人的职责要好得多。履行自己的职责时即使遭到毁灭，也强过从事别人的职责，因为跟着别人走是很危险的。

    要旨：所以，人在全然的奎师那知觉中要履行的是赋定给他的职责，而不是赋定给别人的职责。从物质层面上来说，赋定职责是根据人在物质自然形态影响下的心理状态而赋予的，灵性的职责则是灵性导师指令的对奎师那的超然服务。但不论是物质上的还是灵性上的赋定职责，人应该一直到死都要坚持，而不要去模仿别人的赋定职责。灵性层面的职责与物质层面的职责也许不尽相同，但跟随权威的指导这条原则，对施行者总是有百益而无一害的。当人受到特定自然形态的影响时，他就应该恪守为他的特定情况而规定的规则，不该去模仿他人。例如，布茹阿玛那处于善良形态之中，因而不用暴力；而查锤亚是在情欲形态之中，允许使用暴力。如此看来，一个查锤亚宁愿使用暴力杀灭，而切不要模仿不使用暴力的布茹阿玛那。人心的进化是一个循序渐进的过程，是不可能一蹴而就的。然而，当人超越了物质自然形态，全然稳处于奎师那知觉之中时，就可在真正的灵性导师指导下，做任何事情。在那种彻底的奎师那知觉阶段，查锤亚可作布茹阿玛那，布茹阿玛那也可行查锤亚之职。在超然境界中，物质世界里的区别就不再适用了。例如，维施瓦米陀原是查锤亚，后来却做了布茹阿玛那的事情，而帕茹阿书茹阿玛（Parasurama）本是布茹阿玛那，后来却做起了查锤亚的事情。他们所以能这样做，是因为他们已处于超然境界之中。但只要人还处在物质的层面就必须按照自己的物质形态履行职责，同时还必须有全然的奎师那知觉。

    36．阿尔诸那问道：维施尼（Visni）的后裔啊！人即使不愿为恶，却身不由己，是什么力量在驱使他呢？

    要旨：生物作为至尊的所属部分，本来是灵性的，纯洁无暇，没有半点物质污染。因此，生物的本性是不受物质世界的罪业影响的。但当他与物质自然接触时，便肆无忌惮的犯下许多罪业，哪怕有时甚至违背了自己的意愿。因此，对于本性被扭曲了的生物来说，阿尔诸那向奎师那的提问是满怀希望的。虽然生物有时并不想作恶，但却迫不得已而为之。然而，罪业的活动不是受了内在的超灵的驱使而为的，却是另有原因，主在下一诗节中将给予解答。

    37．至尊人格神首说：只是色欲呀，阿尔诸那。色欲产生了与物质情欲形态的接触，随后又转为嗔怒，它是这个世界上吞没一切的罪恶的大敌。

    要旨：当生物与物质创造接触时，他对奎师那的永恒的爱便因与情欲形态的联系而转变成了色欲。换句话说，就是对神的爱转变成了色欲，就如牛奶接触到酸的罗望子后而转变成酸奶一样。接着，当色欲得不到满足时，它便转化成了嗔怒；而嗔怒又转化为幻觉，幻觉则导致生物继续于物质的存在之中。因此，色欲是生物的头号大敌，也只是色欲的引诱才使得生物继续束缚于这个物质世界。嗔怒是愚昧形态的体现，这些形态常以嗔怒以及其它的必然的结果展示自身。因此，如果在情欲形态，能通过赋定的生活和活动方式，不堕落到愚昧形态，而是升晋到善良形态，就能通过灵性的依附，避免堕落到嗔怒。
    至尊人格神首为了他那永远增长的灵性喜乐便扩展成无数的生物，而众生都是这灵性喜乐的部分。他们同时也具有部分的独立性，但当众生误用了他们的独立性，当他们由原本的服务姿态转变成了嗜好追求感官享乐时，便得受制于色欲。主创造了这个物质自然，为的是给这些受条件限制的灵魂提供便利条件以满足他们这些色欲的嗜好，但当众生在长期的色欲活动中受到挫折之后，便会开始询问自己真实的地位。
    这种询问便是《维丹塔·苏陀》的开首：人应询问至尊，《圣典博伽瓦谭》将至尊定义为“万物的始原”。因此，色欲的始原也是来自于至尊。所以，如果色欲能转变成对至尊者的爱即转变成知觉奎师那换句话说只为奎师那去欲求，那么色欲和嗔怒都能灵性化。主茹阿摩伟大的仆人哈努曼通过烧毁茹阿瓦那金城展示了一己的嗔怒。正因为哈努曼这样做，才使他成为主最伟大的奉献者。这里《博伽梵歌》也是这样。主诱导阿尔诸那为了满足主而将嗔怒向敌人发泄。因此，当色欲和嗔怒用于奎师那知觉中时，使成为我们的朋友。而不是敌人。

    38．正如火被浓烟遮蔽，镜被尘土覆盖，又如胎儿被子宫所包裹着，生物也同样被不同程度的色欲笼罩。

    要旨：生物纯粹的知觉受蒙蔽的程度可分为三类。这蒙蔽只不过是色欲在不同程度的展示而已，恰如火中的烟，镜上的尘土，以及包裹胎儿的子宫。将色欲比作烟表明生命的火花只可隐约察见。换句话说，当生物稍微显露出一点奎师那知觉时，他便被比作有烟笼罩着的火一般。尽管有火才有烟，但在最初的阶段，火并未明显地展现出来。这一阶段就好象奎师那知觉的最初阶段。尘镜之喻指的是用种种灵性的方法擦试我们心镜的过程，而唱颂主的圣名便是擦拭我们心镜的最佳办法。子宫中的胎儿也是一种比喻，说明了一种无助的处境。子宫中的胎儿是全然无助的，甚至都动弹不得。这一境地的生命状况和树木的十分相似。树木也是生物，但由于色欲太过广泛展现，以至几乎失去了知觉，被迫处于如此的生命境况中。尘土覆盖着的镜子好比鸟兽。而被烟遮蔽的火则好比人类。在人类形体中，生命可恢复一点点的奎师那知觉。若作进一步的发展，那灵性生命之火便能在人体生命形式中被点燃。只要小心处置好烟，火便能熊熊燃烧。因此，人体生命形式是生物从物质存在的束缚中解脱出来的大好机会。人在英明的指导下，通过培养奎师那知觉便能战胜敌人——色欲。

    39．因此，有智慧的生物的纯粹知觉便被他永恒的敌人——色欲所蒙蔽，这色欲象烈火般燃烧，永无满足。

    要旨：据《摩努·斯密瑞提》说，色欲是不能为任何分量的感官享乐所满足的，就象火不会由于不断地加燃料而熄灭一样。物质世界里，一切活动的中心便是性，因此，这个世界又被称为性生产的枷锁（maithunyaagra）。在普通的监狱里，罪犯都被囚禁于铁窗之内，同样地，那些不服从主的律法的罪犯便被套上了性生活的枷锁。基于感官享乐层面上的物质文明进步意味着延长生物物质存在的期限，因此，这色欲便是生物被困于物质世界的愚昧中的象征。人在享受感官之乐时，或许有些快乐之感，但实际上，那所谓的快乐之感终究是感官享乐者的敌人。

    40．色欲盘踞于感官、心意以及智性之上，并通过这些，蒙蔽了生物的真正知识，因而使生物陷于困惑。

    要旨：在受条件限制灵魂的身体上，敌人已占据了不同的战略要点，因此，主奎师那提示了这些要点的位置，以便克敌者能找到敌人在哪里。心意是一切感官活动的中心，因此，每当我们听到有关感官事物的描述时，心意自然而然成了一切感官享乐主意的源头；结果，心意和感官便成了色欲的储藏库。接着，智性成了这些色欲习性的首府。智性是灵魂的邻居。这色欲的智性令灵魂接受假我，并将自己认同于物质，认同于心意和感官。因此，灵魂便沉醉于物质的感官享乐之中，并误以为这些是真正的快乐。《圣典博伽瓦谭》（10．84．13）就有关灵魂对这一虚假的身份认同有着非常精彩的描述：
    “一个人若将自我认同于这一由三种元素组成的躯体，若认为由这躯体产生的副产品为自己的亲眷族人，若认为自己的出生地值得崇拜，若去朝圣地只是为了在那沐浴而非会晤具有超然知识的人，则他被认作与驴子、母牛无异。"

    41．因此，巴茹阿特后裔中的俊杰，阿尔诸那呀，你首先要节制感官，去遏制这罪恶的显著象征（色欲）然后再铲除这知识和自觉的毁灭者。

    要旨：主劝谕阿尔诸那一开始便应节制感官，这样便能抑制头号的罪恶大敌——色欲。就是这色欲毁灭了我们对自我觉悟的强烈追求，毁灭了我们有关自我的特有知识。“Jnana”意指自我的知识，这和非自我的知识迥然不同。换句话说，就是有关灵魂而不是身体的知识。“vijnana”是指有关灵魂的原本地位以及他与至尊灵魂之间的关系方面的知识。《圣典博伽瓦谭》（2．9．31）如此解释道：
    “有关自我和至尊自我的知识十分机密神奇，但只要主亲自从不同的角度加以阐述，人便可明白这知识并获得特有的领悟。“《博伽梵歌》便为我们提供了有关自我方面的详细的知识。众生都是主的所属部分，因此，他们便只该去服务主。这知觉称为奎师那知觉。所以，人从生命开始便要去修习这奎师那知觉，这样，便可获得完全的奎师那知觉，并依此行事。
    对神的爱是每一生物的本性，贪欲只不过是生物这一本性扭曲的反映。人若一开始便接受奎师那知觉的教育，那他爱神的本性就不会堕落为色欲。可一旦对神的爱堕落成了色欲后要想再回到正常的状况就十分困难了。然而，奎师那知觉却非常强大有力，即使一个人起步很迟，也能通过遵循奉献服务的规范守则成为一个爱神的人。所以，从生命的任何阶段开始，或从你领悟到爱神的紧迫性那时起，人都可开始在奎师那知觉中节制规限感官，去从事对主的奉献服务，这样，便能将色欲转变为对神的爱——人生最崇高最完美的境界。

    42．活跃的感官较呆滞的物质优越，心意则高于感官；智性却高于心意；而灵魂则比智性还要高。

    要旨：感官是色欲活动的各个出口，色欲藏于身体之内，并通过感官发泄。因此，感官高于整个的身体。当人具有高等的知觉即奎师那知觉时，这些出口便没有用了。在奎师那知觉中，灵魂直接与至尊人格神首联系，因此，如这里描述的躯体作用拾级而上，最后终止于至尊的灵魂。身体的活动意味着感官的作用，而停止感官作用便意味着停止一切身体的活动。然而，心意是活跃的，因此，尽管身体可能是处于休止的状态，心意却仍在活动，就如心意在梦中活动一样。但心意之上，却有智性的决定，而智性之上则有灵魂本身。所以，如果灵魂直接从事于服务至尊，自然灵魂的一切从属即智性、心意以及感官也都会自动地从事于服务至尊。《卡塔·乌帕尼沙德》就有一段类似的论述：感官享乐的对象高于感官，而心意则高于感官的对象。因此，如果心意恒常直接地从事于对主的奉献服务，那么，感官就没有误入歧途的机会。这种心态已经有过解释。如果心意在从事于对主的超然服务，那么，心意便没有机会去满足那些较低等的习性了。《卡塔·乌帕尼沙德》描述灵魂为“伟大的”(mahan)。因此，灵魂高于一切——高于感官的对象，高于感官，高于心意，高于智性之上。所以，直接地弄明白灵魂的原本地位便能解决整个问题。
    因此，人应以智性去探寻出灵魂的律定地位，恒常地让心意从事奎师那知觉的活动。这样做能够解决整个问题，一个初步灵修者通常应尽量避免感官对象，但除此之外，人应利用自己的智性以使心意更加坚强。人若以智性使心意从事于奎师那知觉的活动，并完全皈依至尊人格神首，那么，心意便自然而然变得坚强起来。这时，即使感官如毒蛇那样凶猛，也会由于毒蛇毒牙的破裂而不会有任何效力。尽管灵魂是智性、心意、以及感官的主人，但人除非在奎师那知觉中与奎师那联谊使自身变得坚强有力，否则仍然随时会因为焦灼不安的心意而堕落。

    43．因此臂力强大的阿尔诸那呀！明白了自我超越于物质的感官、心意以及智性后，人便应以审慎的灵性智慧（奎师那知觉）去巩固心意，并凭着灵性的力量克服这永无餍足的敌人——色欲。

要旨：《博伽梵歌》第三章斩钉截铁，对奎师那知觉富有指导意义，人应该弄明自我是至尊人格神首的永恒仆人并且不应以非人格的虚无为终极的目标。在生命的物质存在状况下，生物定会受到色欲以及支配物质自然习性的影响。统治欲以及感官享乐欲是受条件限制的灵魂的最大敌人，然而，人藉着奎师那知觉的力量，便可控制住物质的感官、心意以及智性。人不必突然放弃工作和赋定职责，通过逐渐培养奎师那知觉，通过将智性专注于纯粹的自我，便能够安处于超然的境界，不受物质的感官和心意的影响。这便是本章的全部内容。在物质存在未臻成熟的阶段，哲学推敲以及人为地通过练习所谓的瑜伽姿式以试图控制感官的方法，都是永远无法助人走上灵性生命之途的。人必须以更高的智慧接受奎师那知觉的训练才行。

巴克提维丹塔阐述《圣典博伽梵歌》第三章“行动瑜伽”或“在奎师那知觉中履行赋定职责”之终。


第四章 超然的知识

    1.至尊人格神首圣主奎师那说：我把这门不朽的瑜伽科学传给太阳神维瓦斯万(Vivasvan)，维瓦斯万又将它传给了人类的始祖玛努，玛努又传授给了伊克斯瓦库。

    要旨：我们从这里寻到了渊远流长的《博伽梵歌》的历史，它始于太阳星体并依次传给了众星诸王的皇族。众星诸王保护其民，统治其民，使其不受贪欲的物质束缚，就应该懂得《博伽梵歌)这门科学。人生的目的在于培养灵性知识，洞达与至尊人格神首的永恒关系。所有国家和所有星体的行政首脑都有责任把这门功课通过教育、文化、奉献传授于民。换句话说，各国行政首脑都应以传播奎师那知觉为己任，让人民得以充分利用这门伟大的科学，走上成功之途，而不至于浪费人体生命的宝贵时光。
    在这一年代，太阳神被称为维瓦斯万，他是太阳之王，而太阳又是太阳系中所有星体的始源。《布茹阿玛·萨密塔》(5.52)一书中布茹阿玛君说：
    “让我崇拜至尊人格神首哥文达(奎师那)这原初的人，奉他的旨令，位列众星之王的太阳才呈现出无限的力和热。太阳代表着圣主的眼睛，并在他的命令下于轨道上运行着。”
    太阳是群星之王，而太阳神。(名叫维瓦斯万)统治着太阳。通过提供光和热，支配着群星。他奉奎师那之命而运行。圣主奎师那起初便收了他为自己的第一个门徒，并传给他《博伽梵歌》的科学。因此，《博伽梵歌》并不是由微不足道的世俗学者所作的思辨性专论，而是一部从太初传授下来的知识的范本。
    在《玛哈巴茹阿特》(平静篇348.51-52)中，我们可迫溯《博伽梵歌》的历史如下：
    “在特瑞塔年代（Treta-yuga)之初，这门阐明与至尊之关系的科学，便由维瓦斯万传给了玛努。玛努作为人类始祖又把它传给了儿子伊克斯瓦库·玛哈茹阿哲——这地球的国王和茹阿古王朝的祖先。主茹阿玛就显世于这个王朝。”因此，从伊克斯瓦库·玛哈茹阿哲开始，《博伽梵歌》就存在于人类社会了。
    卡利年代(Kali-yuga)共四十三万二千年，我们现在刚过了五千年。在这之前是都瓦帕尔年代(共八十万年)，再往前才是特瑞塔年代(共一百二十万年)。这样，大概在二百万零五千年前，玛努向他的儿子兼门徒伊克斯瓦库·玛哈茹阿哲——这个地球的国王，讲述了《博伽梵歌》。现时的玛努年代为期三亿五百二十万年，已过了一亿二千四十万年。如果从玛努出世之前，圣主向门徒太阳神维瓦斯万讲述《博伽梵歌》时算起，那么、粗略的估计是至少在一亿二千四十万年前，《博伽梵歌》已在流传。而在人类社会，《博伽梵歌》已流传了两百万年。主再次向阿尔诸那重述《博伽梵歌》，则是大约五千年前的事。
    这是根据《博伽梵歌》本身，以及讲述者圣主奎师那对《博伽梵歌》历史的估算。太阳神维瓦斯万之所以得闻《博伽梵歌》，是因为他也是一名查锤亚，且是所有查锤亚的祖先。这些查锤亚都是太阳神的后裔，也是太阳王朝的查锤亚。《博伽梵歌》由至尊人格神首亲自训说，堪与《韦达经》媲美。因而，这门知识是非凡的。对于韦达训谕尚须原本地去接受、不可妄加半点个人解释，因此，接受《博伽梵歌》更不能加半点世俗解释。世俗的争论者、可能会凭一己之见，断想《博伽梵歌》，但那已不是本来的《博伽梵歌》了。因此，我们必须照其本义，从使徒传系中接受《博伽梵歌》。这里对使徒传系作了描述，主将《博伽梵歌》传授给太阳神，太阳神传授给儿子玛努，玛努又传授给了儿子伊斯克瓦库。

    2.这至高无上的科学就这样通过使徒传系传授下来，那些圣王们也是以这种方式接受这门科学的。然而，时光流通，传系中断，这门科学的本来面目仿佛已被湮没。

    要旨：这里清楚地说明了《博伽梵歌》是特为圣王而说，因为他们在统治人民时，会实现《博伽梵歌》的宗旨。毫无疑问，《博伽梵歌》从来就不会是为了那些邪恶之徒的，他们不顾及任何人的利益，又根据个人的妄念，作出种种解释，使《博伽梵歌》的价值丧失殆尽。《博伽梵歌》原本的宗旨一旦被肆无忌惮的诠释者的种种动机弄得支离破碎，就有必要重建使徒传系。五千年前，主本人亲自察觉到使徒传系的中断，因而他宣称，《博伽梵歌》的宗旨看来被湮没了。同样地，现在也出现了许多《博伽梵歌》版本(特别是英文本)，但几乎全不是根据权威的使徒传系而作。不同的世俗学者，提出了无数的解释，但几乎全不承认至尊人格神首奎师那，反倒利用圣主奎师那的话，大做文章。这种精神邪恶透顶，因为恶魔并不相信神，只晓得享用至尊的财富。当前，迫切需要一本为使徒传系接受的英文《博伽梵歌》，本书就是为这目的而作。《博伽梵歌》——是人类的大福祉，可是，若将它视为一本哲学推敲的论著，那不过是浪费时间而已。

    3.我今天就告诉你，这门关于人与至尊关系的古老科学，因为你既是我的朋友，又是我的奉献者、所以必能了解这门超然科学的奥秘。

    要旨：人分两类，即奉献者和恶魔。主选定阿尔诸那来传授这门伟大的科学，是因为他是主的奉献者。然而，恶魔是不可能了解这伟大而神秘的科学的。这本伟大的知识宝典有大量版本。有些是奉献者的释论，有些是恶魔的释论。其中前者才是真实的，而后者则全无价值。阿尔诸那接受圣主奎师那为至尊人格神首，循着阿尔诸那的足迹对《博伽梵歌》所作的任何释论，都是对这门伟大科学所做的真正的奉献服务。但是恶魔们并不接受圣主奎师那的本来面目，而是捏造出一些关于奎师那的东西，把一般读者引到了偏离奎师那教诲的道路上，这里便是对这条迷途的一个警告。人应该尽力追随从阿尔诸那那里传授下来的使徒传系，并由此而从这门伟大的《博伽梵歌》科学中获得真正的裨益。

    4.阿尔诸那问：太阳神维瓦斯万的出生早于你，这叫我怎能明白，开始时是你将这门科学传授给他的呢？

    要旨：阿尔诸那是被公认的主的奉献者，他又怎会不相信主的话呢？事实上，阿尔诸那不是为自己发问，而是替那些不信奉至尊人格神首的人们发问，替那些不喜欢接受奎师那为至尊人格神首这一观念的恶魔而发问的。为了他们，阿尔诸那发此一问，好象他自己对至尊人格神首奎师那不识不知。读者从第十章会明显地看到，阿尔诸那其实完全知道，奎师那就是至尊人格神首，是万物的源头，是超然境界之最高权威。当然，奎师那也曾以兑瓦葵儿子的身份降临世上，问题是，奎师那为何同时又是至尊人格神首，又是永恒原初的人，普通之人对此很难理解。因此，为弄清这一点，阿尔诸那向奎师那提出此问，让奎师那本人作出权威性的回答。奎师那是举世公认的至高无上的权威，不仅在现在，太初以来就如是，只有恶魔才拒不接纳。因为所有人都公认奎师那是权威，阿尔诸那便向奎师那提出此问，为的是让奎师那亲身描述自己，使恶魔无法歪曲。恶魔常以他们和他们的信徒可理解的方式歪曲奎师那。每一个人，为了自身的利益，都有必要懂得有关奎师那的科学。所以，当奎师那自己讲述自己时，普天同庆，一片吉祥。对于恶魔，奎师那本人的解释则显得奇怪，因为恶魔总是以自己的出发点去研究奎师那的；但奉献者则衷心地欢迎奎师那本人亲自讲述自己。奉献者们对奎师那所作的这些权威论述，时时敬奉，铭记于心，因为他们常常渴望对他多一分认识。视奎师那为常人的无神论者，或许会这样了解到奎师那是超乎人类的，他拥有的是极乐、全知的永恒形体，他超然飘逸不受物质自然形态的支配，不受时空的影响。象阿尔诸那一样的奎师那的奉献者绝不会对奎师那的超然地位有一丝半毫的误解。持无神论观点的人认为，奎师那不过是受物质自然形态影响的普通凡人。阿尔诸那向主发此一问，是奉献者努力抵制这种无神论倾向的具体体现。

    5.至尊人格神首说：你我都经历过无数次的诞生，我全能记得，克敌者呀，你却不能。

    要旨：《布茹阿玛·萨密塔》(5.33)为我们提供了关于主的许许多多化身的信息。有诗云：
    “我崇拜至尊人格神首哥文达(奎师那)，他是原初之人，绝对永无错误。他虽然扩展为无限的形体，但仍是最初之人，他虽最为古老，却永远显得青春年少。主的这些永恒、极乐、全知的形体通常仅为最优秀的韦达学者所了解，但却总是显现给纯洁无污的奉献者。”
    《布茹阿玛·萨密塔》(5.39)又说：“我崇拜至尊人格神首哥文达(奎师那)，他总是处于种种化身之中，如茹阿玛、尼星哈。他也处于许多次等化身之中，但他依然是原初的至尊人格神首奎师那，而且又化身为人。”
    《韦达经》也说，主虽独一无二，却展示为无数形体。他就好比猫眼石，颜色流转变化，可仍是同一块宝石。主的所有这些形体均可为纯洁的奉献者了解，但只研习《韦达经》的人是不得其解的。象阿尔诸那这样的奉献者，他们是主永恒的同伴，主无论何时化身显现，同游的奉献者也都以不同的能力化身相伴相随，服务于主，阿尔诸那就是这样一个奉献者。而且从这节诗中，我们得知，几百万年前当主奎师那对太阳神维瓦斯万宣说《博伽梵歌》时，阿尔诸那当时也在场，只是职分有别，呈另一形体；但主和阿尔诸那的分别在于，主能记得这件事，而阿尔诸那却不能。这就是至尊主与他的所属个体生物之间的分别。尽管阿尔诸那在这里被称为勇武的英雄，能克敌致胜，但他却无法记起发生在他过去生生世世的往事。所以，生物若以物质的尺度来衡量的话，无论其多么伟大，多么了不起，都不能与至尊主同日而语，相提并论。主的永恒随从必定是已获解脱之人，但他并不能与主相提并论，《布茹阿玛·萨密塔》描述主永无错误，绝对可靠，就是说，即使是与物质相接触他也永不会忘记自己。所以说生物与圣主在各个方面都不能相等，纵然生物如阿尔诸那一般，已获解脱。阿尔诸那身为主的奉献者，但有时也会忘记主的本性，可是藉着圣恩，奉献者能立即明白圣主是永无错误的。非奉献者，或者恶魔就不能明白这超然的本性了。因此，恶魔的大脑是不能理解《博伽梵歌》的这些描述的。奎师那能记住他在几百万年前做的事，但阿尔诸那则不行，虽然两者在本性上都是永恒的。我们或可在这里注意到，生物所以遗忘一切，是因为躯体在不断变换的缘故，而主能记得一切，则是因为主永不变换他那永恒、全知、极乐的躯体的缘故。他就是“advaita”，即他自己与他的身躯是没有区别的。跟他有关的一切都是灵性的，相反，受条件限制的灵魂与物质躯体并不相同。因为主的身躯和自我相同无二，所以他的地位永远跟普通的生物不同，即使他降临到物质的层面也是如此。恶魔们无法认识到主的这一超然本性。关于这超然本性，主在下一诗节中会亲自解说。

    6.虽然我无生，我超然的躯体永不朽坏；虽然我是众生之主，我仍以原初的超然形体显现于每一年代。

    要旨：主已经讲过他诞生的特别性：他可以显得象普通人一样，但却能记得他过去许许多多生中的一切事情，而一般人甚至对几小时前自己做过的事情都难以记起，如果被问起头一天的这个时候他在做什么，一般人也很难立即作答。他要绞尽脑汁才能回忆得起。然而，仍有人自诩为神，或以奎师那自比。我们切不可被这些无聊的自诩所误导，接着，主再次解说了他的原质(prakrti)，或他的形体。梵语的prakrti意即“自性”，也指svarupa即“自身的形体”。主说，他永远以他自己的躯体出现。用不着象一般生物一样，要由一个躯体转至另一个躯体。受条件限制的灵魂今生披着这具躯体，来世又会有一具不同的躯体。在物质世界中，生物没有固定的躯体，而要从一个躯体转世投入另一个躯体之中。然而，主则不然。无论何时显现，他都依自己内在的能量，以同一原初身躯显现。换句话说，奎师那以他永恒的原初形体，即手持金笛的双臂形体，显现于这个物质世界。他确确实实地是以永恒的身躯出现，不受物质世界的污染。虽然他以同一的超然之躯显现于世，而且是佳嘎特帕提(Jagatpati，宇宙之主)，但看来他仍象普通的生物一样出生。虽然他的身躯并不象物质躯体一样朽坏，但看上去主奎师那也从童年长到少年，又从少年长到青年。但令人惊讶的是主永远年轻。在库茹之战时，他已有了许多儿孙，换句话说，从物质世界的尺度来衡量，他已经非常高龄了。但他看上去仍象二十四、五岁的年轻人一样。我们从未见过奎师那貌如老人的画像，因为他永不象我们那样，会衰老腐朽。无限的宇宙在过去、现在、未来的创造之中，他是最年长的人，但他的躯体和智性永不损坏和改变。因此可以很明显地看到，尽管他还是那样的无诞生，他永恒的形体充满极乐和知识存在于物质世界之中，他超然的躯体和智性，永远不变。事实上，他的显现和隐迹，恰如太阳，在我们眼前冉冉升起、移动，然后又从我们视域中消失。当太阳越出视野，我们便认为太阳落山了；当太阳现于眼前，我们又认为太阳在地平线上。实际上，太阳自有太阳恒常固定的位置，可是因为我们那残缺不全的感官，我们便推究出，太阳在天空中有时存在有时消失。主奎师那的显隐与普通生物截然不同，显而易见，他的内在能量决定了他是永恒的、极乐的、充满知识的，且永不被物质自然所污染。《韦达经》也说，至尊人格神首无生无始，然而在众多次的显现中，却仿佛经过了孕育而生，却并无躯体变化。据《博伽瓦谭》记载，他以那茹阿亚纳的身份现身于母亲面前，展现其四臂和六种全然富裕的装饰。他以自己原初的永恒形体出现，完全是为了赐给生物无缘的恩慈，好让他们专注于至尊主的本原形体，而不致迷失于心智的玄思或想象等这些非人格神主义者对主的形体的错误构想之中。根据《维斯瓦寇刹》(Visva-kosa)字典，麻亚(maya)或者“atma-maya”一词是指主无缘的恩慈。主对他过去的显隐全都一清二楚，而普通生物一旦进入新的躯体，便对先前躯体的一切事情忘得一干二净。主以神奇的超人活动在这个世上显现，他是众生之主，他永远是同一的绝对真理，他的形体和自我毫无区别，亦即主的躯体和主的本性无二无别。说到这，你或许会问：为什么主要在这个世界上显没呢？答案便在下一诗节中。

    7.无论何时何地，每当宗教衰落，反宗教盛行，巴茹阿特的后裔哟，我便降临。

    要旨：“srjami”(展示)一词在此有深意。“srjami”不可用于创造之中，因为根据前一节可知，主的身躯形体非创造而得，所有形体都是永恒存在的。因此，“srjami”是指主原本地展示自己。主虽然如期显现，即在布茹阿玛一天中第七代玛努之二十八个年代中的都瓦帕尔年代(Dvapara-yuga)末显现，但主无须遵守这些规则，他可完全随意，自由行动。因此，每当反宗教猖獗，真正的宗教没落时，他就会按照自己的意愿显现。《韦达经》制定了宗教的原则，任何违背《韦达经》原则的便是反宗教。《博伽瓦谭》说，这些原则是神的律法。只有神才能创建一套宗教体系。《韦达经》被认为是主最初向布茹阿玛之心宣说的。因此，宗教原则也是至尊人格神首的直接训令(dharmamtu saksad bhagavat-pranitam)。整部《博伽梵歌》清楚他说明了这些原则。《韦达经》的宗旨在于依照主的命令，建立这些原则。在《博伽梵歌》的结尾，主更直接指出，最高的宗教原则是皈依他，而不是别的。韦达原则教导人彻底地皈依主，但当这些原则被恶魔搅乱时，主便显现。从《博伽瓦谭》中我们得知，佛祖乃是奎师那的一个化身，出现在物质主义盛行和物质主义者滥用《韦达经》的权威肆意杀生的时代。尽管《韦达经》对为特别目的而进行的动物献祭有特定的严格限制，但邪恶的人仍无视韦达原则，举行动物牺牲。佛陀显世就是为了制止这种胡作非为，涂炭生灵，重建非暴力的韦达原则。因此，主的每一化身，皆有其特殊的使命，这在启示经典上都有记载。若非依经典记载，谁也不得滥充化身。主并不是只在印度显现。他可以显现于任何地方，而且他想显现的话，任何时候都可显现。主的每一个化身都根据特定环境下特定的人民所能理解的程度，尽量地宣讲宗教。但使命只有一个——引导人达到对神的知觉，教人服从宗教的原则。有时他亲临世上，有时又派遣他的真正代表，以他的儿子或仆人的身份降临；有时他又以隐秘的身份降临。
    《博伽梵歌》的原理是主对阿尔诸那的教导，而且也是对其他崇高的人的教导，因为跟世界其他地方的一般人比较，他们修养极佳。“二加二等于四”的数学原则，在初级算术中是正确的，在高级班中也是正确的。但仍有高等数学和初等数学的分别。因此，主所有的化身都宣讲了同一个原则，但是，因环境的不同，他们也显示了高级和初级的分别。高级的宗教原则始于接受的四灵性阶段和四社会阶层，以下会有详论。众多化身之使命的一致目的，是要在世界各地唤醒众生的奎师那知觉。这种知觉因环境的差别，或展示，或不展示。

    8.为拯救虔信者，铲除恶徒，重建宗教原则，一个年代复一个年代，我亲自降临。

    要旨：根据《博伽梵歌》，“萨杜”(圣者)就是有奎师那知觉的人。一个人可能看上去无宗教信仰，但如果他完全彻底地具备了奎师那知觉的品格，便可算作圣者(Sadhu)。“Duskrtam”(恶徒)是指那些不理会奎师那知觉的人。这些恶徒可谓是愚不可及，是人类的渣滓，虽然他们以世俗的教育粉饰自己。而人若是百分之百地投入奎师那知觉，即使没有学识，缺乏教养，仍可成为“萨杜”(圣者)。至于无神论者，至尊主大可不必象对待茹阿瓦那和亢撒那样亲自降临将其铲除。主有很多代表，堪当此任。但是主专门为抚慰他的经常受到恶魔侵扰折磨的纯粹奉献者，而降临世间。恶魔侵扰奉献者，即使奉献者是他们的亲眷，也不会放过。虽然帕拉德·玛哈茹阿哲(Prahlada Maharaja)是嘿然亚卡西普(Hiranyakasipu)的儿子，他却仍受到父亲的迫害。奎师那的母亲兑瓦葵虽是亢撒的同胞妹妹，只因奎师那要由她而生，她和丈夫也都遭受到了亢撒的迫害。因此，主奎师那显现主要原因是为了拯救兑瓦葵而不是为了杀亢撒，但两者同时发生，各得其所。因此，这里说到，为了拯救奉献者，铲除恶徒，主才以不同的化身降临世间。
    诗圣奎师那·达斯·卡维茹阿哲在《柴坦尼亚·查瑞塔密瑞塔》(中篇20. 263-264)中以下列诗节总结了这些化身降世的原则：
    “神之化身从神的国度降临，为的是作物质展示。神降临此世所采取的的特别形体，称为化身，即avatara。这些化身原处于灵性世界——神的国度。当他们降临物质世界时，才冠以化身(avatara)之名。”
    化身有很多类：如主宰化身、形态化身、逍遥化身、能力化身、玛努年代化身、年代化身等——全按计划遍临宇宙。但主奎师那是原初的主，是一切化身的始源。圣主奎师那降世的特别目的，就是要抚慰纯粹奉献者的焦虑，他们迫切渴望在他原初的温达文逍遥时光中看到他。所以，奎师那化身的主要目的乃在于满足他的纯粹奉献者。
    主说，他在每个年代都化身现世。主表明他在喀历年代也有化身。正如《圣典博伽瓦谭》所说，喀历年代的化身是主柴坦尼亚·玛哈帕布，他提倡齐颂圣名运动(集会唱颂圣名)推广对奎师那的崇拜，并在全印度传播奎师那知觉。他预言，这个唱颂文化会传播到全世界，从这个城镇传到那个城镇，从这个乡村传到那个乡村。主柴坦尼亚作为至尊人格神首奎师那的化身，在启示经典如《乌帕尼沙德》、《玛哈巴茹阿特》、《博伽瓦谭》等的机密部分有秘密的，而不是直接的描述。主奎师那的奉献者深深地被主柴但尼亚倡导的齐颂圣名运动所吸引。主化身为柴坦尼亚并不是为了铲除恶徒，相反是为了以无缘的恩慈拯救他们。

    9.人若能了解我显现和活动的超然本质，离开躯体后，再也不会降生于这个物质世界。阿尔诸那呀，他将晋升到我永恒的居所。

    要旨：诗节六已经解释了，主从他的超然居所降临的事迹。人若了解人格显现的本质真相，就已从物质束缚中获得了解脱。因此，一旦离开目前的物质躯体，他便会立即回到神的国度。生物要从物质束缚中获得如此解脱，并非易事。非人格主义者和瑜伽师要经历千辛万苦，经过许许多多次的转生，才能最终获得解脱。即便如此他们所获得的解脱——汇入主的梵光(brahmajyoti)之中——也只是部分性的而不是完全性的，仍有重堕这个物质世界的危险。然而奉献者，只需了解主的躯体和活动的超然本质，便可在这具躯体结束之后，到达主的居所，更无重堕这一物质世界的危险。《布茹阿玛·萨密塔》中说到，主有许许多多的形体和化身：advaitam acyutam anadim anan-ta-rupam(5.33)。主的超然形体虽数量繁多，却都是同一个至尊人格神。虽然这对于世俗的学者和经验哲学家来说，是无法了解的，但我们却要以确信的态度了解这个事实。如《韦达经·普茹沙·播迪尼·乌帕尼沙德》所言：
    “同一的至尊人格神首永远以许许多多超然的形体，与他纯洁的奉献者在一起。”
    《韦达经》的这一说法，在《博伽梵歌》的这一诗节中，由主亲自证实了。借《韦达经》的权威和至尊人格神首的大能，接受这个真理，而不浪费时间去作无谓的哲学推敲，这样的人便能获得最高的和最完善的解脱，人只要以毫无疑虑的信心去接受这个真理，便可获得解脱。《韦达经》所说tat tvam asi(生物是至尊灵魂的灵性微粒)，则可应用于此。谁要是明白主奎师那就是至尊，或对主说：“你是同一的至尊梵，人格神。”谁便可立即获得解脱，而且，这也预示着主超然居所的大门已悄然向他打开。换句话说，主的这些虔诚的奉献者定能到达完美的境界，下面的韦达断语也确认了这一点：
    “只要了解圣主至尊人格神首，便可脱离生死，达到解脱的完美境地。除此别无他法，舍此别无他途。”(《水塔刷塔尔·乌帕尼沙德》3.8)
    那些不了解主奎师那是至尊人格神首的人，必定处于愚昧形态之中，这种经验哲学家在物质世界或许地位显赫，却未必可获得解脱。这种恃才自负的世俗学者，须等待主的奉献者的无缘恩慈才行。因此，人应该以信心和知识培养奎师那知觉，如此便能到达完美的境界。

    10.远离执著、恐慌、嗔怒，时时思念我，托庇于我。因为认识我，过往许多人，纷纷得到净化，而达到对我的超然之爱。

    要旨：如上所述，过分受到物质影响的人，很难了解至高无上的绝对真理的人格本质。一般来说，执著于生命的躯体化概念的人，念念不离物质主义，他们几乎不能理解至尊何以为人。这些物质主义者甚至不能想象还存在着一种永不朽坏，充满知识和永恒快乐的超然躯体。在物质主义的概念中，躯体是要衰败腐朽的，是充满了无知和无尽的悲苦的。因此，当告知一般大众主的人类形体时，他们仍在心底存着这份同样的躯体概念。在这些人的心目中，巨大的物质展示之形才是至高无上的，因此，他们认为至尊主是非人格的，且由于他们过分迷恋物质，因此，对于从物质中解脱后仍旧获得人格的事实令他们十分害怕。当他们得知，灵性生命原来也是个体性和人格性的时候，便害怕起来，生怕再变为人。所以，他们自然更乐意融入非人格的虚无之中。他们通常将生物比作大海中的泡沫，终归会与大海融为一体。这是无个体人格的灵性存在所能达到的最高的完美境界。其实，这是生命的恐惧境界，这是由于对灵性存在缺乏完备的知识。更有许多人对灵性存在根本就是一无所知。大量的理论和种种哲学推敲的矛盾困惑了他们，他们感到厌倦，愤慨，于是便稀里糊涂地作出结论，世上并无至高无上的动因，一切最终都归于虚无。这种人处于病态的生命之中。有些人对物质过于依附，因而对灵性生命毫不重视；有的则想融入终极灵性起因中；而有的出于无望，对各种灵性推敲心怀怨愤，干脆什么都不相信。最后这种人往往从麻醉剂中寻求安慰，且有时他们把药物幻觉误认为是灵视。因此，人必须摆脱对物质世界依附的这三个阶段：漠视灵性生命，畏惧灵性生命的人格性，以及由对生命的悲观失望和灰心丧气而产生的“虚无”之念头。要摆脱这三个生命的物质化概念的阶段，必须全然地托庇于主，并在真正的灵性导师的引导下，遵循奉献生活的戒律和规范原则。奉献生活的最后境界，就是对神超然的爱——巴瓦(bhava)。
    阐释奉献服务科学的《巴克提·茹阿萨密瑞塔·心都》(11.4.15-16)一书说到：
    “首先，人对于自觉起码须有渴望。这种渴望会把人带到想跟灵性修行高深的人的联谊阶段。在下一个阶段，便要接受修行高深的灵性导师的启迪，成为初入门的奉献者，并在灵性导师的指导下，踏上奉献服务之途。在灵性导师的指导下从事奉献服务，便可远离一切物质依附，专注于自觉，并且品尝到聆听有关绝对人格神圣主奎师那的故事的甘美。这品味引人对奎师那知觉更进一步地依附，并达到成熟的巴瓦(bhava)阶段，即超然爱神的初级阶段。对神真正的爱叫做普瑞玛(prema)，是生命之最高最完美的阶段。”在普瑞玛(prema)阶段奉献者恒常地为主从事着超然的爱心服务。因此，在真正的灵性导师指导下，通过奉献服务的缓慢过程，便可渐入佳境，登临最高的境界，抖掉一切物质依附，一扫对个体灵性人格性的恐惧，驱散虚无哲学带来的令人灰心丧气的阴云，则最终必能到达至尊主的居所。

    11.因为所有人都皈依我，我将视其情况，沐以恩泽。普瑞塔之子哟！每一个人都在各个方面追随我的步伐。

    要旨：人人都在奎师那展示的不同方面追寻他。在非人格的梵光中和在遍存万有的寓居于一切事物的超灵中，包括原于微粒，人们可以部分地认识至尊人格神首奎师那，但只有纯粹的奉献者才能完全觉悟到他。因为奎师那是每个人的觉悟对象，所以人人都可以根据所拥有的欲望而得到满足。在超然的世界里，奎师那亦也以超然的态度回应他的纯粹奉献者，恰如奉献者渴求他那样。有的奉献者希望他是至高无上的导师，有人希望他是朋友，有的希望他是儿子，还有人希望他是情人。奎师那则根据奉献者爱他的强烈程度对等地回应他们。
    在物质世界也有这种对等的感情交流，对种种不同的崇拜者，主也是平等地和他们交流着。在物质世界和在超然居所的纯粹奉献者亲身跟主交往，亲自为主服务并在对他的爱心服务之中，领略到了超然的极乐。至于那些非人格主义者，那些企图抵毁生物的个体存在而作灵性自杀者，奎师那亦施恩助，将他们纳入他的光灿中。这些非人格主义者，不接受永恒极乐的人格神，由于他们否认自己的个体性，因此不能品味到为主亲身作超然服务的快乐。他们有些甚至不能坚定地存在于非人格的梵光中，而不得不重返物质领域，继续展现他们潜在的活动欲望。他们进不了灵性星体，但能再次得到机缘活动于物质星体。对于追求功利者，主以亚给士瓦尔(Yajnesvara，献祭的主宰者)赐予他们赋定责任以达到他们欲想的结果；对追求神秘力量的瑜伽师，主赐予他们这些力量。换句话说，只有依赖主的恩慈才能成功，各种灵修程序，都在同一道路上，只是成功的程度不同而已。因此，除非到达奎师那知觉最高的完美境界，否则一切努力皆不完美。正如《圣典博伽瓦谭》所言：“人或无欲(奉献者的情况)，或渴望一切获利性结果，或是追求解脱，都须尽心尽力，崇拜至尊人格神首，以达到全然的完美——奎师那知觉之巅。”

    12.人在这世上，从事功利性活动，渴望成功，因此就去崇拜半神人。当然，他们很快就会从功利性洁动中得到结果。

    要旨：人们对这个物质世界的神明或半神人，存在着一个极大的概念错误。智力较差的人，虽然貌似大学问家，也都把这些半神人误认作至尊主的不同形体。实际上，半神人并不是神的不同形体，而是神不同的所属部分。神只有一位，而其所属个体就数目繁多了。《韦达经》说：nityo nityanam；神只有一；Isvarah paramah krsnah，至尊神只有一位——奎师那，而半神人则被授权管理这个物质世界。这些半神人全是生物，拥有的物质能力各不相同。他们不可能等同于至尊神——那茹阿亚纳、维施努或奎师那。凡认为神和半神人在同一层次的，就是无神论者。即使是布茹阿玛和希瓦这样伟大的半神人，也不能与至尊主相比。其实，象布茹阿玛和希瓦的半神人也是崇奉主的(siva-virinci-nutam)。可是愚昧的人受神人同形和兽形神论的错误观点的影响，竟崇奉起许多人类的领袖们来，真是奇怪。Iha de-vatah是指有大能的人，或这个物质世界上的半神人。而那茹阿亚纳、维施努或至尊人格神首奎师那，并不属于这个世界。他在物质创造之上，或超然于物质创造。就是非人格主义者之父山卡尔，也坚持说，那茹阿亚纳，或奎师那是超越了这个物质创造的。然而，愚人(hrtu-jnana)则去崇拜半神人，只求获得即刻的成果。他们得到了成果，却不知如此获得的成果实属短暂，而且只有智慧较低的人才会去这样做。有智慧的人在奎师那知觉之中，无需为眼前短暂的利益，崇拜无足轻重的半神人。物质世界的半神人，连同他们的崇拜者，将随着物质世界的毁灭而毁灭。半神人赐予的恩惠是物质性的，而且短暂易逝。物质世界及其它的居民，包括半神人及其崇拜者，都是宇宙海洋中的泡沫。然而，在这个世界上，人类社会却在疯狂地追求短暂的事物，如追求土地、丰实的物产、家庭及其他可供享乐的附属物。要获得这些如过眼云烟般的东西，人们便崇拜半神人或社会上有特殊能力的人。如果有人崇拜政治领袖而进入政府内阁，他便自认为获得了极大的恩惠。因此，他们便对所谓的政治领袖们或“巨头”拱手作揖，以求得短暂的恩惠。因此，他们便也的确能得到这些东西。这些愚人，对奎师那知觉不感兴趣，不知道寻求彻底解决物质生存之苦的办法，而是纵情于感官享乐，为了得到一点点感官享乐的便利，他们便迷恋于崇拜那些获得钦授权柄的生物——半神人。这一诗节指出了，很少有人对奎师知觉感兴趣。人们大多钟情于物质的享乐，因而崇拜一些强大有力的生物。

    13.根据物质自然三形态和赋定给每一形态的工作，我将人类社会划分为四个阶层。我是这个制度的创建者，但你该知道，我仍无变化，无须工作。你须知道，由于我并无变化，因此，我仍是无为。

    要旨：主是万物的创造者。一切皆由他而生，由他而维持，毁灭后又归于他。因此主也是社会四阶层的创建者。第一阶层的人处于善良形态，属于知识阶层，被称为布茹阿玛那；第二阶层是管理阶层，称为查锤亚，处于情欲形态；工商之人叫做外夏，处于情欲与愚昧形态之间，是第三阶层；第四阶层是舒都茹阿，即劳动阶层，处于物质自然的愚昧形态之中。主奎师那创造了人类社会的这四个阶层，但他并不属于其中，因为他不象一个受条件限制的灵魂，是组成人类社会的一分子。人类社会与其他动物社会相类似，但为了将人从动物的地位上提升起来，有系统地培养发展奎师那知觉，主便创造了上述四阶层。
    某个人对工作的倾向，是由他所获得的物质自然形态所决定的。这种根据物质自然形态的不同而表现出来的生命征象，将在本书的第十八章详论。然而，在奎师那知觉中的人，甚至要高于布茹阿玛那。虽然布茹阿玛那就其本质来讲应当了解梵——至高无上的绝对真理，但他们大多数只是了解到主奎师那展示的非人格梵的一面。然而一位超越了布茹阿玛那的有限知识，并领悟到至尊人格神首圣主奎师那的人，才是在奎师那知觉中——换句话说，才是外士那瓦。奎师那知觉包括对奎师那所有不同的全权扩展的知识，即茹阿玛、尼星哈、瓦茹阿哈(Varaha)等。就象奎师那超然于人类社会四阶层体制一样，一个在奎师那知觉中的人亦超然于人类社会的所有阶层，无论是社团的、还是种族的。

    14.我不受活动的影响，也不追求活动的成果。谁了解关于我的这一真理，便不再受活动带来的业报的缠扰。

    要旨：如同物质世界的宪法所说的，国王不会犯错，或者说，国王不受国家法律约束。同样，主虽然是这个物质世界的创造者，但他却不受物质世界活动的影响。他创造，却又独处于创造物之上，而生物则因嗜好支配物质资源，结果却被物质活动的业报所束缚。业主无须对工人的对错活动负责，而工人自己则必须承担责任。生物纵情于各自的感官享乐之中，这些活动并非出自主的命令。为了更进一步的感官享乐，生物从事这样的工作，并且渴望死后得到天堂的快乐。主由于自身全然的满足，因此对所谓的天堂般的快乐并无兴趣。天堂的半神人只不过是主殷勤的仆人。业主永不会追求手下的工人所追求的低级快乐。他超然于物质的活动和报应。譬如，雨水并不对生长在地上的种植物承担责任，虽然没有雨水，植物不可能生长。《韦达经》如是证实，“在物质创造中，主是唯一的终极因素。近因是物质自然，宇宙之展示便出于此。”被造生物有多种，如半神人、人类、低等动物等，且他们都受制于各自过去善事或恶事的报应。主只赐给他们从事这些活动的适当的便利设施和自然形态的规范，但他永不对他们过去和现在的活动负责。《维丹塔·苏陀》(2.1.34)Vaisamya-nairghrnye na sapeksatvat 主从不偏袒任何生物，生物须对自己的行为负责。主通过外在能量——物质自然，只给他们提供便利设施。谁要是完全熟知这条业报法则的所有巨细，便可不受活动后果的影响。换句话说，谁了解主超然的本质，便是对奎师那知觉有经验的人。因此，也就永不受业报法则的约束。谁要是不了解主的超然本质，以为主的活动也志在功利性结果上，与普通生物的活动一般，他便定会深受业报的束缚。然而，了解至尊真理的人，便是专注于奎师那知觉的解脱了的灵魂。

    15.古代所有解脱了的灵魂，都深知我的超然特性，并依此而活动。因此，一如古圣，你该以这神圣的知觉，履行自己的职责。

    要旨：人分两类，一类人心里塞满了污秽的物质事物，另一类人则超然于物质事物之外。奎师那知觉对两者均有裨益。前方若遵循奉献服务的规范原则，便能走上奎师那知觉之途，逐渐净化自己。后者已无杂念，可继续在奎师那知觉中活动，以自身的榜样教益他人。愚昧的人和初习奎师那知觉者，没有奎师那知觉知识，便常想放弃活动。阿尔诸那欲在战场上放弃活动，却未得到主的同意。人要知道的只是如何活动便可，放弃奎师那知觉的活动，袖手观望，摆出一副奎师那知觉的架式，实不如为奎师那而从事活动。主劝阿尔诸那效法他以前的门徒，如上面提过的太阳神维瓦斯万，在奎师那知觉之中从事活动。至尊主知道自己过去的一切活动，也知道过去一切在奎师那知觉之中的人所进行的活动。太阳神于数百万年前，从主那儿学得这门艺术，因此，主赞扬他的行为。从事于奎师那赋定职责的主的所有这些学生，在这里被称为已经解脱了的人。

    16.什么是活动，什么是不活动，即使智者也困惑不解。现在我告诉你，什么是活动，懂得了它，你就可以从所有不幸之中得到解脱。

    要旨：在奎师那知觉中的活动，须与过去真正的奉献者的榜样相一致。本章第十五节已这样提过。那么，这些活动为什么不可独立而行呢？后面自有解释。
    要在奎师那知觉中活动，就必须追随权威人士的引导，本章开篇所说的使徒传系中之人士就是这样的权威，奎师那知觉系统最早是向太阳神宣说的，太阳神又向儿子玛努传授，玛努再传授给儿子伊克斯瓦库，这系统从非常遥远的年代起就在地球上流行。因此，我们必须效仿使徒传系中的先世权威的榜样，否则，就算是最有智能的人，也会对典范的奎师那知觉活动，深感疑惑。有鉴于此，主决定直接教导阿尔诸那奎师那知觉。因为阿尔诸那接受的是主的直接教导，所以，任何效法阿尔诸那的人，必不受疑惑。
    据说，人不可仅以不完美的经验知识，验明宗教的道路。实际上，宗教的原则只能由主亲自创立。Dharma tu Saksad bhagavat-prani-tam(《博伽瓦谭》6.3.19)。谁也不能以不完美的推敲，制定出宗教的原则。而必须效法那些伟大的权威，如布茹阿玛、希瓦、那茹阿达、玛努、库玛尔(Kumaras)四兄弟、卡皮腊、帕拉德、彼士玛、舒卡兑瓦·哥斯瓦米、亚玛茹阿哲(Yamaraja，阎罗王)、佳纳卡、巴利·玛哈茹阿哲(Bali Mahara)等。以心智推敲，我们就无法肯定，什么是宗教，什么是自觉。因此，主出于对奉献者的无缘恩慈，便直接向阿尔诸那解释什么是活动，什么是不活动。只有在奎师那知觉中履行的活动，才能使人摆脱物质生存的缠扰，获得解脱。

    17.活动错综复杂，难以明白。因此，人该正确地去认识，什么是活动，什么是被禁止的活动，什么是不活动。

    要旨：人如果严肃认真地寻求解脱物质的束缚，对于活动、不活动及未授权的活动之间的分别，应该有清醒的认识。他应该下苦功夫。去分析活动、报应，以及不正当的活动。因为这是一个很棘手的问题。要理解奎师那知觉，并根据形态去了解活动，人就必须知道自己跟至尊主的关系，待完全理解后，就会清楚地知道，每一生物都是主永恒的仆人。因此就会自觉地在奎师那知觉中活动。整部《博伽梵歌》就是为了导出这一结论。与这一知觉及其相应活动相左的任何其它结论，都叫做“vikarmas”，即被禁止的活动。要理解所有这些活动，人就必须与奎师那知觉的权威在一起，并向他们讨教这些奥秘；这跟直接从主那里学习没有什么两样。不然的话，就是最具智慧的人也要陷于疑惑之中。

    18.于活动中见不活动，于不活动中见活动，这样的人才是人中之智者；虽然他也从事种种活动，却已达超然境界。

    要旨：在奎师那知觉中活动的人，自然远离业报的束缚。他所作的活动全都为了奎师那，因此，活动的结果，他既不享受，也不因之受苦，所以在人类社会中，他是智者，虽然他为奎师那从事种种活动。“Akarma”意为无业报。非人格主义者因为畏俱而停止了功利性活动，以免功利性活动成为自觉路途上的障碍，然而，人格主义者则正确地认识，他是至尊人格神首永恒的仆人，这是他的真实地位。因此，他从事于奎师那知觉的活动。因为一切都是为奎师那而做，所以他在进行服务时，感受到的只是超然的快乐。从事这种活动的人。没有丝毫的欲望去寻求感官满足。为奎师那永远服务的意识，使人免除了能带来活动业报的种种因素。

    19.人若每一份努力都毫无感官享乐的欲望，他便处于完全的知识之中。圣者说，这样的人是工作者，但其工作的报应已被完美的知识之火化为灰烬。

    要旨：只有具备完全知识的人，才能了解人在奎师那知觉中的活动。因为在奎师那知觉中的人全无种种追求感官满足的习性，他们深知自己原本地位是至尊人格神首的永恒仆人。因此，这完备的知识，焚化了他在活动中带来的报应。达到这样完美的知识境界，他才是真正的博学之士。可以把培养作主的永恒仆人的这种知识，比之为火焰。这火焰一旦燃起，便能烧尽一切活动的业报。

    20.放弃一切对活动结果的执著，自足自立，这样的人虽然从事种种事务，却并非进行功利性活动。

    要旨：从活动的束缚中解脱出来，只有在奎师那知觉中，当一切皆为了奎师那而行时，才有可能。具有奎师那知觉的人，做人行事，无不出于对至尊人格神首纯粹的爱，因此，活动的成果对他并无吸引力。他甚至不关心个人的生计，因为一切都已交托给了奎师那，他不为获得什么而心急如焚，也不会为保护已经得到的而焦虑不安，而是竭尽全力履行职责，把一切托付给奎师那。一个这样无拘无束的人，总是能远离好和坏的果报反应，仿佛他没做任何事情。这就是akarma，即无果报活动。所以，任何其他背离奎师那知觉的活动，只会令活动者深受束缚，这便是vikarma“被禁止的活动”的真实的一面 ，这一点前面已有说明。

    21.具有这种理解力的人，活动时完全控制心意和智性，摒弃一切拥有之念，只为生命的基本需要而活动。这样活动，人就不会受罪业的影响。

    要旨：具有奎师那知觉的人，并不期待活动结果的好坏。他已全然控制住心意和智性。他知道，他是至尊的所属部分。作为整体的不可分割部分，他所扮演的角色的活动，并不是他自己的活动，而是至尊通过他而进行的。当手移动时，并不是出于手的意思而动，而是整个躯体的努力所致。具有奎师那知觉的人常常与至尊的欲望想契合，因为他没有个人的感官享受的欲望。他恰如机器的一个部件一样活动。机器零件保养需要上油和清洁，同样，具有奎师那知觉的人同通过活动维持自己生存，以便适合于为主作超然的爱心服务。因此，他能免于一己工作的种种报应。就象动物一样，他甚至并不拥有自己的躯体。凶残的主人有时会杀死自己拥有的动物，但动物并不抗议。而且，动物也没有真正的独立性，在奎师那知觉中的人，全心全意从事于自觉，根本没有时间去虚假地占有任何物质，他不会为了维待身体健康，以不公正的手段积累财富。因此，他便不会被物质罪恶所污染，从而远离一切活动的报应。

    22.满足于自然而来的得益，脱离了双重性，不怀嫉妒，成败不惊，这样的人虽从事活动，却永不受束缚。

    要旨：真有奎师那知觉的人甚至不会费尽心机去维持自己的身体。他满足于自然而来的得益。他既不乞讨；也不借贷，而是尽自己的力量，勤勉地工作，而且满足于自己诚实的劳动换来的得益。因此，他自食其力，不让别人的服务妨碍他自己在奎师那知觉中的服务。然而，在为主服务时，他又能从事任何活动，而不受物质世界双重性的干扰。物质世界双重性可从冷热、苦乐等现象中见诸一斑。具有奎师那知觉的人却能超越它，因为为了满足奎师那，以任何方式去行动他都不会迟疑。因此他便能安然稳处，成败不惊。当人彻底地处于超然知识之中时，这些表现就显而易见了。

    23.人不依附于物质自然形态，而且全然处于超然知识之中，其活动便完全融汇在超然之中。

    要旨：彻底具备奎师那知觉的人，远离一切双重性，因此，不受物质型态的污染。他能获得解脱，因为他深知在与奎师那的关系之中，自己所处的原本地位，而且他的心意不会被引离于奎师那知觉。因此，无论他做什么，都是为了奎师那这原初的维施努而做的。所以，他的一切工作，用专门的字眼来说，都是祭祀，因为祭祀的目的，乃在于满足至尊者维施努，奎师那。这样活动的结果自然融汇于超然之中，且活动者，决不会因物质的影响而受苦。

    24.完全专注于奎师那知觉，肯定可通过灵性活动的全然奉献，而到达灵性国度，因为灵性活动的结果是绝对的，所奉献的一切也便是灵性的。

    要旨：这里描述了奎师那知觉的活动如何最终将人引至灵性的目标。奎师那知觉中的活动有多种多样，这在下面的诗节将会逐一说明。这里只描述了奎师那知觉的原则。受条件限制的灵魂，被物质污染所束缚，注定要在物质环境中活动，然而他又必须离开这样的环境才是。这借以离开物质环境的途径就是奎师那知觉。例如，饮食过量的牛乳制品而引起腹泻的病人，可用另一种牛乳制品，即凝乳来治疗。同样，深陷于物质之中的受条件限制的灵魂，也可用《博伽梵歌》在这里提出的奎师那知觉而得到医治。这一途径通称为亚给雅，即满足维师努或奎师那的活动。越是在奎师那知觉中，或仅仅为维施努而从事活动，物质环境就越能被这种彻底的专注灵性化。“梵”——词意为灵性的。主是灵性的主，他的超然之躯所发出的光芒叫做梵光(brahmajyoti)那是他的灵性光辉。一切存在的，都处于这梵光之中，但当光芒被假象(麻亚)或感官享乐所遮蔽时，就叫做物质了。这层物质的面纱可立即被奎师那知觉除去。因此，为奎师那知觉所做的供奉，享用供奉的人，享用的过程，供奉者，以及结果，全合在一起，便是梵，或是绝对真理。被假象遮蔽的绝对真理叫做物质，与绝对真理之动因相契合得到物质，又重获其灵性本性。奎师那知觉就是把虚幻的知觉转化为至尊梵的方法和过程。心意全然专注于奎师那知觉，便是萨玛迪(samadhi)。在这样的超然知觉中所做的一切，都叫做亚给雅，或叫做绝对者的献祭。在那种的灵性知觉的境况下，供奉者，供奉，享祭，执行者或主祭者，结果或最终得益，这一切的一切——都与绝对者，至尊梵融为一体。这就是奎师那知觉的方法。

    25.有些瑜伽师用完美的方式崇拜半神人，向他们奉上种种祭祀；而有些则在至尊梵的火焰之中进行祭祀。

    要旨：如上所述，在奎师那知觉中履行责任的人被称为完美的瑜伽师。或卓越的神秘主义者。然而也有人，进行同样的献祭，崇拜半神人；还有人供奉牺牲给至高无上的梵——至尊主非人格的一面。因此，范畴不同，祭祀也不同。不同类型的祭祀者所遵从的不同种类的祭祀，这些只不过是对祭祀种类的表面界定而已。实际上，祭祀是为了满足被称为亚给雅的至尊主(维施努)。所有的祭祀可分为两大基本类别：即为俗世所得的献祭和追求超然知识的献祭。在奎师那知觉中的人，牺牲一切物质拥有；以满足至尊主；而其他人，醉心于短暂的物质快乐，以牺牲自己的物质拥有，以满足半神人；如因德茹阿、太阳神等。还有一些非人格主义者，则牺牲自身以融入非人格梵之中。半神人是至尊主委任的权力很大的生物，他们维持和掌管着所有物质功能，如宇宙间的热、水和光等。醉心于物质得益的人，根据韦达仪式，以各种献祭、崇拜半神人。他们被称为多神论者。而另一些人，则崇拜绝对真理的非人格的一面，且视半神人形体为短暂之物，他仍在至高无上的火焰中牺牲自我，如此通过融入至尊之中，而结束自己的个体存在。这些非人格主义者，为了至尊的超然本质，把时间牺牲在哲学上去了。换句话来说，追求功利者牺牲物质拥有以求物质享乐，而非人格主义者则牺牲其物质名位，以求融入至尊存在之中。对非人格主义者来说，祭祀牺牲的火坛就是至高无上的梵，所供奉的便是由为梵所焚化的自我。然而，象阿尔诸那这样的具有奎师那知觉的人，牺牲一切，以满足奎师那，因此，他的一切物质所有以及他自己——一切的一切——全都牺牲供奉给奎师那。因此，他是一流的瑜伽师，但却不丧失个体的存在。

    26．有些人(纯正的布茹阿玛查瑞)在心智控制之火中，以聆听和感官作献祭；有些人(守规范的居士)在感官之火中，以感官对象作献祭。

    要旨：人类生命四阶段中的成员，即布茹阿玛查瑞(贞守生)、贵哈斯塔(居士)、瓦那帕斯塔(行脚僧)、萨尼亚西，都意味着应成为完美的瑜伽师，或超然主义者。人类生命不同于动物，其目的不在感官享乐，因此，生命四阶段的制定，便是为了教人在灵性生命中获得完美。布茹阿玛查瑞(在真正的灵性导师指导下的学生)靠避开感官享乐而控制心意。布茹阿玛查瑞只聆听有关奎师那知觉的话语，因为聆听是理解的基础，所以，纯粹的布茹阿玛查瑞全然专注于唱颂和聆听主的荣耀中。他约束自己，远避物质的声响，只聆听哈瑞·奎师那，哈瑞·奎师那的超然声音。同样，在一定准则下感官享乐的居士，也是极力克制一己之欲，不妄纵享乐之中，性生活、服用兴奋剂、麻醉剂以及吃肉等均为人类社会的一般倾向，但是，守规范的居士决不会沉溺于无节制的性生活和其他感官享乐之中。所以，建立于宗教生活之上的婚姻通行于一切文明的人类社会，因为那是节制性生活的途径。这种节制有度的性生活也是一种亚给雅，因为节制严谨的居士们为了更高的超然生活，牺牲了追求感官享乐的普遍嗜好。

    27．还有些人有志于通过控制心意和感官而获得自觉，他们则把一切感官和生命之气的功能，作为祭品供奉于已受控制的心意之火上。

    要旨：这里提到了帕昙佳里·穆尼（Patanjali)所表述的瑜伽系统。在帕昙佳里的《瑜伽·苏陀》中，灵魂有两种称谓：依附感官享乐的灵魂叫做parag-atma，不依附感官享受的灵魂叫做pratyag-atma。灵魂受运行于躯体内的十种功能不同之气的影响，这可从呼吸系统中感觉到。帕昙佳里瑜伽体系教人如何巧妙地去控制身体之气的功能，以便最终让体内之气有利于净化依附于物质的灵魂。根据这种瑜伽系统，使灵魂不依附于感官满足是最终的目标。这不滞于感官享乐的灵魂脱离了物质的活动。而感官则与感官对象交互作用，就象耳之于听，眼之于视，鼻之于嗅，舌之于味，手之于触一样，它们全都从事于自我之外的活动。它们被称为prana-vayu 之功能。Apana-vayu(吸气)下行，vyana-vayu(周气)吸缩及膨胀，samana-vayu(平气)制衡，udana-vayu(魂气)上行——当人受启发后，便会将这些都用以追求自我觉悟。

    28.有些人立下庄严的誓言，通过牺牲自己所有，而得道觉悟；也有人通过实行严苛的苦行，修习八步瑜伽，或钻研《韦达经》，而得以在超然知识方面取得进步。

    要旨：这些祭祀可分为多类，有些人以不同的慈善形式，牺牲自己的所有。在印度，富商或贵族阶层往往开设各种慈善机构，如医院、布施饭堂、 旅馆、穷人宿舍、学校等，其他国家也有很多医院、老人院以及类似的慈善基金会，免费为穷人提供食物，兴办教育并给予医务治疗。所有这些慈善活动都叫做物质的祭祀。另外有些人，为了将自己的生命提升得更高，或晋升至宇宙中更高的星宿，自愿接受诸如满月苦行或四月苦行之类的种种苦行。这些途径需要立下庄严的誓言以适应在某些严格的规则下生活。例如，发下四月苦行誓言者，在七月到十月期间不得剃发，不得进食某些食物，且一天不得吃两顿，也不得离开家。这种牺牲生活中的安逸，就叫做苦行的献祭(tapomaya-yajna)。还有些人修习种种玄秘瑜伽，如帕昙佳里(Patanjali)系统(以融入绝对的存在之中)或阴阳瑜伽，或八步瑜伽(为特定的完美境界)。有些人则到所有的圣地去朝圣。所有这些修习都称为瑜伽·亚给雅，即为在物质世界中达到某种圆满而作的牺牲。还有一些人则研习不同的韦达经典，特别是《乌帕尼沙德》和《维丹塔·苏陀》，或三可亚哲学，这些又称为研究的献祭，或以研究为牺牲。所有这些瑜伽师都坚定地从事不同的献祭，为的是寻求更高的生命境界。然而，奎师那知觉与这些献祭不同，而是直接地服务于至尊主。奎师那知觉不能靠上述的任何一种献祭获得，而只有靠主和他真正的奉献者的恩慈才能获得。所以，奎师那知觉是超然的。

    29.还有一些人，为了长处神定，偏好控制呼吸的途径。他们练习反呼为吸，反吸为呼，最后达到无呼无吸，而长处神定。此外还有人以节食为法，以停止呼吸作牺牲。

    要旨：这个用以控制呼吸过程的瑜伽系统称为调息(pranayama)，这起初是在阴阳瑜伽系统中通过不同的坐势来进行练习的。所有这些程序都是推荐用来控制感官，促进灵性自觉的。这项练习包括控制体内之气以使其反向而行，吸气(apana)下行，呼气(prana)上行。修行调息的瑜伽师练习逆式呼吸，直到气息达到中和的均衡状态。当反呼气为吸气时即为气尽(recaka)。在两气完全停止后，就练成了无呼无吸瑜伽(Kumbhaka-yoga)。修行无呼无吸瑜伽可延年益寿，以达灵性自觉的完美。聪颖的瑜伽师有志于此生到达圆满，毋须等待来生，通过修炼无呼无吸瑜伽，瑜伽师的寿命可延长很多很多年。然而，具有奎师那知觉的人，常为主作超然的爱心服务，自然而然地就成了感官的主宰者。他的感官常为奎师那服务，根本就没有时间转做其他事情。因此在生命终结时，他自然便被提升到主奎师那的超然境界，所以他就不会去为增寿努力，如《博伽梵歌》(14.26)所述，他立即被提升到解脱的境界，
    “从事于对主纯粹的奉爱服务，便能超越物质自然的形态，而且立即晋升到灵性境界。”具有奎师那知觉的人从超然境界开始，并恒常处于这知觉之中。因此他不会沉沦，而且最终毫无耽搁地进入主的居所。至于节食的修炼，当人只吃奎师那的普热萨达玛(prasadam，“恩慈”之意)即事先供奉给主的食物时，节食就自动能修成。节食对控制感官，很有帮助。而不控制感官，就不能解除物质的束缚。

    30.这些奉行者通晓献祭的真义，他们洗净了罪业，尝过了献祭的甘露，于是，便向着至高无上的永恒境界迈进。

    要旨：前面解释了种种献祭，如牺牲一己之拥有，钻研《韦达经》或哲学理论、践行瑜伽系统等。我们从中可以看出，这一切的共同目的都在于控制感官。感官享乐是物质存在的根源。因此，一个人除非远离感官享乐，否则，就绝无机会晋升到充满知识、极乐和完全的生命之永恒境界。这境界便处于永恒的氛围，或梵的氛围之中。上述所有献祭都助人清除物质生存的罪业。生命如此精进，人不仅在此生喜乐和富有，而且也将在最后，进入神的永恒国度，或融入非人格梵之中，或与至尊人格神首奎师那亲身交往。

    31.库茹王朝之俊杰呀！不作献祭，人无法在这个星球，或在现世，快乐地生活，更何况下一世呢？

    要旨：无论身处何种物质存在形式，人对自己的真实情况都一无所知。换句话说，生存于物质世界，乃是由于我们罪恶生命的种种报应所致。无知是罪恶生命的原因，而罪恶的生命又是苛延于物质存在之中的原因，人体生命是摆脱这束缚的唯一出路。因此，《韦达经》给我们指明了通过宗教、经济发展、规范化的感官享乐以及最终完全摆脱苦境的种种方法，给了我们一个解脱的机会，宗教之途即上述种种献祭，可自行解决我们的经济问题。进行亚给雅，我们就能获得足够的食物，充足的牛奶，即使有所谓人口增长的问题。当温饱问题解决之后，下一步自然就是感官享乐了。因此，《韦达经》为规范化的感官享乐颁定了神圣婚姻。如此，人便逐渐被提升至远离物质束缚的境界，而生命解脱的最完美境界就是亲身与至尊主交往。完美的境界，可通过进行如上所述的亚给雅(献祭)达到。既然如此，如果一个人不愿意根据《韦达经》进行亚给雅，他怎么能够指望以今生之躯获得快乐呢？更不用说另一躯体或在另一星体之上了。在不同的天堂星体上有着不同程度的物质安逸，在种种情况之下，进行不同的亚给雅的人都能获得极大的幸福快乐。但人所达到的最高乐境，乃是通过修习奎师那知觉而被提升到灵性的星体之上。因此，奎师那知觉的生活是解决一切物质存在问题的妙方。

    32.这种种不同的献祭，由种种不同的工作产生，均为《韦达经》所认可，你若能这样了解它们，就可获得解脱。

    要旨：如上所论，《韦达经》所说的种种献祭，都是为了适应种种不同的活动者。因为人们如此地沉迷于躯体化的概念，因此这些献祭特经安排，人便可以躯体，以心意或以智性去进行。但最终都是为摆脱躯体而获解脱。主在这里亲口证实了这点。

    33.惩敌者呀！在知识中作献祭比仅以物质拥有作牺牲更好。菩瑞塔之子呀！一切牺牲活动最终以达到超然知识为顶点。

    要旨：种种献祭的目的全在到达完整的知识境界，然后远离物质诸苦，最终为至尊主进行超然的爱心服务(奎师那知觉)。然而，这种种献祭活动有一个奥秘，我们应该知道。根据献祭者的特别信仰，有时献祭形式不同。当信仰到达超然知识的阶段，献祭的执行者远比那些不具备这样的知识，而仅以物质拥有作牺牲的人要高明，因为没有知识，献祭停留在物质层面，不会带来任何灵性益处。真正的知识高峰乃是奎师那知觉——超然知识之最高阶段。没有知识的增进，祭祀牺牲不过是物质活动而已。然而，当它升到超然知识的层面，所有这些活动也就进入了灵性的层面。根据知觉的不同，献祭活动有时被称为功利性活动(Karma-Kanda)，有时称为追求真理的知识(Jnana-Kanda)。当终极的目标是知识时，最为有利。

    34.努力皈依灵性导师学习真理，询以疑难，全然顺从，而且为他服务。自觉的灵魂，因掌握了真理，故能授你以知识。

    要旨：灵性自觉的道路无疑困难重重。因此，主劝告我们，接近一位从主本人那儿传下来的使徒传系中的灵性导师。不遵从这一使徒传系的原则，谁也不可能是真正的灵性导师。主是原初的灵性导师，在使徒传系中的人能将主的讯息原原本本地传给门徒。谁也不能以自创的途径获得灵性自觉，就象那些愚昧的假冒者一样。《博伽瓦谭》说：“宗教之途是由主直接颁布的。”所以，心智思辨和枯燥的论辩，都不能助人走上正确的道路。同样，独立地研习知识之书也不能使人在灵修生活中进步。要接受知识，就必须接近真正的灵性导师。人必须以全然皈依的态度接受这样的灵性导师，并且应象一个卑下的仆人一样为灵性导师服务，毫无虚荣地争取让自觉的灵性导师满意，这是在灵修生活上进步的秘诀。“请教”和“恭顺“对灵性觉悟至为重要，缺一不可。除非全然顺从，勤于服务，否则求教于有学识的灵性导师便不会有效果。一个人须能接受灵性导师的考验，当他看到了门徒纯正的愿望时，自然会赐以真正的灵性理解力。在这节诗里，盲从和瞎问，皆在摒弃之列。一个人不仅要恭顺地聆听灵性导师的教诲，而且要以顺从、服务和求询的态度去理解从灵性导师那里听到的一切。一位真正的灵性导师对于门徒本性仁慈。因此，当学生恭顺，并随时准备做出服务时，询疑和知识的回应就会完美无缺。

    35.当你从自觉的灵魂那里得到了真正的知识，就永不会再堕入虚幻之中，因为这知识会使你看到，一切生物都只是至尊的部分，或者换句话说，他们都从属于我。

    要旨：接受了自觉的灵魂，或认识事物真相的人所传授的知识，结果便能让我们认识到一切生物都是至尊人格神首奎师那的所属部分。游离于奎师那之外而存在的感觉就是麻亚(Maya：ma-不是；ya-这)。有些人认为，我们与奎师那无丝毫关系，奎师那只是一位伟大的历史人物，而绝对便是非人格的梵。事实上，就如《博伽梵歌》所说，非人格梵是奎师那个人的光灿。至尊人格神首奎师那是一切的动因。《布茹阿玛·萨密塔》清楚地说明了，奎师那就是至尊人格神首，是万原之原。即便那数百万的化身也只是他的不同扩展而已。同样，生物也是奎师那的扩展。假象宗的哲学家们误认为，奎师那在众多的扩展中，丧失了自己的独立存在性。这种思想的本质是物质的。在物质世界，我们有这种经验，当一样东西被分解后，其本来的身份就丧失了。然而，假象宗哲学家们不能了解，绝对即意味着一加一仍等于一，一减上也还是一。这便是绝对世界的情形。
    因为缺乏足够的绝对科学知识，我们现在被假象所遮蔽，因而以为我们游离于奎师那之外。虽然我们是奎师那的隔离了的部分，但跟他并没有任何不同。生物在躯体上的不同就是麻亚，亦即不是真实的事实。我们都应去满足奎师那。仅仅因为麻亚的迷惑，阿尔诸那便认为，他跟族人在躯体上的短暂关系，比他跟奎师那的永恒灵性关系更为重要。《博伽梵歌》的全部教诲均指向一个目的：作为奎师那永恒仆人的生物，与奎师那不可分割，而当他感觉自己是一个脱离了奎师那的个体时，他便处于麻亚之中。生物作为至尊主游离的所属部分，须完成一个目标，然而这个目标自太初以来就被遗忘了，因此，生物便处于不同的躯体之中，如人、动物、半神人等。这些躯体上的不同，乃是因为忘记了对主的超然服务。但当人通过奎师那知觉，从事于超然的服务时，便会立即从假象中获得解脱。人只有从真正的灵性导师那里才能获得这样纯粹的知识，如此，便不受蒙蔽，以为生物的地位跟主一样。真正完美的知识是，至尊灵魂奎师那是一切生物至高无上的庇护所，放弃这个庇护所，生物就会受物质能量蒙蔽，想象着自己有一分离的身份。这样一来，他们便在物质身份的不同标准中，遗忘了奎师那。但是，当这些受蒙蔽的生物，处于奎师那知觉中时，便可说已踏上解脱之途，正如《博伽瓦谭》(2.10.6)所证实的：“解脱即处于自己的法定构成性地位上，作奎师那的永恒仆人(即奎师那知觉)。”

    36．即使你是罪人之首，一旦登上超然知识之舟，也能立渡苦海。

    要旨：正确地认识自己在与奎师那的关系之中的律定地位，奇妙非常，它能立时把人从无知之洋的挣扎求生中拯救出来。这个物质世界，有时被当作无知之洋，有时被视为燃烧着的森林。身陷茫茫大海，游泳技术再精，挣扎求生，料也难成。如果有人前来，将挣扎的落水者从海中提起，他就是最伟大的救主。至尊人格神首所传授的完美的知识乃是解脱之途。奎师那知觉之舟，十分简便，但同时也最为崇高。

    37 .正如熊熊火焰焚木成灰，阿尔诸那呀，知识之火也能把一切物质活动的报应烧成灰烬。

    要旨：这里将有关自我与超我，以及两者之间关系的完整知识比作火焰。这火焰不仅焚毁一切不虔诚活动的业报，而且也将一切虔诚活动的业报，焚为灰烬。业报可分很多阶段：形成中的业报，正结果的业报，已形成的业报，以前行为的业报。但有关生物律定地位的知识之火，能将一切焚为灰烬。当人处于完全的知识之中，所有的业报，以前的和以后的，全烧得干干净净。《韦达经·布瑞哈德·阿茹阿尼亚卡·乌帕尼沙德》(4.4.22)说：“人克服了虔诚活动和不虔诚活动的业报。”

    38.在这个世界上，超然的知识至为崇高、至为纯粹。这知识是一切神秘主义的成熟之果。谁擅长从事奉献服务，必将在一定时候，在内心中享受这门知识。

    要旨：当我们谈到超然知识时，我们指的是对灵性的理解而言的。这样，便没有什么象超然知识这样崇高，这样纯粹的了。无知是我们受束缚的原因，而知识则是我们获得解脱的原因。这种知识是奉献服务的成熟之果，且当人处于超然知识之中时，便无须外求什么平静了，因为他享有内在的平静。换句话说，这知识和平静的顶点就在奎师那知觉之中。这便是《博伽梵歌》的结论。

    39.献身于超然知识，并抑制住感官的虔信者，有资格得到这门知识。一旦得到这门知识，他便能很快达到至高无上的灵性平和。

    要旨：奎师那知觉中的这种知识，只有坚定地信仰奎师那的虔信者才能获得。认为仅在奎师那知觉中活动，便可达到最高的完美境界的人，可算是虔信者。这虔信的取得乃是通过奉行奉献服务，通过唱颂荡涤心灵一切物质污秽的曼陀：哈瑞 奎师那 哈瑞 奎师那，奎师 奎师那，哈瑞 哈瑞/哈瑞 茹阿玛，哈瑞 茹阿玛，茹阿玛 茹阿玛 哈瑞 哈瑞。除此之外，人还应该控制感官，对奎师那坚信不移，并控制住感官，人便可轻易地毫无迟延地达到奎师那知觉知识的完美境界。

    40.愚昧而无信仰的人，怀疑启示圣典，则无法获得神的知觉；他们沉沦堕落，对于那些心存怀疑的灵魂，无论在现世还是在来世，都毫无快乐可言。

    要旨：在众多标准和权威的启示经典中，《博伽梵歌》是最好的。几乎与动物一样的人不相信也不明白启示经典。有些人虽然知道并且能够大段引述启示经典，但实际上，他们对这些真言根本就不相信。还有些人虽然相信象《博伽梵歌》这样的经典，但他们不相信，更不崇拜至尊人格神首奎师那。这些人在奎师那知觉中绝无地位。他们堕落沉沦。上述各种人中那些没有信心常生疑虑的人，绝不会进步。不相信神和神的启示的人，在现世或来世，均得不到好处。无论怎样，他们都没有快乐幸福可言。因此，人应该充满信心地去遵循启示经典的原则，以提升自己到知识的层面。只有这种知识才能帮助人到达灵性领悟的超然层面。换句话说，满腹疑虑的人无论如何，也得不到灵性的解放。所以，我们应该效法使徒传系中的伟大导师的榜样，这样，才能获得成功。

    41.在奉献服务中活动，弃绝活动结果，并以超然知识摧毁了一切疑虑的人，实际上已处于自我之中。财富的征服者呀，这样的人便不再为业报所束缚。

    要旨：遵循至尊人格神首亲自在《博伽梵歌》中传授的训示的人，沐浴着超然知识的恩泽，能脱尽一切疑虑。人身为主的不可分割的部分，若具有全然的奎师那知觉，就已坚定于自我的知识之中了。这样，他毫无疑问地超越了活动的束缚。

    42.因此，以知识为武器，挥砍你心中由愚昧带来的疑虑。巴茹阿特的后裔啊，瑜伽是你的武器，起来战斗吧。

    要旨：本章所教导的瑜伽体系叫做永恒的瑜伽(sanatana-yoga)——即生物所从事的永恒活动。这种瑜伽有两类献祭活动：一类是以一己物质拥有为牺牲；另一类称作自我的知识，这一类乃是纯粹的灵性活动。牺牲一己所拥有的物质，若与灵性觉悟不互为契合，那么，这种牺牲就成为物质性的了。但是，若怀有灵性目标，或在奉献服务中进行献祭，则这样的献祭即为完美的献祭。说到灵性活动，也可将其归为两类，即对自我(或人的自我的原本地位)的领悟，和关于至尊人格神首的真理。踏上《博伽梵歌》的道路，便很容易了解这两类重要的灵性知识。这样的人，能毫无困难地完全了解自我是主的不可分割的部分。这种领悟十分有益，因为有了它，人就可轻易地了解主的超然活动。在本章的开始，至尊主亲自讨论了自己的超然活动。不理解《博伽梵歌》的训示，必流于无信仰，可谓误用了主恩赐的有限的独立性。已有了这些训示，却仍不了解主的真正本质为永恒、极乐和全知的至尊人格神首，这样的人肯定是头号的笨蛋。逐渐接受奎师那知觉的原则，可消除人的愚昧无知。奎师那知觉可由种种献祭唤醒。这些献祭包括：祭祀崇奉半神人，祭祀崇拜梵，独身，作贵哈斯塔，控制感官，修行玄秘瑜伽，苦行，弃绝物质所有，研习《韦达经》，遵行四社会阶层制度，这一切都叫做献祭，并都是以规范的行动为基础的。然而，这一切活动中，最重要的因素仍是自觉。追求这一目标才是《博伽梵歌》的真正学生。但是，谁要是怀疑奎师那的权威，谁就要倒退。因此，人应该以勤于服务，全然皈依的态度，在真正的灵性导师指导下，学习《博伽梵歌》或其他圣典。真正的灵性导师属于由太初迄今的使徒传系，他决不会背离至尊主的训示，这训示数百万年前传给了太阳神，而太阳神又将《博伽梵歌》的训示传到了这地球的国度。因此，人应该遵行《博伽梵歌》本身所指明的道路，并且小心防范那些自私自利的人，他们为了一己之利，常把人引入歧途。主的的确确是至尊者，他的活动均属超然。了解了这一点的人，从研读《博伽梵歌》开始，就已获解脱。

巴克提维丹塔阐释《圣典博伽梵歌》第四章“超然的知识”之终。


第五章 行动瑜伽

——在奎师那知觉中行动

    1.阿尔诸那问：奎师那呀！你先是要我弃绝工作，然后又让我以奉献精神去工作。现在我恳请你确切地告诉我，两者之中，哪一种更有益呢？

    要旨：在《博伽梵歌》的这一章，主说在奉献服务中的工作比枯燥的心智思辨更好。奉献服务比心智思辨更为容易。因为其本质超然，能解除人的业报。第二章已初步说明了灵魂的知识及其在物质躯体中的束缚。也解说了如何以奉献服务冲出这个樊笼。第三章则指明，处于知识层面的人再无任何责任必须履行。在第四章，主告诉阿尔诸那所有献祭的最高峰就是知识。然而，在第四章的结尾，主又劝导己处于完美知识之中的阿尔诸那清醒过来去战斗。这样，奎师那一面强调在奉献服务中工作的重要，一面又强调在知识中不活动的重要，便使得阿尔诸那大惑不解、迟疑不决。阿尔诸那明白，在知识中的弃绝包括停止一切感官活动，但若在奉献服务中进行工作，那工作又是如何停止的呢？换言之，在阿尔诸那看来，在知识中的弃绝应该完全脱离各种活动，因为，工作和弃绝对阿尔诸那来说该是互不相容的。他似乎不了解，在完全知识中的工作没有业报，因此这便与不活动是一回事。所以，他询问主，他是该停止工作，还是以完全的知识去工作。

    2.至尊人格神首答道：放弃工作和以奉献精神工作，对解脱均有好处。然而，两者之中，以奉献精神工作比放弃工作更好。

    要旨：追求感官享乐的功利性活动是物质束缚的根源。若人的活动旨在改善躯体舒适的标准，就不可避免地要流转于种种躯体之中，继续不停地为物质所捆绑。《圣典博伽瓦谭》(5.54-6)如是证实到：
    “人们疯狂地追求着感官享乐，他们却不知到现时这充满痛苦的躯体，乃是他们过去功利性活动的结果。这躯体虽然短暂易逝，却常常给人带来种种烦恼。因此，追求感官享乐实不足取。人若不探究自己真实的身份，这样的人生终是一场失败，不明白自己的真实身份，人就必然会为感官享乐而从事获利性工作；只要人仍沉缅于感官满足，他便会从一个躯体转生到另一个躯体。尽管心意可能会沉缅于功利性活动，而且受无知的影响，但仍须培养服务华苏兑瓦的奉爱精神，只有如此，人才有机会摆脱物质存在的束缚。”
    因此，Jnana或仅认识到自己不是这物质之躯而是灵魂，这还不足以获得解脱。
    一个人须以灵魂的身份活动。否则，便无法逃避物质的束缚，然而，奎师那知觉中的活动并不是业报层面上的活动。在完全的知识中的活动，能巩固人在真正的知识方面的进步。仅仅是弃绝功利性活动，而没有奎师那知觉，实际上无法净化受条件限制的灵魂的心灵。只要心灵得不到净化，人就必然在业报的层面上工作。但奎师那知觉中的活动，能自动助人脱离活动的业报，使人不再堕落到物质层面。因此，奎师那知觉之中的活动，总是优越于弃绝，因弃绝之中往往隐藏着堕落的危险。不具备奎师那知觉的弃绝是不圆满的。圣茹帕·哥斯瓦米在《巴克提·茹阿萨密瑞塔·心都》(1.2.258)中也这样证实说：“渴望获得解脱却弃绝跟至尊人格神首有关联的东西，认为它们只是物质的东西，这种弃绝是不圆满的。”圆满的弃绝是了解存在着的一切本属于主，谁也不该自称拥有什么。人应该明白，事实上，什么东西都不属于任何人。这样又哪有弃绝可言呢？悉知一切皆属于奎师那的人，便湛然常处弃绝之中。因为一切皆属于奎师那，因此，一切都应用于为奎师那服务。这种在奎师那知觉中的活动，形式完美，远比假象宗萨尼亚西的任何人为的弃绝好得多。

    3.对活动的结果，即不厌恶，也不渴求，即是长处弃绝。臂力强大的阿尔诸那呀！这样的人远离双重性，能轻易克服物质束缚，达到彻底的解脱。

    要旨：一个具有圆满的奎师那知觉的人总是一名弃绝者，因为他对活动的结果，既不厌憎也不渴求。这样的弃绝者，献身为主作超然的爱心服务，在知识上已完全合格，因为他明了在与奎师那的关系中自己的法定地位。他深知奎师那是整体，而自己是奎师那的所属部分。这种认识圆满无缺，在质和量上都是正确的。与奎师那等同一致的概念是不正确的，因为部分不等于整体。在质上一致而量上相异的认识，才是正确的超然知识，这样的知识令人充实完整，不渴求它物，也不为事物哀伤。只要人所做的一切，都是为了奎师那，他的心中就不会有双重性。如此远离双重性，人即便是在这个物质世界，也已处在解脱之境。

    4.只有无知的人才认为，奉献服务(行动瑜伽)与物质世界的分析性研究(三可亚哲学)不同。真正有知识的人说，致力于其中之一，都会取得两者的结果。

    要旨：分析研究物质世界的目的，是要找出存在的灵魂。物质世界的灵魂是维施努或超灵。对主的奉献服务包含着对超灵的服务。一条途径是寻找树根，另一途径是给树根浇水。三可亚哲学的真正学生找寻到物质世界的根源——维施努；然后，在圆满的知识中，为主服务。因此，从根本上来说，两者之间并无不同，因为两者的目的都是维施努。不认识终极目标的人说，三可亚和行动瑜伽并不相同；但一个有学识的人则知道这些不同途径的目的是一致的。

    5.认识到分析研究所达到的境地也可通过奉献服务而达到，并因此视分析研究与奉献服务为同一层面，这样的人使能看到事物的本来面目。

    要旨：哲学研究的真正目的，在于找到生命的终极目标。生命的终极目标乃是自觉。因此，这两条途径所达到的结论之间并无不同。通过三可亚哲学研究得到的结论是：生命并非物质世界的所属部分，而是至尊灵魂整体的所属部分。因此，灵魂与物质世界并无关系，他的活动必定跟至尊者有某种联系。当他在奎师那知觉中活动时，实际上他便是处于自己的原本地位之上了。在三可亚过程中，人必须不依附物质，而在奉爱瑜伽的过程中，人则要依附于奎师那知觉的工作。虽然表面上看来一种途径要依附，另一途径却不要依附，但实际上两条途径都是相同的。不依附物质和依附奎师那并无区别。若能看到这一点，便能看到事物的真相。

    6.仅仅弃绝所有活动，而不为主作奉献服务，不会令人快乐。但是，有思想的人从事奉献服务，却能够毫无迟延地到达至尊。

    要旨：萨尼亚西——在生命弃绝阶段的人——分为两类：假象宗萨尼亚西和外士那瓦·萨尼亚西。前者研习三可亚哲学，后者研习对《维丹塔·苏陀》作出了正确注释的《博伽瓦谭》哲学。假象宗萨尼亚西也研习《维丹塔·苏陀》，但用的是自己的注解——山卡尔·查尔亚所撰的《原子灵魂论》(sariraka-bhasya)。博伽梵学派的学生，根据《五礼典》的规定，从事对主的奉献活动。因此，外士那瓦·萨尼亚西与物质活动毫不相干，但在为主的奉献服务中，从事着各种活动。然而假象宗萨尼亚西，一面研习三可亚和维丹塔，一面心智推敲，不可能品味到对主的超然服务的甘美。由于他们的研习冗长乏味，他们有时便会厌倦于对梵(Brahman )的推测，而不求甚解地托庇于《博伽瓦谭》。因此，他们对《圣典博伽瓦谭》的研究令人十分厌烦。枯燥的玄思和矫揉造作的非人格性释论，对这些假象宗萨尼亚西没有丝毫的益处。外士那瓦的萨尼亚西，勤于奉献服务，快乐地履行超然的职责，最终进入神的国度，他们也有保证。有时假象宗萨尼亚西会从自觉之途上堕落下来，跌回物质活动之中，这些活动可能出于博爱和利他的动机，但仍只是物质性的。因此，结论就是，从事奎师那知觉活动的人，比单纯推敲什么是梵，什么不是梵的萨尼亚西处境更佳，虽然后者经历许多生世以后，也可达到奎师那知觉。

    7.以奉献精神工作，灵魂纯净，控制自己的心意和感官，这样的人为众人所爱，亦爱众人。他虽恒常工作，却永不受束缚。

    要旨：以奎师那知觉踏上解脱之途的人，深得众生之爱，也爱众生。这是由于他有奎师那知觉的缘故。这样的人不把任何生物看作是与奎师那分离的，就象树枝和树叶不是跟树分离的一样。他深知，给树根浇水，水便可分布到枝枝叶叶上去；食物进到胃里，能量自然便扩散到全身。以奎师那知觉工作的人，是众生的仆人，因此他深为众生所爱。他的工作令众生满意，所以他的知觉变得纯粹。知觉纯粹，他便能完全控制住心意。控制了心意，感官也就控制住了，因为心意常专注于奎师那，便不会背离奎师那。也没有机会把感官用于服务于主之外的事务上，不听非奎师那的话题，不接受未供奉过奎师那的食物，不参与与奎师那无关的活动。因此, 他的感官受到控制。一个能控制住感官的人不会冒犯任何人。或有人问: “为什么阿尔诸那在战场上进犯他人呢？难道他不在奎师那知觉中吗？”其实，阿尔诸那是表面上与人为敌，因为(如第二章已解释清楚的)灵魂不能被杀，集结在战场上的人会各自继续活下去。因此从灵性的角度上来看，库茹之野无人被杀。他们不过是在亲临战场的奎师那的命令下，更换了外衣罢了。因此，阿尔诸那虽在库茹之野征杀，其实根本就未作战，他只是在全然的奎师那知觉中执行奎师那的命令罢了。这样的人永不受工作业报的束缚。

    8-9.身处神圣知觉中的人，虽然看、听、触、嗅、食、走动、睡觉、呼吸，其内心却总是知道，实际上自己什么也没做。因为他恒知，说话、排泄、收受、睁眼、闭眼时只是物质感官与感官的对象搅在一起，而他自己则是远离它们的。

    要旨：在奎师那知觉中的人处世纯洁，因而，任何有赖于五种近因和远因的活动，跟他全无关系。这五种远近动因为：活动者、活动、处境、努力和运气。这是因为他从事对奎师那的超然爱心服务。虽然他似乎也是以躯体和感官活动，但他常能意识到自己的真正地位乃是从事灵性服务。在物质知觉中，感官忙于感官享乐之中；但在奎师那知觉中，感官则到处致力于满足奎师那的感官。因此，具有奎师那知觉的人是永远自由的，虽然表面看上去，他似乎也忙于感官事务之中。视听之类的感官活动，为的是接受知识；至于走动、说话、排泄等感官活动，为的则是工作。具有奎师那知觉的人永不受感官活动的影响。除了为主服务之外，他不会做任何事情，因为他知道，他是主的永恒仆人。

    10.履行责任而无所依附，将结果奉献给至尊主，人便不受罪业影响，就象莲叶不沾水一样。

    要旨：这里的brahmani是指在奎师那知觉中的意思。物质世界是物质自然三形态的展示之总和，就专用名词来说，叫做pradhana (未展示的物质)。在一些韦达赞美诗中，比如《曼都克亚·乌帕尼沙德》(2)中咏到“sarvam hy etad brahma”《曼都克亚·乌帕尼沙德》(1.2.10) 咏到“tasmad etad brahma nama-rupam annam ca jayate”，在《博伽梵歌》(14.3)中亦咏到“mama yonir mahad brahma”，这些诗句都指明，物质世界的一切全是梵的展示；虽然展示出来的结果有差异，但展示的动因却无区别。《伊首帕尼沙德》说，一切都跟至尊梵或奎师那相关联，一切也都只属于他。一个人完全知道了，一切都属于奎师那，他是一切的拥有主，因此，一切都该用以服务主，自然就与善恶好坏活动的结果没有关系。即便是主恩赐于人的用于完成某种活动的物质之躯，也可从事于奎师那知觉活动中。这样，便不受罪业报应的污染。正如莲叶居于水中却不被浸湿一样。主在《博伽梵歌》(3.30)中也说：“把一切活动交托给我(奎师那)。”结论是：没有奎师那知觉的人，按照物质躯体和感官的概念活动；但在奎师那知觉中的人则根据知识活动，认识到躯体本是奎师那的，因此，便该从事对奎师那的服务。

    11.瑜伽师放弃依附，以躯体、心意、智性，甚至以感官而活动，为的只是净化自己。

    要旨：在奎师那知觉中，为满足奎师那的感官所进行的任何活动，无论是躯体、心意、智性，抑或是感官的活动，都是对物质污染的净化。以奎师那知觉活动的人，其活动不会招致物质上的业报。因此，净化的活动(sad-acara)在奎师那知觉中简直易如反掌。圣茹帕·哥斯瓦米在《巴克提·茹阿萨密瑞塔·心都》中这样说：
    “用躯体、心意、智性和语言，在奎师那知觉中活动的人(换句话说，服务于奎师那)，即使在物质世界，也是解脱了的人，尽管他可能从事许多所谓的物质活动。”这样的人摒弃了假我，相信他不是这具物质躯体，也不拥有它。他深知自己是属于奎师那的，这具躯体也是。当他把躯体、心意、智性、言语、生命、财富等，所带来的一切——无论他拥有什么——都用来服务奎师那时，他立即便与奎师那契合，便与奎师那在一起了。那使人相信自己就是这躯体的假我，便会消失得无影无踪。这就是奎师那知觉的完美境界。

    12.坚定奉献的灵魂达到至纯至粹的平和，因为他将所有行动的结果全都供奉给我；而不与神相契合，贪求一己劳动结果的人，必受物质束缚。

    要旨：在奎师那知觉中的人与在躯体知觉中的人其区别就在于，前者皈依奎师那，而后者则执著于自己活动的结果。依附奎师那，只为奎师那工作的人，必定是解脱者，并因此对自己工作的结果，毫无忧虑。《博伽瓦谭》将对活动结果忧虑的原因解释为，追求相对性的东西，也就是说，对绝对真理一无所知。奎师那是至高无上的真理，也是人格神。奎师那知觉之中没有双重性。存在的一切都是奎师那能量的产物，且奎师那就是至善。因此，奎师那知觉活动位及绝对层面，超然于任何物质成果。人在奎师那知觉中，平和就充满心间。然而，要是陷于利益计较，追求感官享乐，人就不会有那平和的感觉。这就是奎师那知觉的奥秘——觉悟到除了奎师那之外，别无其他存在，这样就堪称达到了平静无畏的境界。

    13.当体困的生物控制住本性，并在心底里弃绝一切活动时，他便快乐地居于九门之城(物质躯体)，既不工作也不引起工作。

    要旨：体困的灵魂居于九门之城。躯体的(或比喻为躯体之城的)活动，依其特别的自然形态，自动发生。灵魂虽然受制于躯体的境况，但也能超越这些境况，如果他要这样的话。只是因为遗忘了自己的高等本性，以为自己是这个物质的躯体，因此，他才饱受诸苦。他的真正地位可靠奎师那知觉恢复，从而冲出这身体的樊笼。因此，当人接受了奎师那知觉时，使立即完全远离躯体的活动。在这样受控制的生命之中，他的思虑变了，并在这九门城中快乐地生活。这九门下列有所提及：
    “至尊人格神首寓居于生物体内，主宰着整个宇宙的一切生物。躯体有九门：两眼、两鼻孔、两耳、一嘴、肛门和生殖器。生物在受条件限制的情况下，以为躯体就是自己；然而，一旦向在心里的主认同自己，他就变得象主一样自由自在，即便是仍在这躯体之中。”(《水塔刷塔尔·乌帕尼沙德》3.18)。因此，一个奎师那知觉的人，远离物质躯体的内外活动。

    14.体困的灵魂——躯体之城的主人，不创造活动，也不诱人活动，也不创造活动的结果。这一切都是由物质自然形态所为。

    要旨：如同第七章将要说明的，生物是至尊主的一种能量，或至尊主的本性，却不同于主的另一种低等本性——物质。由于某些原因，从太初开始，生物就与物质自然相接触。短暂的躯体，或秉赋的物质寓所，就是种种活动及其果报的根源。生活在这样受条件限制的环境里，生物在无知中认为躯体就是自己，并承受躯体活动的结果。躯体受苦受难之根源在于生物自太初以来就染上的无知。一旦生物跃然远避躯体活动，他便同时脱离了诸般业报，只要他还在躯体之城内，就俨然一副城主的架势，其实，他既不拥有躯体，也无法控制躯体的活动和业报。他只不过在茫茫物质汪洋中挣扎求生。海浪一会儿把他抛到空中，一会儿把他拖到水下，他哪里能控制得住。要离开海水得到解脱，最好的方法就是超然的奎师那知觉。只有奎师那知觉才能救他摆脱一切磨难。

    15.至尊主也不承担任何人的活动，无论是罪恶的还是虔诚的。然而，体困的生物感到迷惑，因为愚昧遮蔽了他们真正的知识。

    要旨：梵文vibhu一词意即至尊主，他拥有无限的知识、富裕、力量、声名、美丽和弃绝。他恒常满足于自我，不受罪恶的或虔诚活动的干扰。他不为任何生物设置特别境况，但生物为愚昧所惑，总是渴望进入某种生命状态，活动和业报之链就从这开始了。生物由于其高等本性，因此是充满知识的。然而，他力量有限，易受愚昧的影响。主无所不能，生物却不然。主是vibhu，无所不知，但生物是anu，不过象原子一样。因为他是有生命的灵魂，所以能按其自由意志，欲其所欲。这些欲望只有全能的主才能予以满足。因此，当生物惶惑于欲望之中时，主便允许他满足那些欲望，不过，主永不对所欲之境况中的活动和果报负责。身陷困惑之中，体困的生物便将自己认同于无关宏旨的物质之躯，因而受制于生命的短暂苦乐。主以超灵的身份，恒常为生物的友伴，所以能了解个体灵魂的欲望，正如靠近鲜花，必能闻到花的芬芳一样。欲望是局限生物的精微形式。生物的欲望，主按其应得而予满足。正所谓：谋事在人，成事在神。因此，生物个体不是全能的，自然也不能随心所欲。但主能满足一切欲望，而且对谁都是不偏不倚，不去干涉有微小独立性生物的欲望。然而，当一个人渴望奎师那时，主便会对他特别照顾，鼓励他以正确的方法去渴求，以使这人能到达他身边，得到永恒的快乐。所以韦达颂歌宣布：“主置生物于虔诚的活动之中，以使他得到提升。主置生物于不虔诚活动中，他便沉沦地狱。”
    “生物于苦乐之中，全无自主。凭着至尊者的意志他可升天堂，也可人地狱，正如云由风吹动一般。”(《扣西塔奎·乌帕尼沙德》，Kausitaki Upanisad3.8)
    因此，体困的灵魂自太初以来想避开奎师那知觉的企图，反而困惑了自己。生物虽然在构成上乃是永恒、快乐和充满知识的，但存在的渺小使他忘记了服务于主的构成地位，掉进了无知的陷井。而且，在无知的迷惑下，生物竟然声称主应该对他受条件限制的存在负责。《维丹塔·苏陀》(2.1.34)也肯定地说，“主既不憎恨谁，也不喜欢谁，虽然他仿佛有好有恶。”

    16.当人在知识的启发下，清除了无知，一切便跃然于他的眼前，恰如白昼的太阳照亮一切。

    要旨：那些遗忘了奎师那的人，必定困惑，而那些在奎师那知觉中的人，却毫无困惑。《博伽梵歌》说：“一旦登上超然知识之舟，便能横渡痛苦之洋。”(4.36)“知识之火焚毁一切物质活动的业报。”(4.37)又说：“在这个世上，没有什么比超然知识更崇高、更纯粹的了。”(4.38)知识总是受到高度的尊重，但那知识是什么呢？完美的知识只有当人完全地皈依了奎师那后才能得到；正如《博伽梵歌)第七章第十九节所说：“经过许多生世后，真正有知识的人便皈依我。”经历许多生世之后，知识完美的人便皈依奎师那，或者当人具有了奎师那知觉后，一切就会向他昭示，就象白天的阳光照亮一切。生物有种种困惑。例如，当他荒唐地认为自己就是神的时候，他实际上已陷入无知的渊底。如果生物是神的话，那他怎会被无知困惑住呢？难道神也会被无知困惑住吗？如果是这样的话，那么无知，或撒旦岂不比神更伟大？奎师那知觉完美的人可教授真正的知识。因此，人必须寻找到这样一位完美的灵性导师，并在他的指导之下学习奎师那知觉，因为奎师那知觉必能扫除一切无知，恰如太阳驱散黑暗一样。即使一个人完全了解，自己并非这个躯体，而是超然于躯体的；他仍可能无法分辨灵魂和超灵。不过，如果他愿意求教于真正完美的奎师那知觉灵性导师的话，他便能完全地领悟一切。实际上，只有遇上神的代表，才能了解神，领悟人与神的关系。神的代表从来就不会自诩为神，虽然，因为他认识神，得到的尊敬与一般对神的尊敬相仿。一个人必须学会分辨神和生物。因此主奎师那在第二章十二诗节说，生物是个体，主也是个体。他们在过去、现在、将来，即使是解脱之后，都是个体。黑夜，我们看一切漆黑一团；白天，当太阳升起时，我们便看到一切事物的本原面目。在灵修生活中，察知到生物的个体性，方为真正的知识。

    17.当智性、心意、信心、托庇全都专注于至尊时，人便能通过完全的知识，彻底清除疑虑；因此，他便能在解脱之途上，勇往直前。

    要旨：至高无上的超然真理是主奎师那，整本《博伽梵歌》的中心，就是宣言奎师那为至尊人格神首。这是一切韦达经典的通论。para-tattva意指至高无上的实在，认识至尊的人从梵、超灵和博伽梵三方面去认识他。博伽梵，或至尊人格神首，是绝对的极点。除此别无他物。主说：“财富的征服者呀！我是至高无上的真理。”(7.7) 奎师那也支持非人格梵：“我是非人格梵的基础。”(14.27)因此，在各方面，奎师那都是至高无上的实在。心意、智性、信心、托庇恒在奎师那的人，或完全在奎师那知觉中的人，毫无疑问地洗净了心中的一切疑虑，而且具有一切有关超然性的完美知识。具有奎师那知觉的人彻底了解奎师那的二重性(即是同一又同时是个别)。具备了这超然知识的人，便可在解脱之途上稳步前进。

    18.谦恭的学者，凭着真知以同等的眼光看待博雅的布茹阿玛那、母牛、大象、狗和吃狗者(无种姓者)。

    要旨：奎师那知觉的人并不去区分物种或社会等级。从社会的观点上来看，布茹阿玛那与无种姓者或许不同；从物种的观点上来看，狗、母牛和大象也不尽相同，但这些躯体的差异，在渊博的超然主义者眼中，并没有什么意义。这是由于他们跟至尊有关系，因为至尊主以超灵这一全权部分，存在于每个生物心里。这样去理解至尊才是真正的学问。至于不同的社会等级或不同的生命物种所具有的躯体，主均同样善待，不论生物的处境如何，他都一方面待众生如朋友，一方面仍保持超灵的身份。主以超灵的身份，同样存在于无种姓者和布茹阿玛那心中，尽管此两者的躯体并非同一。躯体是物质自然不同形态的物质产物，但躯体内的灵魂和超灵却具有同样的灵性性质。尽管凡灵和超灵在性质上相似，但这并不意谓着两者在量上也相等无异，因为个体灵魂只存在于某一特定的躯体之内，而超灵则存在于每一个躯体之中。奎师那知觉的人完全认识这一点，因此是真正的博学，也因此才具有等视的眼光。凡灵与超灵的相似之处就在于两者都有知觉，而且永恒极乐。但区别在于，个体灵魂只知觉到一己躯体的有限范围，而超灵则知觉到所有躯体。超灵毫无分别地存在于所有躯体之内。

    19.心意平和纯一的人，已经征服了生与死的制约。他们象梵一样毫无瑕疵，而且已处于梵中。

    要旨：如上所述，心意平和乃是自觉的征兆。真正能达到这境界，人便算克服了物质状态，特别是生死轮回。只要人将自己认同于躯体，他便仍是个受条件限制的灵魂；然而一旦他以自觉将自己提升到平和的境界，他就从受条件限制的生命状态中解脱出来。换言之，死后他便不用投生到这个物质世界，而是进入灵性天空。主纯洁无瑕，因为他无喜好，无憎恨。同样地，当生物能无喜好，无憎恨时，他亦能变得纯洁无暇，从而有资格晋升至灵性天空。这样的人可算已获解脱，他们的征候下面有所说明。

    20.遇乐不喜，逢忧不悲，湛然自知，无困无惑，且了解神之科学，这样的人已安处超然境界。

    要旨：这里指出了自觉者的征候。第一个征候就是不误将躯体当作真正的自我。自觉者完全了解他并不是这个躯体，而是至尊人格神首的所属部分。因此，跟躯体有关的事物，他得之不喜失之不忧。这种心意的平和称为“自知”(sthira-buddhi)。自觉者永不会误将粗糙的躯体当灵魂而困惑，也不会认为躯体具有永恒性，而不去关心灵魂的存在。这种认识把他提升到认识绝对真理的完整科学的阶段，即认识到梵、超灵、博伽梵的阶段。因此，他清楚了解自己的构成地位，不会糊里糊涂地从各方面去争取与至尊合为一体。这便称为梵觉或自觉。这种稳定的知觉称为奎师那知觉。

    21.这样的解脱者不为物质感官快乐所吸引，常处神定，尽得内在快乐。因为他专注于至尊，如此，自觉者专注于至尊主，得享无限快乐。

    要旨：伟大的奎师那知觉奉献者圣雅沐那查尔亚(Yamunacarya)说：“因为我已从事对奎师那的超然爱心服务，并从他那里感受到恒久弥新的快乐，因此，每当想到性快感时，我便厌恶轻蔑地唾弃这个念头。”
    在奎师那知觉中的人，因为专注于为主作奉献服务，完全失去了对物质感官快乐的胃口。物质方面的最高快乐是性快乐。整个世界都在这根魔棒下转动，没有这种动机，物质主义者根本就无法工作。但具有奎师那知觉的人却能避开性快乐，而以更大的热情工作。这便是灵性自觉的考验。灵性自觉与性快乐不能并存。具有奎师那知觉的人已是解脱了的灵魂，故不受任何感官快乐的吸引。

    22.痛苦源于同物质感官的接触，聪明人不会沾染这些痛苦的源泉。琨缇之子啊，这样的快乐有始有终，有智慧的人不会喜欢它们。

    要旨：物质感官快乐，起源于跟物质感官的接触，这些都不过是过眼烟云而已，因为躯体本身就是短暂的。解脱的灵魂对任何短暂的东西都不感兴趣。既已深悉超然的快乐，解脱的灵魂哪会甘于享受虚假的快乐呢？《帕德玛·普然那》(Padma Purana)说：
    “神秘主义者从绝对真理中，获得无限的超然快乐。因此，至高无上的绝对真理——人格神，也称为茹阿玛(Rama)。”
    《圣典博伽瓦谭)(5.5.1)上也说：“我亲爱的儿子们，在这人体生命中，绝无理由为感官快乐而辛苦劳作；这种快乐，吃粪便的动物(猪)也可以得到。相反，你们此生应该去苦修，以净化自己的存在，如此，便能享受无限的超然快乐。”
    感官快乐引起连绵不断的物质存在，因此，真正的瑜伽师或有学识的超然主义者，不会为之所吸引。人越纵情于物质快乐，便越是身陷物质诸苦之中。

    23.在离开现时躯体前，人若能经受住物质感官的冲动，制止欲望和嗔怒的冲动，便会泰然安处，快乐于世。

    要旨：人若想在自觉之途上稳步前进，就必须控制住物质感官的冲动。有说话的冲动、嗔怒的冲动、心意的冲动、胃的冲动、生殖器的冲动以及口舌的冲动。能控制所有这些不同感官的冲动以及心意的人被称为哥斯瓦米(Goswami)或斯瓦米(Swami) 。这样的哥斯瓦米过着严格自律的生活，且完全摒弃了种种感官冲动。物质欲望若不能得到满足，便产生嗔怒，于是，心意、眼睛、胸部便被搅得不得安宁。因此，在放弃物质躯体之前，人须刻苦修习，控制住它们。这样做的人可谓自觉之士，并因而在自觉中快乐幸福。全力以赴控制欲望和嗔怒，这是超然主义者的职责。

    24.内心幸福活跃，追求内在快乐的人，实为完全的神秘主义者。他在至尊处获得解脱，而且最终到达至尊。

    要旨：如果不能品尝到内在的快乐，人又怎会退出意在追求表面快乐的外在活动呢？解脱者能靠切实的体验享受到快乐。因而，他能在任何地方静坐，尽享内在的生命活动。这样的解脱者不再慕念外在的物质快乐。这个境界叫做梵觉(brahma-bhuta)，登临此境，就必能回归神，重返家园。

    25.那些超越了因疑虑而蔓生的双重性的人，那些心意执著于内在追求的人，那些常忙于造福众生的人，那些脱离了一切罪恶的人，在至尊处获得解脱。

    要旨：只有完全在奎师那知觉中的人，才能称得上是在为一切生灵造福。当一个人真正知道奎师那就是万物的源头，并以这种精神去行事时，他便是为万物行事。人类蒙受痛苦，乃是因为忘记了奎师那是至高无上的享受者，是至高无上的拥有主和至高无上的朋友。因此，为了整个人类恢复这种知觉而行动，就是最崇高的福利工作。没有在至尊处获解脱，人便不能胜任这种一流的福利工作。具有奎师那知觉的人，对奎师那的至尊地位深信不疑，因为他完全脱尽了一切罪恶。这就是神爱境界。在人类社会，仅推行物质福利，实际上帮不了谁。外在的躯体和心意的短暂抚慰并不会令人满足。人为生活艰苦奋斗，困难重重，究其真正的原因，乃是遗忘了自己跟至尊主的关系。当人完全知觉到自己与奎师那的关系时，他实际上是一个解脱了的灵魂，虽然他仍可能处在物质躯体之中。

    26.那些远离嗔怒以及一切物质欲望的人，那些自觉自律并恒常追求完美的人，必能很快在至尊处获得解脱。

    要旨：在不断为救赎而奋斗的圣者之中，具有奎师那知觉者最为神圣。《博伽瓦谭》(4.22.39)这样肯定地说：
“以奉献服务去崇拜华苏兑瓦——至尊人格神首吧。即使是伟大的圣人，也不能象因服务于主的莲花足而沉浸在超然喜乐之中的人一样，有效地控制住感官的冲动，将根深蒂固的功利性活动欲望连根拔除。
受条件限制的灵魂，享受工作成果的欲望如此地盘根错节，就是伟大的圣人，费尽努力，也难于控制这些欲望。主的奉献者在奎师那知觉中恒常地从事着奉献服务，已处完美的自觉境界，很快就在至尊那里，获得解脱。他拥有完全的自觉知识，便常处于神定境界之中。举一个类似的例子：
“鱼、龟、鸟仅以视觉、沉思、触摸维持其后代。帕德玛呀！我也如此。”
鱼只靠看便能将后代养大；龟只靠冥思亦能将后代养大。龟蛋生在陆地上，而龟则在水中想着龟蛋。同样，在奎师那知觉中的奉献者，尽管远离主的居所，但只要不断地想着主——沉浸在奎师那知觉之中，便可提升自己到主的居所。他不会感到物质诸苦的剧痛；这种生命境界叫作布茹阿玛·涅槃(brahma-nirvana)，或因恒常地沉浸于至尊之中，而免于种种物质痛苦。

    27-28.旨在解脱的超然主义者，摒弃一切外在的感官对象，将眼神集中于两眉之间，呼吸停滞于鼻孔之内，并这样控制住心意、感官和智性，从而远离欲望、恐惧和嗔怒。常处此境之人必已解脱无疑。

    要旨：从事奎师那知觉，人便能立刻了解自己的灵性身份；然后，通过奉献服务，他便能了解至尊主，当人已安处奉献服务之中时，他便到达了超然的境界，并具有在自己活动的范围内感受到主的存在的资格。这一特定的境界被称为至尊主处的解脱。在解释过于至尊处解脱的上述原则后，主接着便教导阿尔诸那，人是如何通过修习神秘主义或称之为八步瑜伽而达到那一境界的。八步瑜伽(astanga-yoga)分为守意、持戒、打坐、调息、撤回、把持、冥想、神定这八重程序。有关瑜伽的这个论题在第六章有着详尽的阐述，而本章结尾部分对此只是作了初步的解释。人得通过修炼撤回瑜伽以驱除如声、触、形、味、嗅等感官对象，然后，半闭双眼，将眼神集中于两眉间的鼻尖上。两眼紧闭是没有益处的，因为你随时会打瞌睡。两眼完全张开也是没有益处的，因为这便会有被感官对象吸引的危险。通过中和体内的上气和下气，呼吸运动也被控制于鼻孔内。通过修炼这样的瑜伽，人便能控制住感官，摒弃外在的感官对象，从而为自己解脱于至尊主处作好准备。
    这瑜伽修行能助人远离一切恐惧和愤怒，并因此让人在这超然的境界中感受到超灵的存在。换句话说，奎师那知觉是执行瑜伽原则的最容易的方法。这将在下一章作全面的阐述。一个具有奎师那知觉的人总是从事奉献眼务，他的感官就不会有去从事其它活动的危险。因此，这比通过修习八步瑜伽来控制感官要好得多。

    29.一个完全知觉我的人，知道我是一切献祭和苦修的最终受益者；知道我是一切星宿的至尊主，知道我是众生的赐福者和祝愿者。这样的人必达平和，远离物质痛苦的折磨。

    要旨：在虚幻能量控制下的受条件限制的灵魂，全部渴望在这个物质世界里达到平和的境界。但他们却不懂《博伽梵歌》这一部分所描述的平和途径。这最为有效的途径便只在于此：要懂得奎师那是一切人类活动的受益者。人该将一切奉献于对主的超然服务之中，因为主是一切星宿以及半神人的拥有者。没有谁比主更伟大。主比最伟大的半神人希瓦和布茹阿玛还要伟大。在《韦达经》中至尊主被描述为“控制者中的控制者。”在假象的迷惑下，生物试图主宰他们所看到的一切；但实际上，他们却是受主的物质能力所控制的。主是物质自然的主人，而受条件限制的灵魂则受制于严酷的物质自然法则。除非明白了这些铁的事实，人便不可能在这个世界上获得平和，无论是单独地行动还是集体地行动。奎师那知觉的观念便是这样：奎师那是至高无上的主宰，一切生物，包括伟大的半神人都是他的从属。人只有具备了完全的奎师那知觉，才有可能获得完美的平和。
    本章是对奎师那知觉的实用性的解释，通常被称为行动瑜伽。这里回答了象行动瑜伽如何能带给人解脱这样的心智思辨问题。在奎师那知觉中工作便是以主是主宰这样完美的知识去工作。这样的工作与超然的知识并无分别。直接的奎师那知觉是奉爱瑜伽(Bhakti-yoga)，而思辨瑜伽(jnana-yoga)则是导向奉爱瑜伽的一条途径。奎师那知觉意味着去完全领悟人与至尊绝对的关系，并在这样完全领悟的境况中行事，而这知觉的完美境界便是完全了解奎师那，或至尊人格神。一个纯粹的灵魂，作为神的所属个体，是神永恒的仆人。由于他想主宰假象，便与假象接触，而这便是他饱受诸苦的原因所在。只要他跟物质接触，他便要为物质上的需要而工作。然而奎师那知觉却能将人带到灵性的生活层面上，哪怕人在物质的境况中。因为，通过在这物质世界里修习，奎师那知觉就能唤醒我们的灵性存在。人越是进步，便越能远离物质的束缚。主并不会偏袒某一个人。每个人所依靠的是他在奎师那知觉中对自己责任的践行情况，这将有助于从各个方面控制住一己的感官，并消除欲望和嗔怒的影响。而一个坚定于奎师那知觉之中并控制住了上述情欲的人，实际上已处于超然的境界或涅槃。在奎师那知觉中，八步神秘瑜伽也自动得到了修习，因为其最终的目的已经达到。八步瑜伽是个渐进的修习过程：守意(yama)、持戒(niyama)、打坐(asana)、调息(pranayama)、撤回(pratyahara)、把持(dharana)、冥想(dhyana)、神定(samadhi)。而这些只不过是圆满的奉献服务的开始。只有圆满的奉献服务才能赐人类以和平。这使是生命的最崇高的完美境界。

巴克提维丹塔阐释《圣典博伽梵歌》第五章“行动瑜伽”——在奎师那知觉中的行动”之终。


第六章　神定瑜伽

    1.至尊人格神首说：一个人不依附于工作成果，做完全应该做的，就已经处于生命的弃绝阶段，这样的人才是真正的神秘主义者，而不是那些不生烟火、不尽职责的人。

    要旨：主在这一章里要解释，八步瑜伽是控制心意和感官的方法。单一般大众很难做到，尤其是在卡利年代。虽然这一章推荐八步瑜伽的系统，但主强调行动瑜伽(以奎师那知觉行动)更好。
    人生在世，要养家糊口，大家都夹带着某种自我利益或为某些个人满足而工作，无论其表现为集中的形式还是扩展的形式。
    完美的标准是：在奎师那知觉中行动，不为享受成果而工作。在奎师那知觉中行动是每个生物的职责，因为他们在法定构成上都是至尊者的所属部分。躯体的部分为满足整个躯体而工作。四肢活动不是为了自己娱乐而是为了满足整个躯体。同样，不追求自己的满足，而为了满足至高无上的整体而活动，这样的生物才是完美的萨尼亚斯，这才是完美的瑜伽师。
    萨尼亚西有时自以为他们已从所有物质职责中解脱了，因而停止进行火祭。而事实上，他们只是自私自利，他们求的是要与非人格的梵融为一体。诚然，这种欲望比任何物质欲望都伟大，但却不是无私的。同样，双眼半开半合，停止一切物质活动修习瑜伽的神秘主义者，企望的也是个人的某些满足。然而，在奎师那知觉中活动的人，为整体的满足而活动，没有丝毫自私的妄念。奎师那知觉者不求自我满足。他成功的标准是奎师那的满足。这样的人才是完美的萨尼亚西，才是完美的瑜伽师。主柴坦尼亚——最完美的弃绝之象征这样祈祷：
    “全能的主啊，我无意累积财富，也不想追求漂亮的女人，更不稀罕任何追随者。我只希望得到你无缘的恩慈，一世复一世为你作没有缘故的奉献服务。”

    2.潘度之子啊，你当知道，所谓弃绝，实与瑜伽一样，即自我与至尊相结合。若不弃绝感官享乐的欲望，人永远不能成为瑜伽师。

    要旨：真正的弃绝瑜伽或奉爱瑜伽，意谓着人应该明白他作为生物的原本地位，并且相应地活动，生物并没有可以分离的独立身份，而是至尊的边际能量。陷入物质能量中，生物就受局限了；当处于奎师那知觉中时，或者意识到灵性能量时，便处于真实而自然的生命状态。所以，当我们有了完备的知识时，就会停止一切物质感官享乐，即弃绝各种感官享乐性活动。不让感官依附物质的瑜伽师正是这样修行的。然而在奎师那知觉中的人，没有机会将感官用于不是以奎师那为目的的任何事情之中。因此，奎师那知觉者同时是弃绝者和瑜伽师。得到知识和控制感官的目的，如同在思辨和瑜伽程序中所规定的，在奎师那知觉中，自然而然地实现了。如果人不能放弃出于自私本性的活动，那么所谓思辨，所谓瑜伽，都形同虚设，全无效用。真正的目的是让生物放弃一切自私的满足感，以备满足至尊。奎师那知觉者并不欲求任何自我亨乐，而是经常为了至尊者的满足而活动。因此，那些对至尊者一无所知的人，必耽于自我满足，因为为谁也不可能不活动。奎师那知觉的修习，完美实现了这些目的。

    3.对初习八步瑜伽的人，工作是手段；对于已在瑜伽中得到晋升的人，停止一切物质活动乃是手段。

    要旨：将自我与至尊相联系的过程称为瑜伽。这可比作一架达到最高灵性觉悟的梯子，这梯子以生物最低的物质状态为起点，递升到纯粹灵性生命的圆满自觉。根据升高的程度不同，梯子不同的部分，便有不同的称谓。但总的来说，整架梯子叫瑜伽，可分为三部分，即思辨瑜伽、神定瑜伽和奉爱瑜伽。梯子之始即瑜伽初级阶段，梯子之终叫做瑜伽的最高阶段。至于八步瑜伽系统，开始时是通过恪守练习生命的规范原则和修习不同的体位法(与躯体运动差不多)，来进入冥想状态，这些努力可说是物质的功利性活动。所有这些活动引导人达到完美的心意平和，控制住感官，当观想的修习完成之后，各种干扰性的心意活动便停止下来。
    然而，奎师那知觉者——开始就处于观想境界，因为他一直想着奎师那。而且，他不断地为奎师那服务，停止了一切物质活动。

    4.弃绝一切物质欲望，既不追求感官享乐，也不从事功利性活动，这样便已在瑜伽中获得晋升。

    要旨：当人完全投入主超然的奉爱服务时，便自得其乐，再不会追求感官享乐或功利性活动。否则，就必去追求感官享乐，因为人活着不能无所事事。没有奎师那知觉，人必追求以自我为中心的或扩展的自私性活动。但奎师那知觉者，能为满足奎师那而做任何事情。因此，完全不依附感官满足。没有这种觉悟的人，须机械地离弃物质欲望，以期登临瑜伽的最高阶梯。

    5.人须借助心意解救自己，不要堕落沉沦。心意对于受条件限制的灵魂来说，既是朋友，也是敌人。

    要旨：梵语“atma“一字，可指躯体、心意、灵魂，视情况而定。在瑜伽系统中，心意及受条件限制的灵魂特别重要。心意是瑜伽练习的中心点。因此，这里的atma指的就是心意。瑜伽系统的目的就是要控制心意，把它从对感官对象的依附中引离出来。这里强调，要将心意善加调驯，使其帮助受条件限制的灵魂，从无知的泥沼中解救出来。在物质存在中，人易受心意和感官的影响，事实上，纯粹的灵魂所以桎梏于物质世界，就是因为心意与假我混成一团，企图主宰物质自然。因此，应该调伏心意，使其不为物质自然的眩光所吸引，如此，受条件限制的灵魂就可能得救。人切不可经不住感官对象的诱惑，沉沦堕落。越是受感官对象的吸引，就越深陷于物质存在的束缚之中。解除桎梏的最佳办法就是恒将心意置于奎师那知觉中。“Hi”一字用在这里就是为了强调这一点，即人必须这样做。据说：“心意既是人受束缚的原因，也是人得解脱的原因。心意沉迷于感官对象，则使人受到束缚；心意不依附感官对象，则使人获得解脱。”因此，心意常从事奎师那知觉活动，这心意便是至高无上的解脱之因。

    6.征服心意，心意便是最好的朋友；征服不了心意，心意就是最大的敌人。

    要旨：修习八步瑜伽的目的是控制心意，使其成为我们完成人生使命的朋友。除非调伏了心意，否则，装模作样地修习瑜伽只是浪费时间而已。不能控制住自己心意的人，经常与最大的敌人共处共存。因此，其人生和人生的使命常遭毁坏。而生物的法定原本地位确定了生物要执行尊长者的命令的使命。只要心意仍旧是未被征服的敌人，人就得听命于色欲、嗔怒、贪婪和假象等。一旦征服了心意，人就会自觉自愿地遵行至尊者的旨令，他以超灵寓居于众生心中。真正的瑜伽修习导致在心内会见超灵(paramatma)，并听从他的旨令。直接修习奎师那知觉的人，会自动地全然顺从主的旨令。

    7.征服了心意的人，已到达超灵，因为他已经达到宁静平和。悲喜、冷热、荣辱对这样的人，均无分别。

    要旨：实际上，每个生物都应该遵守以超灵身份寓居于众生心中的人格神的旨令。但当心意被外在的虚幻能量误导时，生物就受到物质活动的束缚。因此，一旦通过任何一种瑜伽系统控制了心意，就达到了目的。生物必须遵从尊长的旨令，一旦心意专注于尊长的本性，生物就能心无旁骛，一意遵从至尊者的旨令。心意必须承认某种尊长旨令并遵从这一旨令。控制心意的结果是，人自动地遵从超灵的旨令。因为奎师那知觉者可以立即达到这种超然境界，所以，主的奉献者不受悲喜、冷热等物质自然的二重性的影响。这境界就是实际的神定——专注于至尊。

    8.因得到了知识和觉悟而完全满足的人，被认为是处在觉悟中，堪称瑜伽师(或神秘主义者)。这样的人自我控制，安处超然境界，视万物如一——无论是石块，还是金子。

    要旨：对绝对真理毫无认识的书本知识，一无用处。正如以下所云：“谁也无法通过被物质污染了的感官，了解圣奎师那的名字、形体，及其逍遥时光的超然本质。只有当人为主作超然服务而充满灵性时，主超然的名字、形体、属性和逍遥时光才向他显现。”《巴克提·茹阿萨密瑞塔·心都)(1.2.234)
    《博伽梵歌》这本书是关于奎师那知觉的科学。靠世俗的学术研究，谁也不可能具有奎师那知觉。因奎师那的恩典而获得了觉悟的知识，因为他满足于纯粹的奉献服务。觉悟的知识能使人完美。超然的知识使人坚信自己的信仰；单纯的学术知识则易使人被表面矛盾所述惑而莫衷一是。觉悟的灵魂才是真正的自我控制者，因为他皈依奎师那。他与世俗的学术研究无关，所以他是超然的。别人把这些世俗学问和心智思辨视若黄金，而在觉悟的灵魂看来，它们并不比石块更珍贵。

    9.平等看待一切人——诚恳的祝愿者、慈爱的捐助者、中立者、调解者、妒嫉者、朋友和敌人、虔诚者和罪人，这样的人更为进步。
    10.超然主义者应该常将躯体、心意和自我置于与至尊的关联之中；应该独自隐居，随时小心谨慎地控制心意。他应该远离迷恋拥有的欲念。

    要旨：奎师那可通过三种不同的境界来认识：梵、超灵、至尊人格神。简而言之，奎师那知觉就是经常为主作超然的奉爱服务。但那些执迷于非人格的梵，或执迷于区限化超灵的人，也部分地具有奎师那知觉，因为非人格梵是奎师那的灵性光芒，而超灵则是奎师那无所不在的扩展部分。因此，非人格主义者和观想者也间接地具有奎师那知觉。具有直接的奎师那知觉者，是最高的超然主义者，因为这样的奉献者了解梵和超灵的意义。他对绝对真理的认识是完美的，而非人格主义者和冥想瑜伽师则仅有不完美的奎师那知觉。
    然而，这一段教导上述那些人，各自不断地努力追求下，迟早都会达到最完美的境界。超然主义者的当务之急是恒将心意专注于奎师那。要常常想着奎师那，不可有片刻遗忘。心意专注于至尊被称为神定(萨玛迪)。为了心意集中专注，人应该居住在清静的地方，避免外在的干扰。他应该非常谨慎地选择有利于自觉的境况，避免不利自觉的境况。而且要下定决心，不去追求不必要的物质事物，免受拥有之念的束缚。
    当一个人在直接的奎师那知觉中时，所有这些圆满境界全能达到。所有这些要小心预防的，亦能一一避免，因为直接的奎师那知觉意谓着自我否定。这样，哪还有半点拥有物质之念的机会呢。圣茹帕哥斯瓦米这样描述奎师那知觉：
    “当有人依附于任何事物，但同时又接受与奎师那有关的一切时，便是超越了拥有之念。另一方面，对事物与奎师那的关系一无所知，摒弃一切事物，这种弃绝并不彻底。”《巴克提·茹阿萨密瑞塔·心都》(2.255-256)
    奎师那知觉者深知，万物均属奎师那，因此，他总是杜绝个人的拥有欲。不会为自己追求任何东西。他懂得如何接受有利于奎师那知觉的事物，懂得如何摒弃不利于奎师那知觉的事物。他总是处于超然之中，所以他也总是远离物质事物；他经常独自一人，与不在奎师那知觉中的人没有任何关系，所以奎师那知觉者是完美的瑜伽师。

    11-12.要修习瑜伽，须选择一处幽静之地，地上铺上库撒圣草，再铺上鹿皮和软布。垫座须在圣地，不高不低。瑜伽师坐于其上，稳若磐石，修炼瑜伽，控制心意、感宫及活动，并将心意专注于一点，如此而纯化内心。

    要旨：“圣地”是指朝圣的地方。在印度，瑜伽师、超然主义者或奉献者，全部离开家庭，住到帕雅阁、玛图茹阿、温达文、瑞希开释、哈尔朵尔等依傍圣河如雅沐拿(Yamuna)、恒河的圣地去，独自修炼瑜伽。但这常常是可望而不可及的，尤其是对于印度以外的人，更是如此。大城市里的所谓“瑜伽师协会”，在赚取物质利益方面或许很成功，但并不适应真正的瑜伽修习。不自我控制，心意受干扰的人，不能修习冥想。因此，《布瑞汗·那茹阿迪亚·普然那》(Brhah-naradiya Purana，旧译《宇宙古史——彼汗那拉迪亚之部》)说，在咯历年代即目前的年代，人一般短寿，灵性知觉迟钝，且常为种种焦虑困扰，要获得灵性觉悟，最好的方法便是唱颂主的圣名。“在这纷争和虚伪的年代，救赎的唯一方法，就是唱颂主的圣名，唱颂主的圣名，唱颂主的圣名。别无其他途径，别无其他途径，别无其他途径。”

    13-14.身体、颈、头竖立成一条直线，两眼凝视鼻尖。然后，使心意免于焦虑，柔和驯化，摒除恐慌，完全摆脱性生活，在内心观想我，以我为生命的终极目标。

    要旨：人生的目的就是要了解奎师那。他以四臂维施努的超灵形式寓居于众生心中。修炼瑜伽的目的就是为发现这一区限化的维施努形象，而不是为了其他的任何目的。区限化的维施努形体是寓居于生物心里的奎师那的全权代表。不打算认识这一维施努形体而装模作样地修习瑜伽，只是浪费时间，万般徒劳。奎师那是人生的终极目的，居于生物心里的维施努形体则是修习瑜伽的目的所在。要觉悟心内的维施努形体，必须彻底戒除性生活。因此，就要离开家庭，独自隐居，如上述之法稳坐。如果一方面每天在家或其他地方过性生活，一方面又去参加所谓的“瑜伽训练班”，如此而想成为瑜伽师，是不可能的。要成为瑜伽师，就必须孜孜苦修，控制感官享乐，特别是性生活。伟大圣者亚给雅瓦尔克亚 (Yajnavalkya)在撰写独身规范时说：
    “发下贞守的誓言，目的是在活动、言语、心意方面，帮助人完全禁绝性欲——无论何时，无论何地，无论是什么情况。”
    放纵性欲，谁也不能正确地修行瑜伽。从童年开始，当人还不知性生活是怎么回事时,就要教育他们洁身贞守。儿童5岁便需送交灵性导师处(Guruku1a)，导师训练儿童成为严格遵守纪律的布茹阿玛查瑞。不经这样修行，谁也不能在瑜伽方面获得进步，无论是神定(dhyana )、思辨(jnana)、还是奉爱(bhakti)瑜伽。然而，一个人若遵守婚姻生活的规范守则，只与妻子发生性关系(这也是受规范限制的)，也可称为布茹阿玛查瑞。这样律制的居士贞守生(或称贞守的居士)，可被奉爱宗所接受，但思辨宗和神定宗却不接纳他们。他们要求彻底地不折不扣的禁绝性生活。奉爱宗允许贞守的居士过有节制的性生活，因为奉爱瑜伽的崇拜力量强大，人一旦为主作高等服务，就会自然而然地摆脱性的吸引。
    《博伽梵歌)(2.29)说：“体困灵魂可能抑制感官享受，尽管对感官对象的品味仍然存在。若以更高品味的体验来终止这些嗜好，便能专定于知觉之中。”其他人被迫限制自己的感官享乐，与此相反，主的奉献者则是体会到高等的品味，自然而然地选择限制。除了奉献者，没有人知道这些高等品味。
    只有完全在奎师那知觉中，才能毫无恐惧。受条件限制的灵魂之所以有恐惧，是因为记忆迷乱，忘记了与奎师那的永恒关系。《博伽瓦谭》(11.2.37)说：“奎师那知觉是无畏的唯一基础。”因此，只有奎师那知觉者能够进行完美的修行。而且，由于瑜伽修习的终极目的是要看见内在的主，因此，奎师那知觉者已是最好的瑜伽师。这里所论及的瑜伽系统的原则，与时下流行的所谓“瑜伽协会”的原则是不一样的。

    15.神秘的超然主义者，不断地训练自己，控制身体、心意和活动，使心意规范化，这样就能够终止物质存在，到达神的国度(奎师那的居所)。

    要旨：修习瑜伽的终极目的现在已解释清楚了。修习瑜伽并非要得到任何物质的方便，而是要终结一切物质的存在。寻求强身健体，或慕求物质的完美者，都不是《博伽梵歌》所说得到瑜伽师。终结物质存在也不包含进入“虚无之境”。“虚无”不过是虚构的神话，在主的创造之内，均无“虚无”。相反，物质存在的终结却助人进入灵性天空，进入主的居所。主的居所，《博伽梵歌》也有清晰的描述，那里无需太阳、月亮或电力。灵性国度的每一星体都是自明的，就象物质天空的太阳一样。神的国度无处不在，但灵性天空和那里的星体，则称为高等居所(param dhama)。
    在这里，主奎师那亲自说明了，完全了解主奎师那的完美的瑜伽师，可获得真正的平和，而且最终到达他的至高无上的居所奎师那楼卡——名为哥楼卡·温达文(Goloka Vrndavana)。《布茹阿玛·萨密塔》(5.37)清楚地说，主虽总是住在他的居所哥楼卡(goloka)，却凭着他的高等灵性能量，显示为遍存万有的梵和区限化的超灵(para-matma)。若不能正确地理解奎师那和他的全权扩展维施努，谁也不能到达外琨塔星宿(vaikuntha)，或进入主永恒的居所(goloka vrndavana)。以奎师那知觉进行活动的人才是完美的瑜伽师，因为他的心意总是专注于奎师那活动之中。在《韦达经》中我们也了解到：“只有了解至尊人格神首奎师那的人，才能克服生死之途。”换言之，瑜伽系统的完美境界，就是达到远离物质存在，获得自由，而不是用一些魔术戏法或体操绝技，来愚弄善良天真的大众。

    16.阿尔诸那呀！吃得太多或太少，睡得太多或睡得不够，都不可能成为瑜伽师。

    要旨：这里向瑜伽师推荐了饮食和睡眠的规则。吃得太多，是指吃得超过了维持健康所需。人类实在没有必要吃动物，因为有大量的谷物、蔬菜、水果和牛奶可供应。根据《博伽梵歌》可知，这些简单的食物属于善良形态。动物食品是给那些在愚昧型态中的生物吃的。所以，那些耽于吃肉、饮酒、吸烟和吃未先供奉给奎师那的食物的人，会承受罪恶的业报，因为他们所吃的只是污染了的东西。谁为感官满足而吃，或为自己而烹饪，不把食物供奉给奎师那，所吃下的就只是罪孽。进食罪孽及饮食无度，都不能修行完美的瑜伽。最好只吃供奉过奎师那的食物。在奎师那知觉中的人，不吃任何未先供奉给奎师那的食物。因此，只有奎师那知觉者方能在瑜伽修习中达到完美。谁人为地禁食，自己制定断食程序，是修不成瑜伽的。奎师那知觉者遵循经典所推荐的程序断食。他不自行断食或吃得大多，因此能修习瑜伽。吃得过多的人睡觉时常做梦，而且睡眠过多。人每天的睡眠不得多于6小时，一天24小时中，睡眠若超过6小时，肯定是受了愚昧形态的影响。在愚昧形态中的人懒惰贪睡。这样的人不能修习瑜伽。

    17.饮食习惯、睡眠、娱乐和工作有规律的人，修习瑜伽系统，可减轻种种物质痛苦。

    要旨：饮食、睡眠、防卫、交配，这些都是躯体的需要，但若过度，就会妨碍瑜伽修习的进步。一个人只有培育自己，接受祭余(普热萨达玛)，才能逐渐做到使饮食有节制，有规律。根据《博伽梵歌》，供奉给主奎师那的是蔬菜、花、水果、谷物、牛奶等食物。这样，在奎师那知觉中的人，就自然而然地受到训练，不吃不属于人类的食品，即不在善良之列的食物。而在睡眠方面，把时间浪费在不需要的睡眠之中，这在奎师那知觉者看来，实在是很大的损失。在奎师那知觉者的一生中，即使有一分钟的时间没有为奎师那服务，他也感到难以忍受。因此，他的睡眠时间保持在最低限度。这方面的典范是圣茹帕·哥斯瓦米这位圣者总是不停地为主服务，每天睡眠不超过两个小时，有时甚至不睡。哈瑞达斯·塔库尔每日手执念珠唱颂主的圣名30万次，未唱完之前，他甚至不接受祭余(普热萨达玛)，也不会睡上片刻。至于工作，奎师那知觉者也不会做任何与奎师那无关的事情。因此，他的工作不为感官享乐所污染。人在奎师那知觉中便无所谓感官享乐。因而也就无所谓世俗的闲暇了。他的工作、言语、睡眠和其他身体活动均有规律，符合规范，所以醒时就没有物质之苦了。

    18.瑜伽师修炼瑜伽，规范心意活动，抛弃物质欲望，安处超然境界，可谓已坚定地处于瑜伽之中。

    要旨：终止种种物质欲望——特别是性欲，是瑜伽师有别于一般人的活动的独特之处。完美的瑜伽师善于控制心意的活动，不再受任何物质欲望的干扰。这种完美的境界，在奎师那知觉中的人可自然而然地达到，正如《博伽瓦谭》(9.4.18-20)所说：“首先，安巴瑞施·玛哈茹阿哲将心意专注于主奎师那的莲花足；然后逐一地，以言语描述主的超然属性，以双手洗擦主的庙宇，用双耳聆听关于主的活动，双眼注视主的超然形体，以身体接触奉献者的身体，以嗅觉品味供奉给主的莲花的清香，用舌头品尝供奉在主莲花足下的图拉茜(tu1asi)叶，用双足前往圣地和主的庙宇，用额头顶拜主，而他的欲望在于执行主的使命。所有这些超然的活动都十分适合纯粹的奉献者。”
    在主观上，非人格主义者对这超然的境界，可能无法表述，但对在奎师那知觉中的人来说，就非常容易而且切实可行——就如上述安巴瑞施·玛哈茹阿哲的活动中那样显而易见。除非心意不断想念并专注于主的莲花足，不然，这些超然的活动便无法实行。因此，在为主的超然服务之中，把这些规定的活动叫做“arcana”，即以所有的感官为主服务。感官和心意均需投入，简单放弃是不切实际的。因此，对于一般人来说特别是那些不在生命的弃绝阶段的人，将感官和心意如上述那样超然投入，便是超然成就的完美程序，这在《博伽梵歌》中叫做“坚定地处于瑜伽之中”。

    19.正如灯在无风的地方不再飘忽晃荡，超然主义者控制了心意，便常安然处于对超然自我的观想之中。

    要旨：真正的奎师那知觉者，常专注于超然境界，毫不分神地观想令人崇拜的圣主，就好象无风之处的一盏灯那样安然稳定。

    20-23.在神定(萨玛迪)的完美境界之中，人的心意通过瑜伽的修习彻底地摒除了物质性的心智活动。这完美之境的特点就表现在人能以纯净的心意而看见自我，并在自我中品尝到快乐。在这种喜悦状态下，人便处于无尽的超然快乐中，以超然的感官而觉悟。这样达成之后，人就永不会违背真理；获得了这些，他认为再没有更大的收获了。人一旦处于这样的位置，即使陷于最大的困难之中，也永远不会动摇。这才是摆脱了一切来自于与物质接触而产生的苦难而得到的真正自由。

    要旨：人们通过修习瑜伽，就会逐步地不依附物质概念的框框。这是瑜伽原理的初步特征。然后，便进入神定，就是说，瑜伽师通过超然的心意和智性觉悟到了超灵，而且没有任何担忧和顾虑，怕将自我与超我混为一团。瑜伽的修习或多或少是基于帕昙佳里体系的原理之上的。有些未获授权的释论者试图把个体灵魂与超灵等同，而一元论者认为这就是解脱之境，但他们都不了解帕昙佳里瑜伽体系的真正目的。帕昙佳里承认有超然快乐一说，但一元论者害怕因此危及一元的理论，拒不承认超然快乐的存在，知识和智者的二重性，非二元论者不能接受，但超然快乐——通过超然感官而觉悟的——在这节诗中得到承认。这一点得到了著名的瑜伽体系倡导者帕昙佳里的进一步确证。这位伟大的圣者在他所著的《瑜伽·苏陀》(3.34)中说：purusartha-sunyanam gunanam pratiprasavah kaivalyam svarupa-pratistha va citi-saktir iti.“追求物质享乐的宗教信仰和经济发展带来束缚和空虚之感。于是人致力于与至尊融为一体，坚处原来的地位，便能享有内在的超然快乐。”
    这个“citi-sakti”意为内在能力是超然的。“Purusartha”是指物质的宗教信仰、经济发展、感官满足，以及最终致力于与至尊融为一体的努力。一元论者将这种“与至尊融为一体”叫做“kaiva1yam”。然而帕昙佳里则认为，“kaiva1yam”是一种内在而超然的能力，生物就是借助此力而认识到自己的原本地位的。用圣主柴坦尼亚的话来说，这种状态叫做“ceto-darpana-marjanam”(拭净不洁的心镜)。实际上，“拭净”就是解脱，或“bhava-maha-davagni-nirvapanam”。涅槃(nirvana)理论——也是初阶的——符合这个原则。这在《博伽瓦谭》(2.10.6)中叫做“svarupena vyavasthitih”。《博伽梵歌》这节诗也肯定了这种情形。
    涅槃(nirvana)——物质终结——之后，跟着展示的是灵性活动，或对主的奉献服务——称为奎师那知觉。用《博伽瓦谭》的话说，这是“生物真正的生命”。麻亚(maya)即假象，是受到物质侵染的灵性生命的情形。从这种物质侵染中获得解脱，并不意味着毁坏生物原始而永恒的地位。帕昙佳里也接受这一点，他说：“于是，人努力于与至尊融为一体，坚处于原来的地位，便能享有内在的超然快乐。”这个citi-sakti(超然的快乐)，就是真正的生命。《维丹塔·苏陀》也说：“生命原是快乐的。”这自然的超然快乐是瑜伽的终极目标，通过作奉献服务就能轻易地得到这种快乐。关于奉爱瑜伽(bhakti-yoga)，《博伽梵歌》第七章将有生动的描述。
    如本章所述，瑜伽体系中的萨玛迪(神定)可分两类：有知觉神定和无知觉神定。通过不同的哲学研究而处于超然境界，这就达到了有知觉神定。而在无知觉神定中的人，不再迷恋任何世俗的快乐，因为在此境界中的人已超然于一切来自于感官的快乐。瑜伽师一旦进入这种超然的境界，就永远不会堕落下来了。如果瑜伽师达不到这个境界，便不算取得了成功。今天的所谓瑜伽修习，常涉及不同的感官快乐，是自相矛盾的，沉溺于性和刺激品的所谓瑜伽师，只是贻笑大方。就是那些被瑜伽过程中完美境界(siddhi)所吸引的瑜伽师，境界也并不圆满。要是瑜伽们纷纷为瑜伽的副产品所倾倒，他们就到不了本节所描述的完美境界。因此那些耽于耀眼的体操绝技的人要知道，瑜伽的目的在这种装模作样中已完全失去了。
    这个年代最佳的瑜伽修习是奎师那知觉，奎师那知觉者不会因为迷惑而失败。一个奎师那知觉者在其职分中自得其乐，他不会去追求任何其他的快乐。在这个充满虚伪的年代，修习阴阳瑜伽(hatha-yoga)、神定瑜伽(dhyana-yoga)、及思辨瑜伽(jnana-yoga)都有很多障碍。但修习行动瑜伽(karma-yoga)或奉爱瑜伽(bhakti-yoga)就没有这样的困难。
    只要物质躯体仍然存在，人就得满足躯体的要求，即饮食、睡眠、交配和防卫。然而，人若在纯粹的奎师那知觉(bhakti-yoga)中，便能一方面满足躯体的需求，一方面又不会刺激感官。处境最坏仍然善加利用，接受生命的基本所需，而在奎师那知觉中享受超然的快乐。对于偶发事件，如事故、疾病、贫困，甚至是最挚爱的亲人去世，都无动于衷，但对履行奎师那知觉或奉爱瑜伽中的责任则时时警醒，不敢怠慢。意外永远不能使他离开职责。正如《博伽梵歌》(2.14)所说：“它们来源于感觉，巴茹阿特的后裔呀，人应该学会容忍它们，不为所动。”他忍受着所有这些偶发的事件，因为他知道，这些事件来而复去，并不影响他的职责。这样，他就能在瑜伽的修习中达到最高的完美境界。

    24.一个人应该以决心和信念修习瑜伽，不可偏离正道。对一切由心智推敲而产生的物质欲望，要一概摒弃，毫无例外。这样心意就能从各方面控制住所有感官。

    要旨：瑜伽修习者应该决心坚定，不屈不挠，没有偏差地修习瑜伽。对最终的成功要充满信心，要持之以恒地走瑜伽之路、就是成功并不在即，也不灰心，不气馁。要知道刻苦修习、必能成功。关于奉爱瑜伽，茹帕·哥斯瓦米说：
    “一个人若在与奉献者的联谊中履行赋定的责任，完全投入善良的活动之中，并以满腔的热忱，持久的毅力和坚定的决心，修习奉爱瑜伽便能走向成功。”
    谈到决心，人应该以下面这只麻雀为榜样。一只麻雀把蛋生在海滩上，但涛涛的海浪卷走了她的雀蛋。这只麻雀非常悲伤，她要大海还雀蛋。但大海根本就不会理她的请求。于是，这只麻雀下决心要喝干大海。她开始用小嘴啄取海水。她的决心被众人视为不可能的事情，遭到大家的讥笑。她的举动传开了，最后传到了主维施努的座驾大鸟嘎茹达那里。这位小妹妹的行动赢得了他的同情，于是他便去看个究竟。嘎茹达很欣赏小麻雀的决心，便答应帮助她。因此，嘎茹达立即要求大海把雀蛋还给麻雀，不然，他就要亲自接替麻雀的工作。这一下，大海吓坏了，归还了雀蛋。得到了嘎茹达的恩典，小麻雀高兴了起来。
    同样，瑜伽的修习，特别是在奎师那知觉中修习奉爱瑜伽，看起来十分困难，但人如果下定决心，遵行原则，主肯定会帮助他的，因为主帮助自助者。

    25.人应该凭着建立在坚定的信念之上的智性，逐步达到神定境界。因此，应该将心意专注于自我，而不去想任何别的事情。

    要旨：凭着信心和智性，人可以逐渐停止感官活动。就叫做收摄感官。心意受到信念、观想、感官息止的控制，就应该处于神定状态。这时，就不再有投入物质化的生命概念的危险了。换言之，虽然人因物质躯体的存在，必然涉及物质的事情，但不应再考虑什么感官满足之类的事情了。除了至尊自我的快乐之外，人应想到再无别的快乐了。直接修习奎师那知觉便可轻易达到。

    26.心意飘忽不定，变动不居，无论漫游到哪里，人都必须将它收回，置于自我的控制之下。

    要旨：飘忽不定，变化无常是心意的本性。但自觉的瑜伽师必须控制住心意，不能反受其控制。能控制心意(因此也能控制感官)的人称为哥斯瓦米(goswami)，或斯瓦米(swami)；而被心意所控制的人叫做感官的仆人(go-dasa)。哥斯瓦米知道感官快乐的标准。在超然的感官快乐中，感官全部投入了对至高无上的感官之主(Hrsikesa)，或对奎师那的服务之中。以净化的感官服务奎师那就叫做奎师那知觉。这便是完全控制感官的方法，而且，更是瑜伽修习的最完美的境界。

    27.心意专注于我的瑜伽师，真正得到了最完美的超然快乐。他超越情欲型态，认识到自己与至尊在属性上的一致，因而，摆脱了过去一切行为带来的报应。

    要旨：“梵觉”是指人摆脱了物质污染，处于对主的超然服务的状态。“在这境界中，他为我作纯粹的奉献服务。”(《博伽梵歌》18.54)。心意若不能专注于主的莲花足，人不可能保持梵——绝对者的属性。常为主从事超然的爱心服务，或常处奎师那知觉，实际上，已从情欲形态和一切物质污染中得到解脱。

    28.如此，常修习瑜伽，善于自我控制的瑜伽师，便摆脱了一切物质污染，并在对主的超然爱心服务中，领略到最完美最崇高的快乐。

    要旨：自觉，即认识自己在与至尊的关系中的原本地位。个体灵魂是至尊的所属部分，他的地位是为主作超然服务。与至尊的这种超然的关联就叫做“与梵结交”(brahma-samsparsa）。

    29.真正的瑜伽师在众生中看到我，也在我中看到众生。自觉者的的确确到处看到我，到处看到同一个至尊主。

    要旨：奎师那知觉的瑜伽师是完美的观察者，因为他看见至尊奎师那以超灵的身份居于每一生物心中。“阿尔诸那呀！至尊主在每一生物的心里。”(《博伽梵歌》18.62)主以超灵的身份，既在狗的心里，也在布茹阿玛那的心里。完美的瑜伽师知道主永远超然、无论是在狗心里还是在布茹阿玛那心里，都不受物质影响。这就是主至尊的中立性。个体灵魂也在个别生物心里，但不在所有生物心里。这是个体灵魂与超灵的分别。不实际修习瑜伽的人，不能清楚地看到这一点。奎师那知觉者在信者和不信的人心里，都能看到奎师那。《斯密瑞提》(smrti)中这样说：万物之源的主就象母亲和维系者。正如母亲对所有儿女都无偏心，至尊父亲(母亲)也是这样。因此，超灵常在每一生物之中。
    从外在来说，正如第七章将会解释的，每一生物都处在主的能量之中。主基本上有两种能量——灵性的(高等的)和物质的(低等的)。生物虽是高等能量的一部分，但受到低等能量的制约，每一生物都是以这种或那种方式处于主之中。所以说，生物总在主的能量中。
    瑜伽师对此是一视同仁，因为他看到一切生物虽然因业报的不同而位处不一，但在任何情形下，都同是神的仆人。处于物质能量中，生物为物质感官效劳，而在灵性能量中，生物便直接服务于至尊主。在这两种情况下，生物都是神的仆人，这样的一视同仁只有奎师那知觉者才完美无缺。

    30.看到我无处不在，而且在我身上看到一切，这样的人永远不会失去我，也永远不会失去他。

    要旨：在奎师那知觉中的人，肯定到处看见主奎师那，而且在奎师那中看到一切。这样的人看到的一切似乎都是物质自然的不相关联的展示，但在每一事物中，他知觉到奎师那，他知道一切，都是奎师那的能量展示。没有奎师那，便没有存在，奎师那是万物之主——这是奎师那知觉的根本原理。奎师那知觉就是培养对奎师那的爱——这境界甚至比物质解脱更为超然。这是自觉后的境界，在奎师那知觉的这个阶段，对于奉献者，奎师那即是万物，奉献者也在对奎师那的爱恋中变得完美，在这种意义上来说，奉献者与奎师那是合为一体了。到这时，主和奉献者的亲密关系就产生了。在这境界中，生物体就不会毁灭，人格神也永不会消失在奉献者的视域之外。汇入奎师那之中，就是灵性毁灭。奉献者无此危险。《布茹阿玛·萨密塔》(5.38)说“我崇拜原始的主哥文达。奉献者常以涂满了爱的玉液的眼睛看着他。奉献者看见主在他的心里)以夏玛逊达尔(Syamasundara)的形式出现。”在这个境界中，主奎师那永不会从奉献者的视域中消失，奉献者也永不会看不见主。对在心里看到超灵(paramatma)的瑜伽师，情形也是一样。这样的瑜伽师已成为纯粹的奉献者，不堪忍受在自己心里片刻见不到主。

    31.这样的瑜伽师，虔诚地为超灵服务，知道我和超灵本为同一，因此在各种情况下，总在我之中。

    要旨：修习观想的瑜伽师，能在自身之中看见奎师那的全权部分维施努——四只手臂，分别拿着海螺、神碟、莲花、神杵，这样的瑜伽师应该明白维施努与奎师那并无不同。奎师那以超灵这种形体，居于每个人心中。而且，在无数生物之中的无数超灵也没有分别。为奎师那作奉献服务，与瑜伽师观想超灵，已臻完美境界之间，也没有两样。在奎师那知觉中的瑜伽师，即使在物质存在中从事种种活动，仍常处奎师那知觉之中。圣茹帕·哥斯瓦米在《巴克提·茹阿萨密瑞塔·心都》(1.2.187)中说：“主的奉献者，常以奎师那知觉活动，自然而然地获得解脱。”《那茹达·潘查茹阿陀》(Narada-pancaratra)也说：
    “人若凝神专注于奎师那遍存万有超越时空的超然形体，念念不离奎师那，便可跟他超然同在，得享快乐。”
    在瑜伽修习中，奎师那知觉是神定的最高阶段。对奎师那以超灵身份在每个人心里的领悟，就使瑜伽师完美无暇。《韦达经》这样谈到主这种不可思议的能力：“主虽是一，但却以众多存于无数人心中。”
    《斯密瑞提》(Smrti-Sastra)中也说到：“维施努是一个，却遍存万有。尽管形体是一个，由于不可思议的能力，他无处不在，就象太阳同时出现在许多地方一样。

    32.阿尔诸那呀！完美的瑜伽师观照自我，认识到一切生物，不论是处于欢乐还是悲伤之中，都是真正平等的。

    要旨：奎师那知觉者就是完美的瑜伽师，他通过自己的个人经历，觉察到每个人的苦乐悲欢。生物悲苦的根源在于他忘记了自己跟神的关系；而快乐的原因则是知道奎师那是人类活动的至高无上的享用者，是一切国度和星体的拥有者，是生物最诚挚的朋友。完美的瑜伽师知道，生物因忘记了自己与奎师那关系而受到物质自然形态的限制，结果饱受三重物质之苦。然而奎师那知觉者则快乐无边，因此，他到处宣传关于奎师那的知识。完美的瑜伽师倾力传扬奎师那知觉的重要性，所以是世上最好的慈善家，是主最亲爱的仆人。换言之，主的奉献者总是关注一切生物的福利，这样，他实际上是每一生物的朋友。他是最好的瑜伽师，因为他并不迫求瑜伽的境界以谋取个人利益，而是为他人谋利益。他对其他人并不心怀妒意。在这一点上主的纯粹奉献者与只对自我提升感兴趣的瑜伽师形成了现实的对比。奉献者总是尽最大努力使每个人都转向奎师那知觉，而瑜伽师隐遁幽处，只为冥想上的方便，相形之下，实在逊色不少。

    33.阿尔诸那说：玛杜苏丹呀！你所撮述的瑜伽体系，对我来说，似乎不切实际，无法忍受，因为心意总是不安不稳。

    要旨：阿尔诸那对这种瑜伽体系感到无能为力，在此予以拒绝。在这个喀历年代，离开家庭到幽僻的山岭或丛林去修习瑜伽，对一个普通的人来说是不可能的。这个年代的特色，就是为短促的生存而苦苦挣扎。人们对简便易行的自觉方式都不甚认真，更何况这种困难的瑜伽体系呢，它既要求生活形态的规范，又要求坐姿、地点的选择，还讲究心意不依附物质活动。作为现实的人，阿尔诸那认为无法遵循这个瑜伽体系，虽然他在很多方面天资很高。他属于王族，有根多高贵的品质；他是伟大的战士，而且寿命很长。最重要的是他还是至尊人格神奎师那的亲密朋友。五千年前的阿尔诸那比今天的我们有更好的条件，然而，他没有接受这一瑜伽系统。事实上，我们也没有发现历史上有任何记载表明他在某个时候曾练习过这种瑜伽。因此说，这种瑜伽在咯历年代一般是不可行的。当然，这对某些为数很少的罕有的人或许是可行的，但对一般大众，却是不可能的一项建议。五千年前尚且如此，又何况今天呢？那些在不同的所谓“学校”或“协会”之中仿习这一瑜伽体系的人，虽然自呜得意，其实是在浪费时间。对理想的目标，他们一无所知。

    34.奎师那呀！心意不安不稳，狂烈顽固，很是凶猛，我觉得，要征服它简直比控制狂风还难。

    要旨：心意强猛而顽固，有时能击败智性，虽然心意理应听命于智性。现实世界中的人，要对付那么多敌对的因素，要控制住心意必定很困难。人或可达到一种人为的心理平衡，敌友无别，但最终而言，世俗之人是做不到这一点的，因为这比控制怒吼的狂风还要困难。韦达经典(《卡塔·乌帕尼沙德》1.3.3-4)说：
    “在物质躯体之车上，个体是乘客，智性是车夫。心意是驾车器具，感官是马。因此，自我跟心意和感官在一起，或快乐或受苦。伟大的思想家都理解这点。”
    智性理应指导心意，但心意强猛顽固，常击败自己的智性，就象急性传染病有可能战胜药效一样。这样强猛的心意理当通过修习瑜伽来控制，然而，这样的修习，对于象阿尔诸那一样的世间之人，是万万不切实际的。那么我们对现代人又能说些什么呢？这里用的比喻恰到好处：人捉不住怒吼的狂风。而要捕获狂烈的心意就更是难上加难了。主柴坦尼亚所倡导的控制心意的最简便方法，便是谦卑恭顺地唱颂哈瑞·奎师那这首伟大的救赎曼陀。规定的方法是：人必须将心意完全专注于奎师那。只有这样，才不会再有其他活动可扰乱心意。

    35.圣主奎师那说：臂力强大的琨缇之子呀！要驾御这躁动不安的心意，无疑非常困难，但通过适当的修习而又无所依附，却有可能达到。

    要旨：主承认，要控制顽固的心意，就象阿尔诸那所说的，是困难的。但同时，他表明，通过修习和不依附，又是可能的。修习什么呢？在眼下这个年代，没有人能够遵行严格的规范——在圣地居住，将心意专注于超灵，约束感官和心意，奉行独身、独处等。然而，修习奎师那知觉，就可使人投身于对主的九种奉献服务之中。这些奉献活动 中，头等重要的是聆听有关奎师那的教诲，这是洗净心意中的一切疑虑的非常有力的超然方法。关于奎师那，聆听得越多，就越受启发，越不依附任何使心意偏离奎师那的事情。收摄心意，使其摆脱不对奎师那奉献的活动，便能很容易地学到“vairagya”。“vairagya”说的是不依附物质而将心意投入灵性之中。非人格主义在灵性上的不依附，比将心意依附于奎师那的活动，更为艰难。后者之所以切实可行，是因为通过聆听奎师那的一切，人便能自然而然地依附至尊灵魂。这种依附叫做“paresanubhuti”，即灵性满足。这就象饥饿者吃每一片食物所感受到的满足一样。饥饿之时吃得越多，就越感觉到满足和力量。同样，进行奉献服务，当心意不依附物质活动时，人就领略到超然的 满足。这也有点象靠专门的治疗，适当的饮食，病人霍然而愈。因此聆听主奎师那的超然活动，对疯狂的心意是专门的治疗；而吃供奉过奎师那的食物，就是给予痛苦中的病人的适当的饮食。这种疗法就是奎师那知觉的程序。

    36.不约束心意，难以达到自觉。控制心意，以适当的方法努力追求，肯定能获得成功。这就是我的意见。

    要旨：至尊人格神首宣布，不接受正当的疗法，使心意不依附物质活动，很难成功地获得自觉。一面修习瑜伽，一面让心意放纵于物质享乐之中，就好比一面点火，一面在火上浇水。修习瑜伽而不控制心意，只是浪费时间。这样的瑜伽表演在物质上或许会大获利益，但对于灵性自觉，实在一无用处。因此，人必须控制心意，使心意不断地为主作超然的奉爱服务。若非置身于奎师那知觉之中，人就不能稳健地控制住心意。奎师那知觉者无需另作努力，便能轻易地取得瑜伽的成果，而瑜伽的修习者们，若不具备奎师那知觉，就不能取得成功。

    37.阿尔诸那说：奎师那呀！那些不成功的超然主义者，开始时凭信心走上自觉之途，但后来，由于凡心俗念半途而废，未能到达神秘主义的圆满境界。他们的归宿又将如何呢？

    要旨：自觉之途或神秘主义，在《博伽梵歌》中有所描述。觉的根本原则是要知道：生物并非这具物质躯体，而是与之有别的；生物的快乐在永恒的生命、极乐和知识之中。这些都属超然，在躯体与心意之外。自我觉悟的实现，可通过知识之途，通过八步瑜伽修习，或通过奉爱瑜伽。在每种途径中，人都必须了解生物的原本地位，生物与神的关系，以及为重建失去的联系而达到奎师那知觉之最完美境界的种种活动。遵行上述三者中之任一种，人必能或迟或早达到至高无上的目标。主在第二章肯定了这一点：即使只在超然之途上稍加努力，也有极大的希望得救。三条道路之中，奉爱瑜伽(bhakti-yoga)之途尤其适合于这个年代，因为这是觉悟神的最直接的方法。为了再获保证，阿尔诸那请示主奎师那确证以前的声明。或许有人会诚心诚意地接受自觉之途，但在这个年代培养知识和修习八步瑜伽系统，一般来说，非常困难。因此，尽管人们不断地努力，但由于种种原因，可能终归失败。首先，人们对遵循程序或许不够严肃认真。追求超然之路，等于是对虚幻能量宣战，因此，每当有人试图逃出虚幻能量的魔掌时，她必以种种诱惑，力图击败修习者。受条件限制的灵魂本已受了物质能量形态的诱惑，即便是践行超然的修行，仍时时有可能再次受惑。这就叫做“yogac calita-manasah”：偏离超然之路。阿尔诸那寻根究底要弄清楚偏离自觉之途的结果。

    38.臂力强大的奎师那呀！这样的人，从超然之途而走入迷惘，会不会在灵性成功和物质成功两方面都败下阵来，如撕裂的浮云一般消失殆尽，在任何领域中均无地位呢？

    要旨：进步之途有二。那些物质主义者对超然境界不感兴趣，因此更热衷于通过经济发展而带来的物质进步，或通过适当的手段登上更高的星体。但当人们走上超然之途，就要停止所有物质活动，牺牲一切形式的所谓物质快乐。如果一个有抱负的超然主义者失败了，从表面上看，他两方面都失去了；换言之，他既不能享受物质快乐，也不能享受灵性成就的欢乐，他没有地位了，就象一片撕裂的浮云。天上的云，有时一小簇云会飘离而去，融进大片的云簇中。要是它不能飘进大片云中，便只能被风吹散，在广袤的天空，消失得无影无踪。Brahmanah pathi就是超然觉悟之途，觉悟到自己本质上是灵性的，是至尊主的所属部分，而至尊主则展示为梵、超灵、博伽梵。圣主奎师那是至高无上的绝对真理的圆满展示。因此，皈依至尊者的人便是成功的超然主义者。通过觉悟梵和超灵而达到生命的这一目的，需经很多很多世(bahunam janmanam ante )。因此，最高的超然觉悟之途是奉爱瑜伽，或奎师那知觉这条最直接的途径。

    39.这就是我的疑虑呀，奎师那！我请求你将它彻底打消。除了你，再找不到消除这疑虑的人了。

    要旨：奎师那完全知道过去、现在和未来。在《博伽梵歌》的开首主曾说一切生物均个别地存在于过去、现在和将来。即使从物质的束缚中获得了解脱，也继续保持个别的身份。因此，他已解释了个别生物将来的问题。现在，阿尔诸那想知道不成功的超然主义者的未来。没有人与奎师那相等或高于奎师那。当然，在物质自然掌握中的所谓伟大圣者和哲学家们，不能与他相比，因此，奎师那的断语是彻底消除一切疑虑的具有决定性的答案，因为他完全知道过去、现在和未来——但没有人知道他。只有奎师那和奎师那知觉的奉献者才知道事情的真相。

    40.至尊人格神首说：菩瑞塔之子呀！置身吉祥活动之中的超然主义者，无论在这个世界，还是在灵性世界，都不会遭受毁灭；我的朋友啊，行善之人永不会被邪恶击败。

    要旨：在《圣典博伽瓦谭》(1.5.17)中，圣那茹阿达·穆尼这样教导维亚萨：
    “如果有人放弃一切物质期望，完全托庇于至尊人格神首，他在任何方面都不会有损失或退化。而在另一方面，一个不做奉献服务的人哪怕完全履行他一己职责，却仍将是一无所得。”
    在物质期望方面，有许多活动，包括经典性的和约定俗成的。超然主义者应放弃一切物质活动，追求生命的灵性进步——奎师那知觉。或许有人会争辩说，一个人如果能够实现奎师那知觉，就能够藉此达到最完美的境界；但人若是达不到这样完美的境界，那么，他在物质上和灵性上都将蒙受损失。据经典训示，不履行赋定的职责，就必承受业报。因此，没能适当地履行超然活动的人，便要承受业报。《博伽瓦谭》向不成功的超然主义者保证，他们毋需忧虑。即使因为未能圆满地履行责任而可能遭受业报，他仍不会有任何损失。因为奎师那知觉安泰吉祥，永远不会被遗忘。一个曾经这样履行职责的人，下一世即使出生低贱，仍将继续下去。而另一方面，仅仅是严格地遵行赋定职责，如果缺乏奎师那知觉，未必就能得到吉祥的结果。这要旨可以做如下的理解：人类可分两类，即受规范的和不受规范的。那些只耽于动物性的感官享乐，而不知道其来生或灵性救赎的人，属于不受规范的一类。而那些遵行经典赋定职责原则的人，则归为受规范的一类。不受规范的人，无论是文明的或未开化的，受过教育或未受教育的，强壮或软弱的，全充满了动物习性。他们的活动从来就不是吉祥幸运的，因为在享受吃、睡、防卫和交配等动物习性时，他们永远地停留在总是充满物质痛苦的存在中。而另一方面，那些受经典训示规范，从而逐步晋升到奎师那知觉的人，必定在生命中取得进步。&
    遵行吉祥之途的人可分为三类：(一)遵行经典规范而享受物质繁荣的；(二)致力于从物质存在中寻找终极解脱的；(三)在奎师那知觉中的奉献者。为物质快乐而遵守经典规范的以可再分成两类：获利性工作者和并不为了感官满足而贪图成果的人。为感官满足而追求获利性成果的人，可能晋升到生命的更新程度——甚至到达最高的星体——但因没有脱离物质存在，他们走的不是真正的吉祥之路。能引导人获得解脱的才是吉祥活动。任何不以终极自觉，或摆脱物质躯体的生命概念而求得解脱为目的的活动根本就不是吉祥活动。只有在奎师那知觉活动才是唯一的吉祥活动。任何自愿承受一切身体的不适，而求在奎师那知觉道路上进步的人，可称为严格苦修的完美的超然主义者。因为八步瑜伽系统直接指向对奎师那知觉的终极觉悟，所以这样的修习也是吉祥的。谁致力于此，实在不必担心堕落这一说。

    41.不成功的瑜伽师，在虔诚生物居住的星体上，享受多年之后，便投生到正义人家，或显贵的商贾之家。

    要旨：不成功的瑜伽师分为两类：稍有进步就掉下来的和修习瑜伽很久之后才掉下来的。修习短时间后掉下来的瑜伽师，到较高的星体上去，那里是虔诚生物才允许进入的地方。经过长寿的一生后，他被送回这个星体，投生于正义的布茹阿玛那，奉献者家庭，或贵族商人家庭。
    瑜伽修习的真正目的，是到达如本章最后一节诗所阐明的奎师那知觉的最完美境界。但那些没有如此毅力坚持下去的和受物质诱惑而失败的，蒙神的恩典，获准充分利用他们的物质心性。之后，他们有机会在正义或贵族家庭度过荣华的一生。那些在这样的家庭出生的人，当善用方便，争取将自己提升到完全的奎师那知觉境界。

    42.或者(如果经过长时间的瑜伽修习而未获成功)他会出生在拥有崇高智慧的超然主义者之家。而这样的出生，在这个世界上是极为罕见的。

    要旨：出生在拥有崇高智慧的瑜伽师或超然主义者之家，备受推崇，因为生于这样的家庭的孩子，从生命的开始就获得一种灵性的推动力。尤其是在灵性导师或斯瓦米之家。更是如此。这样家庭的人，接受传统和训练，非常有学问而且非常虔诚，因此，能成为灵性导师。在印度，有许多这样的灵性导师家庭，但由于教育和训练不够，他们现在都退化了。蒙主的恩典，仍有些家庭，一代接一代，培育出超然主义者。投生于这样的家庭，无疑是非常幸运的。值得庆幸的是我们的灵性导师欧姆·维施努帕德·施瑞·施瑞玛德·巴克提希丹塔·萨茹阿斯瓦提·哥斯瓦米·玛哈茹阿哲和卑微的我就出生在这样的家庭，蒙主的恩典，从生命的开始，我们就得以接受为主作奉献服务的训练。后来，在超然系统安排之下，我们相遇在一起。

    43.如此投生之后，他便恢复前世的神圣知觉，为彻底成功，再举奋进。

    要旨：巴茹阿特王就是一个例子。他在第三世投生于一个优越的布茹阿玛那家庭，恢复了以前的超然知觉。巴茹阿特王曾是世界之帝王，从他的时代开始，这个星体在半神人中间叫做“巴茹阿特之地”(Bharata-varsa)，而在此之前，则称为“伊拉瓦达之地”(Ilavrta-varsa)。还是在他早年的时候帝王就隐遁起来，去追求灵性的完美，但未能成功。在接下来的一世，他投生于一个优越的布茹阿玛那家庭。他常默默隐居，又不跟任何人说话，人称佳德·巴茹阿特(Jada Bharata)。后来茹阿唬嘎王(Rahugana)发现他是最伟大的超然主义者。从他的身世可知，超然努力或瑜伽修习是永不会白费的。蒙主的恩典，超然主义者得到一次次机会，攀登奎师那知觉最完美的高峰。

    44.由于前世的神圣知觉，对于瑜伽原理，虽不刻意追求，却自然神往。这样一位求知的超然主义者总是凌绝圣典仪规原则之上。

    要旨：高级的瑜伽师们并不怎么把经典仪规放在心上，却是自然而然地被瑜伽原则吸引。因为瑜伽原则能将他们提升到完全的奎师那知觉——瑜伽的无上完美境界。对此，《圣典博伽瓦谭)(3.33.7)这样解释说：
“我的主啊：唱颂你的圣名的人，即使出生于吃狗者的家庭，在灵性生活中也是非常进步的。这样的唱颂者无疑实践了种种苦行和献祭，在所有圣地都沐浴过，而且研习了所有的经典。”这方面著名的例子是主柴坦尼亚给出的。他接受了哈瑞达斯·塔库尔为量重要的门徒之一。虽然哈瑞达斯·塔库尔生于穆斯林家庭，但主柴坦尼亚仍将他提升到颂名导师(namacarya)的位置，因为他严守原则，每天吟颂30万次主的圣名：哈瑞奎师那，哈瑞奎师那，奎师那奎师那，哈瑞哈瑞/哈瑞茹阿玛，哈瑞茹阿玛，茹阿玛茹阿玛，哈瑞哈瑞，从他不停地念颂主的圣名可知，他在前世一定经历了称为音梵(sabda-brahma)的一切《韦达经》仪式，因此一个人若非净化，是断不会修持奎师那知觉的原则或唱颂主的圣名哈瑞·奎师那的。

    45.瑜伽师竭诚修行，勇猛精进，除尽污垢。在累世修行之后，达到终极目标，进入完美境界。

    要旨：一个生于特别正义、高贵、神圣的家庭的人，会意识到自己有着修习瑜伽的得天独厚的条件。因此，他便会坚定决心去完成自己未竟的大业，从而彻底除尽一切物质污染。当他最后摆脱了一切污染，他就达到了至高无上的完美——奎师那知觉。奎师那知觉是远离一切污染的完美境界。《博伽梵歌》(7.28)这样说：
    “经过许多生世的虔诚活动之后，一个彻底摆脱了一切污染和虚幻的二重性的人，便会投入对主的超然服务之中去。”

    46.瑜伽师比苦行者伟大，比经验主义者伟大，比追求动利者伟大。因此，阿尔诸那呀！无论如何，要立志成为瑜伽师。

    要旨：当我们谈到“瑜伽”时，我们是指把我们的知觉与至尊绝对真理联接起来。这样的一个过程按照所采用的个别方法而视，不同的修习者有不同的名称。当连接过程主要是在功利性活动之中时，就叫做行动瑜伽(Karma-yoga)；而主要在与至尊主的奉爱关系中时，就叫做奉爱瑜伽(bhakti-yoga)。奉爱瑜伽或奎师那知觉，正如下一诗节所解释的，是所有瑜伽中最完美的境界。主在这里确认了瑜伽的优越地位，但他并没有提到这比奉爱瑜伽更好。奉爱瑜伽充满灵性的知识，因此，没有什么能超过它。没有关于自我知识的苦行是不完美的。没有对至尊主的皈依，经验知识也同样是不完美的。没有奎师那知觉，那么功利性活动不过是浪费时间。因此，这里所提及的最受称道的瑜伽习方式是奉爱瑜伽。这点在下一诗节中的解释将更加清楚。

    47.在所有的瑜伽师中，谁对我信仰坚定，长处我中，内心时刻想着我，以超然的爱心服务于我，谁就通过瑜伽和我最亲密地连在一起，谁就是最高级的瑜伽师，这就是我的意见。

    要旨：梵文“bhajate”一词在此有深意。“Bhajate”的词根是动词“bhaj”，当表达要服务之意时便用这个动词。中文“崇拜”一词与“bhaj ”意义不尽相同。“崇拜”即“敬慕或尊敬值得的对象”。但以爱和信仰所作的服务，则是专对至尊人格神首而言的。一个人不崇拜值得尊敬的人或半神人，可能被斥为不恭不敬，但人如果逃避为至尊主的服务，必将灾祸临头。每一生物都是至尊人格神首的所属部分，因此，每一生物从其构成性角度来看就是要为至尊主服务。若非如此，使会堕落。《博伽瓦谭》(11.5.3)这样说：
    “原始的主是一切生物的根源，谁不潜心服侍他，忽视自己对他的责任，谁就必从自己的原本地位上掉下来。”
    这一诗节也用了“bhajanti”这个词。可见，“bhajanti”一词只适应于至尊主，而“崇拜” 一字则可用于半神人或任何其他普通的生物。圣典博伽瓦谭》在这里所用的“avajananti” 一词，也能在《博伽梵歌》中找到。Avajananti mam mudhah：“只有笨蛋和恶棍才会去嘲笑至尊人格神——主奎师那。”这些蠢货不想为主服务，竟也以阐释《博伽梵歌》为己任，因此、他们不能正确分辨bhajanti一词和“崇拜”一词。各种瑜伽修习中的最高顶峰就在奉爱瑜伽之中。所有其他瑜伽都只是达到奉爱瑜伽中的“奉爱”的不同方式。瑜伽的实际涵意就是“奉爱瑜伽”。其他各种瑜伽都是为了通向奉爱瑜伽这一目的地的。从行动瑜伽开始，到奉爱瑜伽为止点的自觉之路就是漫长道路。不追求获利性成果的行动瑜伽，是这条道路的起点。当行动瑜伽导致知识的增加和弃绝的增进时，就进入了思辨瑜伽(Jnana-yoga)阶段。当不同的身体姿式促进了思辨瑜伽对超灵的观想，而且心意专注于超灵时，就被称为“八步瑜伽”。越过八步瑜伽而来到至尊人格神首奎师那跟前，人就到了最高顶点奉爱瑜伽。事实上，奉爱瑜伽是终极目标，但要细微地分析奉爱瑜伽，我们须了解其他那些瑜伽。不断进步的瑜伽师就是走在永恒福乐的光明大道上。停留在某一点上，不能更上一层楼的人，就以那一点而得名为行动瑜伽师、思辨瑜伽师、或神定瑜伽师、阴阳瑜伽师等。如果一个人足够幸运，达到了奉爱瑜伽的境界，就可以认为他已超越了其他所有的瑜伽形式。因此奎师那知觉是瑜伽的最高境界。这就比我们说到喜玛拉雅山时一样，它是世界最高的山脉，而珠穆朗玛峰则是其最高峰。
    人若根据韦达的训示，在奉爱瑜伽之途上走到奎师那知觉的境地并稳处其中，是何等地幸运啊！理想的瑜伽师将自己的意念，集中于奎师那。奎师那又称为夏玛逊达尔(Syamasundara)，其肤色美丽如云、莲花般的面庞辉煌如日，衣着华美，珠宝闪烁，又花环加身。他烨烨四射的灿烂的光彩被称为“梵光” (brahmajyoti)。他化身为不同的形体，如茹阿玛、尼星哈、瓦茹阿那和至尊人格神首奎师那。他以人形降临世上，如同人一样，做了雅首达的儿子，人称奎师那、哥文达、华苏兑瓦。他是十全十美的儿童、丈夫、朋友和主人，他拥有一切的富裕和超然的品质。如果人能完全知觉他这些特点，便是最高级的瑜伽师。
    瑜伽中的这一无上完美的境界只有通过奉爱瑜伽才能达到，恰如一切韦达经典所证实：
    “韦达知识的全部涵义，只会自然而然地启示给那些对主和灵性导师都有毫无保留的信心的伟大灵魂。”(《水塔刷塔尔·乌帕尼沙德》6.23)
    “Bhakti是指对主的爱心奉献服务，这种服务即不想获取今生的也不想获取来世的物质利益。人应该消除这些倾向，将心意完全专注于至尊。这就是无果业报 (naiskarmya)的目的。”(《哥帕勒·乌帕尼沙德)1.15)
这些都是修习奉爱瑜伽或瑜伽体系之最完美境果——奎师那知觉的一些方法。

巴克提维丹塔阐释《圣典博伽梵歌》第六章“神定瑜伽”之终。


第七章 关于绝对的知识

    1.至尊人格神首说：琨缇之子哟！你听我说，怎样修习瑜伽：彻底知觉我，心意系我，这样你就能完全了解我，一无疑惑。

    要旨：《博伽梵歌》第七章，对奎师那知觉的性质给予了充分的描述。奎师那拥有全部的富裕，这里描述了他是如何展示这些富裕的。本章还描述了四种热爱奎师那的幸运者和四种根本不爱奎师的不幸者。
    在《博伽梵歌》头六章的描述中，生物被形容为非物质的灵魂，能通过种种瑜伽，提升自我到达自觉。第六章的结尾清楚地表明了，瑜伽的最高境界就是将心意专注于奎师那，换句话说，即奎师那知觉。只有将心意专注于奎师那才能彻底地认识绝对真理，舍此别无他途。觉悟到非人格梵光或局限化的超灵(Paramatma)只是偏而不全的认识，谈不上是关于绝对真理的完备知识。全面而科学的知识就是奎师那。人在奎师那知觉中，一切便向他昭然揭示。进入完全的奎师那知觉中，便知奎师那就是超越一切疑惑的终极知识。各式各样的瑜伽都只是通向奎师那知觉之途的踏脚石。直接修习奎师那知觉的人，会自然而然地悟透梵光(brahmajyoti)和超灵。修习奎师那知觉瑜伽能够彻底通晓一切——即绝对真理、生物、物质自然，及其相伴的一切。
    因此，应该按照第六章最后一诗节的训导开始瑜伽的修习。按规定奉献服务有九种方式，其中聆听是第一位和最重要的。规定的奉献服务能够使心意专注于至尊者奎师那。因此主对阿尔诸那说：“你听我说。”
    奎师那之上再没有谁更具权威。聆听于他是造就完美的奎师那知觉者的绝好机会。因此，人们应该直接向奎师那学习或向他的纯粹的奉献者学习——而不可师从那些有点学问就自命不凡、不可一世的非奉献者。《圣典博伽瓦谭》(1.2.17——21)描述了理解至尊人格神首绝对真理奎师那的方法。
    “从韦达圣典中听闻奎师那，或通过《博伽梵歌》直接聆听奎师那，本身都是正义的行为。奎师那寓居于众人心中，对于那些经常聆听他的奉献者来说，他就象朋友一样致以最美好的祝福，而且帮助他得到净化。这样，奉献者潜在的超然知识便自然得到开发。越是从《博伽瓦谭》和奉献者处聆听奎师那，就越是坚定于对主的奉献服务之中。而奉献服务的增进又有助于人远离情欲和愚味形态，剪除物质的色欲和贪婪。除尽不洁，并能够完整地理解神之科学。人就能够泰然稳处于纯粹善良状态，奉献服务又使他生气勃勃，这样就能够完美地理解有关神的科学。这样奉爱瑜伽切断物质情缘的死结，使人立即达到理解至尊绝对真理人格神的境界。”因此，聆听自奎师那或奎师那知觉中的奉献者，才是领悟奎师那科学的必由之路。

    2.我现在就向你全面昭示这门知识，包括表面现象知识和深层超然灵性知识。懂了这门知识，对你来说，再无其他需要知道的了。

    要旨：完备的知识包括表面可知的世界知识及其背后的灵性知识和两者的本源，亦即超然的知识。奎师那要详细解说这套知识，因为阿尔诸那是他的最亲密的奉献者和朋友。主在第四章开始部分已作出了解释，这里又再次证实——只有直接源于主的使徒传系中的奉献者才能获得完备的知识。因此，要善用智慧去辨明何为一切知识之原，去认清谁是万原之源，去了解各种瑜伽修行所观想的唯一对象又是什么。认识了万原之源，然后一切可知的事情都变得清楚明了，不会再有不知道的了。《韦达经·曼都克亚·乌帕尼沙德》(1.3)说：“知此则一切皆知。”

    3.在千千万万人之中，可能只有一人追求完美；在那些达到完美的人中，几乎没有一个人能真正了解我。

    要旨：人有多种层次之分，万人之中，或许仅有一人会对超然觉悟产生足够的兴趣，对何谓自我，何谓躯体，何谓绝对真理等问题，想弄个究竟。一般而言，人类趋向的是动物习性的活动，即吃喝、睡觉、防卫和交配，难得有人会对超然知识感兴趣。《博伽梵歌》的前六章为的是那些对超然知识感兴趣的人，他们想通过修习思辨瑜伽和神定瑜伽，来理解自我、超我以及觉悟的程序，辨别清楚自我和物质的不同。然而，只有在奎师那知觉中的人才能认识奎师那。其他的超然主义者也许能够获得对非人格梵的觉悟，因为这觉悟比认识奎师那来得容易一些。奎师那是至尊之人，同时又超出梵和超灵的知识之外。瑜伽师和思辨家在试图理解奎师那时都感到茫然无措。最著名的非人格主义者山卡尔，在他的《博伽梵歌评注》中承认了奎师那就是至尊人格神，但他的追随者却不这样看，原因就在于即便有了非人格梵的超然觉悟，要认识奎师那仍然非常困难。奎师那是至尊人格神首，是万原之源，是原初之主哥文达。isvarah paramah krsnah sac-cid-ananda-vigrahah/anadir adir govindah sarva-karnana-karanam.“奎师那又称为哥文达，是至尊人格神首。他的形体永恒、全知、极乐。他是万物之根源。他自己再无根源。他是万原之原。”非奉献者要想认识他实在是难上加难。他们把奉爱(bhakti)之途或奉献服务说成是轻而易举的事。他们说得容易，可就是做不到。奉爱之途果真如非奉献者所说的那么容易，他们为什么要舍易取难呢？其实，奉爱之路并非容易。未经授权的不知奉爱为何物者谈的走的所谓“奉爱之路”也许很容易；但真按规则规范去走，这些富于思辨的大学者和大哲学家们会掉下来的。圣茹帕·哥斯瓦米在《巴克提·茹阿萨密瑞塔·心都》(1.2.101)中写道：“无视《乌帕尼沙德》、《普然那》和《那茹达·潘查茹阿陀》等权威韦达圣典的所谓对主的奉献服务，根本就是对社会不必要的骚扰。”母亲雅首达的儿子，或阿尔诸那的马车夫，就是至尊人格神奎师那。这在有了梵觉的非人格主义者也好，或觉悟到了超灵的瑜伽师也罢，都是不可能理解的。就是伟大的半神人有时也对奎师那感到困惑重重。主说：“无人识我的真相。”如果真有人认识他，那么“这样伟大的灵魂实在罕见”。因此，无论是大学者还是大哲学家，不从事对主的奉献服务，就不能如其所如地理解奎师那。只有纯粹的奉献者才对奎师那，对万原之源，对他的全能和富裕，对他的财富、声名、力量、美丽、知识和弃绝等各方面表现的不可思议的超然品质有所了解。他是梵觉的结论，唯有奉献者才能如其所如地理解他。因此，有诗云：
    “谁也不能凭迟钝的物质感官理解原本的奎师那。但奎师那会把自己昭示给奉献者，因为他们所作的超然爱心服务令他喜悦。”(《巴克提·茹阿萨密瑞塔·心都》1.2.234)

    4.土、水、火、气、以太、心意、智性、假我——这八者合起来便构成游离于我的物质能量。

    要旨：神的科学是一门分析神的原本地位及其各种能量的科学。物质自然叫做“prakrti”(原质)，或如以下《萨特瓦塔坦陀》(Satvata-tantra，旧译《史瓦昙陀罗》)所描绘的主在不同的主宰化身中的能量：
    “为了物质创造，主奎师那的全权扩展展示成为三个维施努。第一个是玛哈维施努(Maha-Visu)，他创造了全部的物质能量，名为“大实体”(mahat-tattva)；第二个是(Garbodakasayi Visnu，孕诞之洋维施努)，进入各个宇宙并在其间使其多姿多彩；第三个是期柔达卡沙伊·维施努，以遍存万有的超灵流布于各个宇宙之中，即Paramatma。即使在原子之中也不例外。认识三个维施努，就可望从物质束缚之中获得解脱。”
    这个物质世界只是主的一种能量分支的短暂展示。物质世界里的一切活动都受主的三维施努扩展支配。这些“purusas”(普茹萨)称为化身。不了解神(奎师那)的科学的人，一般总认为物质世界的创造是为了满足生物的享乐，生物本身就是“purusas”——即物质能量的原因、控制者和享乐者。但是，由《博伽梵歌》便可知，这种无神论的论调是错误的。奎师那是物质展示的原因，本诗节这样说，《圣典博伽瓦谭》也如是说。物质展示的成分是主游离的能量。即便是非人格主义者视为终极目的的梵光也只是一种展示在灵性天空的灵性能量。在梵光中并不象在外琨塔星宿里那样闪烁着灵性的多姿多彩，但仍被非人格主义者奉为永恒的终极目的。超灵的展示也只是期柔达卡沙伊·维施努的一个短暂的遍存万有的容貌。须知在灵性世界里超灵展示并非是永恒的。因此，真正的绝对真理是至尊人格神首奎师那。他拥有能量的整体，是他拥有种种游离的和内在的能量。物质能量之中，主要的展示有如上所述的八种。前五种，土、火、水、气和以太称为五大创造(也称做粗糙创造)，五种感官对象就包括其中。这就是声、触、形、味、嗅和气味的展示。物质科学包含了这十项，也仅此而已，再无别的什么了。
    另外的三项，即心意、智性及假我却被物质主义者忽视了。研究精神活动的哲学家们的知识也不完全，因为他们不知道终极的始因是奎师那。构成物质存在的基本原则是假我，即“我是”和“这是我的”。假我之中包含了从事物质活动的十种器官。智性则是指总的物质创造“mahat-tattva” (大实体)。物质世界的二十四种元素展示是从主的这八种游离能量而来的。无神论的三可亚哲学(Sankhya)研究的就是这些元素。这八种能量本是奎师那能量的分支而又游离于他，但无神论三可亚哲学家们知识浅薄，不知道奎师那乃是万原之源。三可亚哲学所讨论的只是《博伽梵歌》中描述的奎师那的外在能量的展示而已。

    5.臂力强大的阿尔诸那呀，除了这些之外，我还有一种高等能量，由开发利用物质资源这一低等能量的生物构成。

    要旨：这里明确地讲明了生物是属于至尊主的高等能量的。主的低等能量是物质，展示为不同的元素，即土、水、火、气以及心意、智性和假我。粗糙的(如土等)和精微的(心意等)两种物质自然形式都是低等能量的产物。为着不同的目的而开发利用这些低等能量的是生物。生物是至尊主的高等能量，正是由于这种能量，整个物质世界才得以运行不休。宇宙之展示无力自行运作，非得要高等能量的生物去推动方可。能量总是在有能力者的控制之下，因此，生物永远都在主的掌握之中，无所谓独立于主的存在。他们从来就不是势均力敌、伯仲之间的，并不象无智慧的人所想象的那样。生物与主的分辨，在《博伽瓦谭》(10.87.30)中有以下描述：
    “噢，永恒的至尊啊！倘若体困的生物象你一样既永恒又遍存万有，那他们怎么也不会在你的掌握之中。但如若承认生物是主你的细微能量，他们便会立刻屈身于你至高无上的控制之下。因此，真正的解脱是生物对你的控制的俯首皈依，这样皈依必给他们带来快乐。生物只能是在原本地位上的控制者。知识有限的人叫喊的所谓生物与神在各方面都相等的一元论，其实是受错误和污秽的看法所引导的理论。”
    至尊主奎师那是唯一的控制者，所有生物都在他的控制之中。生物所以是主的高等能量是因为生物的存在性质与至尊主的本质完全相同，同出一辙，但在能量上却永远不及主。高等能量(生物)在开发粗糙和精微的低等能量(物质)时，是受了物质的影响，忘记了其真正的灵心和灵智。摆脱这虚幻的物质能量的影响，便可达到“mukti”即解脱的境界，获得解脱。在物质虚幻中的假我会这样想，“我是物，得到的物质都是我的。”只有从所有物质观念中(包括在各方面人神合一的概念中)解脱出来，才会对一己真正的地位看得明白。因此，可下结论，《博伽梵歌》肯定了生物仅为奎师那众多能量中的一种；当物质污染荡然无存时，这种能量就完全奎师那知觉化了，就获得了解脱。

    6.一切受造之物都源于这两种本性。你要确切知道，对于这个世界上灵与物的一切，我既是起源又是瓦解。

    要旨：存在着的一切都是灵质与物质的产物。灵质是创造的基本场，物质受灵质而造。灵质并不是物质发展到一定阶段的创造，恰恰相反，物质世界的展示却只能建立在灵性基础之上。物质躯体得以发展是因为灵在物中。孩童长成少年、成年也是由于有了高等能量灵魂的缘故。同样，大宇宙之所以完全展示，也是由于超灵维施努的存在的缘故才得以发展。所以，联合展示大宇宙形体的灵与物，根源是主的两种能量，因此，主是一切的始原。作为至尊主的所属部分的生物，或许会是一幢摩天大楼、一家大工厂、一座大城市的原因，却不可能成为大宇宙的原因。大宇宙的原因是大灵魂——超灵，而奎师那既是大灵魂的因也是小灵魂的原因，因此是初始的万原之原。这在《卡塔.乌帕尼沙德》(2.2.13)中亦有证实，nityo nityanam cetanascetananam。

    7.财富的征服者呀！没有比我高的真理。我是万物的依系，如线串珠。

    要旨：关于至尊绝对真理是人格化的问题，存在着普遍的争议。以《博伽梵歌》来看，绝对真理即人格神奎师那。《博伽梵歌》处处证实着这一点。这一诗节特别强调绝对真理是一个人。“人格神就是绝对真理”，这也是《布茹阿玛.萨密塔》的论断：isvarah paramah krsnah sac-cid-ananda-vigrahah。“至尊绝对真理人格神就是圣主奎师那，他是原始的主 ，快乐的源泉，哥文达，极乐和全知的永恒形体。”这些权威经典不容置疑地确认绝对真理即至尊之人，是万原之原。然而，非人格主义者肢解《水塔刷塔尔·乌帕尼沙德》(3.10)的这段韦达经文，断章取义，原文如下：“宇宙中的原初生物布茹阿玛被公认为物质世界里的半神人、人和低级动物中至高者。然后，布茹阿玛之上，有超然性的存在，没有物质形体，远离物质污染。认识他的也能超超然然，不识者却要饱受物质世界的苦难。”
    非人格主义者对“arupam”(无形)一词强调得过了头。然而这个“arupam”却并不是非人格的，而是指如上面所引《布茹阿玛·萨密塔》中所描述的永恒、极乐和知识的超然形体。《水塔刷塔尔·乌帕尼沙德》的其他诗节(3.8-9)对此作了具体的证实：
    “我认识超然于一切物质概念之黑暗的至尊人格神首。只有认识他的人才能超越生与死的桎梏。除了认识至尊者之外，别无解脱之途。”
    “没有高于至尊者的真理，因为他就是最高的了。他比最小的更小，比最大的还大。他超然安处如同静止的大树，他灵性的光灿照亮了整个超然的天空，如同大树树根蔓延，他巨大的能量四处扩展。”从这两个诗节中可以得出结论：至尊绝对真理就是至尊人格神首，以物质和灵性的众多的能量，遍存万有。

    8.琨缇之子呀！我是水之甘味，我是日月之光，我是韦达曼陀中最神圣的音节噢姆；我是以太中的声音和人的能力。

    要旨：这节诗解释了主是如何以其种种物质和灵性能量遍存万有的。从不同的能量中可初步感知到至尊主，不过这样得到的是非人格化的认识。这就好象太阳上的半神人是人，通过他普照遍透的能量——阳光，便可感知到他的存在。所以至尊主虽身在永恒的居所中，也可从他遍存万有散播深透的能量中去感知。水的活性要素在于水的滋味。海水无人喜爱饮用，因为水的纯味与盐味混杂了。水的魅力正在于味的纯正，这纯正之味就是主的一种能量。非人格主义者从水味中感知到主的存在，人格主义者也礼赞神赐水解渴。这就是感知至尊之道。从实践上讲，两者并无冲突。认识神的人知道非人格的和人格化的概念并存于万物之中，并不互相抵触。因此，主柴坦尼亚建立了崇高的理论：acintya bheda-abheda-tattva。“不可思议即一即异论”。
    日月之光本来也是来自主非人格的梵光(brahmajyoti)。每一首韦达礼赞(诗)开头的超然声音“pranava”或“omkara”，都是称谓至尊主的。非人格主义者惧怕用至尊主奎师那无数的名字称呼他，转而吟颂超然之音“omkara”，却不知“omkara”就是奎师那的声音代表。奎师那知觉处处即是，知之者有福了。不认识奎师那的人处在虚幻之中。认识者得解脱，不识者遭捆绑。

    9.我是土地原存的芬芳，我是火中的热量；我是所有活着的生命，我是一切苦修中的赎罪苦行。

    要旨：“Punya”是指未经分解的、原有的。物质世界的一切无不具有一定的气息或芳香，如花的芳香，或土、水、火、气等的气息。那透入万物之中的没有污染的原有气息就是奎师那。同样，万物各具原味，与化学品混合，原味就会变化。原初的万物都有气味，有芳香，有滋味。“Vibhavasu”指火。没有火开不了工厂，作不熟饭。而这火就是奎师那。奎师那是火中的热量。按照韦达医学的说法，消化不良起因于肠胃的温度低。连消化也不可没有火。在奎师那知觉中，我们就会意识到土、水、火、气，每种活性要素，化学品和物质元素都不外乎奎师那。人的寿命长短也归于奎师那。奎师那的恩慈，可延长或缩短自己的寿命。可见，奎师那知觉在每方面都是能动活跃的。

    10.菩瑞塔之子哟！要知道我是所有存在的原初种子，是智者的智性，强者的英武。

    要旨：“Bijam”的意思是种子。奎师那是万物的种子。生物有可动的和不可动的。飞禽走兽、人类和许多生物都属可动生物；花草树木则属不可动生物，只能立起，不能移动。种种生物都在840万种生命之内，一些可动，一些不能。情形虽不同，但生命的种子，都是奎师那。据韦达经典记载，梵或至尊绝对真理，乃是万物衍生之源。奎师那是超梵(Parabrahman)，是至尊之灵。梵是非人格化的，而超梵却是人格性的。非人格的梵寓于人格方面——这是《博伽梵歌》的论断。因此，从根本上说，奎师那是万物之源，是根。树根维系着树，奎师那是万物的总根，维系着物质展示中的一切。韦达经典《卡塔·乌帕尼沙德》(2.2.13)证实：
    “他是永恒者中首要的永恒者，生物中最高的生物，独自维系着所有生命。”没有智慧，万事难为。奎师那也说他是全部智慧的根。没有智慧就不能认识至尊人格神首——奎师那。

    11.巴茹阿特之主(阿尔诸那)呀！我是强者的力量，我无情无欲。我是不违背宗教原则的性生活。

    要旨：强者得到力量应用于保护弱者，而不应去攻击他人。同样，性生活按照宗教原则(dharma)是为了繁育后代，而不在其他。父母的责任是要培养子女的奎师那知觉。

    12.要知道，一切存在状况，无论是处于善良、情欲还是愚昧形态，都是我的能量的展示。我既是万物，又独立自在。我不在物质自然形态中，相反，物质自然形态在我之中。

    要旨：世上的一切物质活动都是在物质自然三形态中进行。三形态虽由于至尊主奎师那流衍而来，奎师那却不受其役。例如，人若违法，就要受国家法律的制裁。但立法者国王却不受其约束。同样，物质自然形态——善良、情欲和愚昧形态——来自奎师那。所以，奎师那是“nirguna”(无物质的形态)，意思是说这些“gunas”(形态)发源于他，却不能影响他。这是至尊人格神首博伽梵(Bhagavan)的特性之一。

    13.整个世界为三形态(善良、情欲及愚昧)蒙骗，不知道我超越这些形态，而且无穷无尽。

    要旨：物质自然三形态迷惑了整个世界，使人困而不得其解，无法理解那超然于物质自然之外的就是至尊主奎师那。
    物质自然中的生物各具独特的躯体，各有其相应的独特的心理和生态活动。人生于三种物质自然形态中，分为四类。纯粹在善良形态中的称为布茹阿玛那(brahmana)；纯粹在情欲形态中称为查锤亚(ksatriya)；居于情欲与愚昧形态两者之间的叫做外夏(vaisyas)，完全在愚昧形态的叫做舒都茹阿(sudra)。舒都茹阿下面就是动物生命了。但是，这些称谓并不是一成不变的。此生或为布茹阿玛那，或为查锤亚，或为外夏或他类——无论是什么，此生都是短暂易逝的，只在瞬息之间。一命诚短，又不知来世将是什么，但我们却不胜虚幻能量的魔力，拿躯体化的生命概念当成我们原初的自我，于是我们把自己看成是中国人、美国人、印度人、俄国人、或布茹阿玛那、道士、印度教徒、穆斯林等等，不一而足。受物质自然形态的束缚就会忘记这些形态后面的至尊人格神首。因此，主奎师那说，受物质形态迷惑的生物不能理解在物质背景之后是至尊人格神首。
    生物种类繁多，如人、半神人、动物等，纷纷不一，却无一不在物质自然的影响之下，都忘记了超然的人格神。那些在情欲和愚昧形态之中的甚至包括在善良形态中的人在内，对绝对真理的认识，都不超越非人格梵的概念。至尊主展示的具有全部的富裕、美丽、知识、力量、生命和弃绝的人格特色，使他们茫然不解，如坐云雾。善良形态中的人尚且不解，更何况情欲形态和愚昧形态中之人呢？奎师那知觉超然于物质自然三形态，真正进入了奎师那知觉的，实际上就获得了解脱。

    14.我的神圣能量，由这三种物质自然形态组成，难以克服。但皈依我的人，却能轻易跨越。

    要旨：至尊人格神首的能量数不胜数，而且都是神圣的。生物既是其中的一种能量，当然也是神圣的，但问题在于与物质能量的接触时原有的高等能力被淹没了。这样被物质能量淹没的人，不容易克服它的影响。如前所述，灵与物都来自至尊人格神首，都是永恒的。生物属于主永恒的高等自然，但受到低等性质物质的污染，也永恒地受虚幻迷惑。所以受条件限制的灵魂又叫做“nityabaddha”，即永恒地受制约者。谁能找出自己是哪一天开始受物质制约的呢？！因此，要想冲破物质自然的魔掌很不容易，因为物质自然虽是一种低等能量，但最终掌握其运行的却是生物无法跨越的至高无上的意志。这里把低等的物质自然说成是神圣的，是因为它与神圣意志的联系和按神圣意志的运动的缘故。物质自然虽属低等能量，但在神圣意志操纵下，也能在宇宙展示的构成和毁灭中，出神入化地活动。《韦达经》上证明说：“麻亚(虚幻)虚假短暂，但其背后却是至为高明的魔术师，人格神Mahesvara——至高无上的控制者。”(《水塔刷塔尔·乌帕尼沙德》4.10)
    “Guna”的另一层意思是绳索。受条件限制的灵魂已被假象的绳索捆得严严实实。手脚受缚的人怎能自得解脱呢？必须得到解脱了束缚的人的帮助。因为受缚的帮不了受缚的。解缚还须解脱者。所以，只有主奎师那或真正能代表他的灵性导师，才能解救受条件限制的灵魂。若非这些高能者的帮助，人是不能挣脱物质自然的束缚的。奉献服务或奎师那知觉能助人得到这样的解救。奎师那是虚幻能量之主，能命令这不能攻克的能量，释却对灵魂的制约。这道赦免令的发出，是奎师那对皈依的灵魂无缘的恩慈，是出于奎师那对他原本的爱子(即生物)的父亲般的慈爱。所以，皈依主的莲花足，才是挣脱物质自然的铁掌的唯一妙门。“Mam-eva”两字也颇有深意。“Mam”指仅向奎师那(维施努)，而非布茹阿玛或希瓦。布茹阿玛和希瓦本身也在虚幻的影响之中。只有奎师那才是麻亚的主人。也只有他才能解救受条件限制的灵魂。《韦达经·水塔刷塔尔·乌帕尼沙德》(3.8)的诗句“tam eva viditva”，中文意思是“只有理解了奎师那，才能获得自由”，这一诗句也证实了这点。就连希瓦也说：“毫无疑问，维施努是人人解脱的救主。”

    15.那些愚不可及的人，那些人类中最低贱的人，那些被假象窃取了知识的人，那些沾有恶魔般无神论性质的恶徒们，不会皈依我。

    要旨：《博伽梵歌》指出，仅靠皈依至尊人格神首奎师那的莲花足便能凌绝于物质自然的铁律之上。这里有个问题要问一问，那些受过教育的哲学家、科学家、经商者、管理者和平民百姓的领导者们，为什么不皈依全能的至尊人格神首圣主奎师那呢？“Mukti”，即从物质自然中解放出来，正是人类的领袖们以不同的方式，宏伟的计划，世世代代锲而不舍地追求的目标。如果只需皈依至尊人格神首的莲花足就能获得解脱，为什么这些勤劳智慧的领袖们不采纳这简单的方法呢？
    《博伽梵歌》直截了当地回答了这个问题。真正的社会领袖，如布茹阿玛、希瓦、卡皮腊、库玛尔、玛努、维亚萨、兑瓦拉、阿西塔、佳纳卡、帕拉德、巴利和后来的玛达瓦查尔亚、茹阿玛努伽查尔亚、圣柴坦尼亚及许多其他人，他们才是言行一致的哲学家、政治家、教育家和科学家等，都无例外地皈依于至尊者全能权威的莲花足下。而那些为获取物质利益而装腔作势、道貌岸然的所谓哲学家、科学家、教育家、管理者等，他们不会接受至尊主的计划或道路。这些人没有神的观念，只是苦心经营着世俗计划，结果，弄巧成拙，不但没有解决物质生存的向题，反倒把问题弄复杂化了。因为物质能量无比强大，能抵制无神论者擅自的规划，使“计划委员会”的知识变得不堪一击。这里把无神论的规划者描述为“恶徒”(duskrtinah)。“ Krti”意指行善者。无神论的规划者们有的很聪明，也有德行。因为任何大型计划，无论好坏，要实施就必须要有智慧。然而，无神论者的心思不恰当地用到对抗至尊主的计划上去了。把无神论的规划者叫做恶徒，是说他们的智慧和努力用错了地方。
    《博伽梵歌》清晰地谈到，物质能量的作功完全在至尊主的指导下进行，没有自主权。就像影子一样，随形而动。但物质能量仍无比强大，一点也不敬神的无神论者不知其所以然，也不知道至尊主的计划。无神论者在假象虚幻和情欲与愚昧形态中不能自拔，所有计划一一受挫，就象嘿然亚卡西普和茹阿瓦那的情形一样，在物质层面上，两者都是有学识的科学家、哲学家、管理者和教育家，但其计划却受挫粉碎。这些恶徒，有四种类型，现概述如下：
    一、穆达“mudhsa”，愚不可及的蠢货，象负重的畜牲。他们想独享自己劳动的成果，不愿拿出献给至尊。重压在负的最典型的畜牲是驴子。憨厚的驴子在主人的驱赶下没日没夜拼命地干活，不知道为的是谁。有一把干草填肚就感到满足了；尽管担心主人鞭打，提心吊胆，要是能睡上片刻也自得其乐；哪怕是冒着再三被对方踢打的危险，只要是能满足性欲，驴子都会心满意足。有时也吟诗作赋搬弄哲学，但驴子的叫声只会骚扰他人。这就是获利性工作者的处境，他们愚昧无知，不知道应为谁工作，不知道卡尔玛(活动)是为着亚给雅(献祭)的。 经常听到那些日夜劳碌以减轻自定责任负担的人说，没有时间听关于生物的永恒性的问题。对于这些“愚人”，物质所得(虽然容易毁灭)，就是他们生命中的一切了。而事实上“愚人”享用的只是很小的一部分劳动成果。有时，利益驱使他们通宵达旦，日夜不眠地工作，有的可能得了胃溃疡或消化不良，肚子空空，也无怨言，为了假象中的主人的利益，他们顾不得什么黑夜。这些愚蠢的劳作者，不知道谁是真正的主人，宝贵的时间浪费到侍奉财神上去了。不幸的是，他们根本就不皈依至尊主不说，也不花时间从正当的来源聆听至尊主。吃屎的猪猡不会理会酥油和糖做的甜品。同样，愚昧的劳作者会继续四处打听摇曳不宁的俗世中能刺激感官的消息，不会去聆听那推动物质世界的永恒的生命力。
    二、另一类杜斯克瑞提(duskrti)或恶性，称为那茹阿达玛(naradhama)最低劣的小人。“Nara“指人，“adhama”指最低级的。840万种生命中，有40万人种。其中有多种大多是未开化的低级人类生命形式。政治、社会和宗教生活规范化了的才是文明人。政治和社会都充分发展，而缺乏宗教规范的也应算作最低劣的小人一类。没有神的宗教不是宗教，因为遵守宗教规范原则的目的在于认识至尊真理和人与他的关系。在《博伽梵歌》中，奎师那清楚地表明，在他之上没有别的权威，他就是至高无上的真理。文明的人生是为了恢复失落了的与至尊真理、全能的至尊人格神首的永恒关系。谁丧失了这个机会，谁就与最低劣的小人同类。我们从启示经典知道，当婴儿还在母亲子宫里时(一个极不舒服的环境)，就向神祈求降生，保证出生后只崇拜他。有难时向神求救，这是每种生物都有的自然本能，因为生物与神是永远相连的。但孩子出世后，受到虚幻能量的影响，忘记了出世前的困苦，也忘记了解救他的人。
    恢复孩子昏睡的神圣知觉，是家长的天职。宗教原则的宝典《玛努·萨密塔》训示的改造仪式的十项程序，是为四社会阶层及四灵性阶段中恢复神觉的目的。然而，当今之世，无一严格遵行，所以，百分之九十九点九的人都是最低劣的小人。最低劣的小人充斥整个人口，无怪乎其所谓的教育在强大的物质自然能量中变得毫无效用了。以《博伽梵歌》来看，所谓有才识的人，指的是平等看待博学的布茹阿玛那、狗、奶牛、大象和食狗者的人。这才是一个真正的奉献者的眼界。以神圣的导师降世的神的化身圣尼提安南达·帕布拯救了两个坏透了的最低劣的小人：佳盖和玛代兄弟，显示真正的奉献者是如何恩慈对待最低劣的小人的。所以，被人格神划入另册的最低劣的小人，只要得到奉献者的恩慈，也能重新恢复灵性知觉。
    柴坦尼亚·玛哈帕布在推广巴嘎瓦塔-达尔玛(bhagavata-dharma)即奉献者的活动时，圣主柴坦尼亚·玛哈帕布倡导人们恭顺地聆听人格神的讯息。精华就是《博伽梵歌》。最低贱的人只有恭顺地聆听才能获得解脱。遗憾的是，他们连听这些讯息都拒绝，哪还会皈依至尊主的意志呢？最低贱的人类，是完全无视人生的首要责任的恶徒。
    第三类称为玛亚亚帕瑞塔-给亚那(mayayapahrta-jnaanh)即知识被假象偷去了的人。这些人，在虚幻的物质能量影响下，渊博的知识也变得全无价值。他们大都是些有学识的人物，伟大的哲学家、诗人、文人、科学家等。然而，为虚幻的能量误导，不服从至尊主。
    这类玛亚亚帕瑞塔-给亚那现在为数不少，在《博伽梵歌》学者中也不乏其人。《博伽梵歌》以简单明白的语言宣布，圣主奎师那就是至尊人格神首。没有等同于或比他更伟大的权威了。他是人类的父亲布茹阿玛之父。事实上，奎师那不仅是布茹阿玛之父，也是人类生命之父。他是非人格梵和超灵(Paramatma)的根源，每个生物中的超灵都是其全权部分。奎师那是万物的源头，人应皈依到他的莲花足下。虽然说得这么清楚，知识被假象偷去了的人对至尊人格神首，仍是冷嘲热讽，视其为常人。他们不知道，蒙福的人体生命正是按至尊主永恒超然的特性设计的。
    不在使徒传系(parampara)内的，知识被假象偷去了的人，妄自对《博伽梵歌》作的种种解释，都是灵性理解道路上的障碍。这些受蒙骗的阐释者不会皈依圣主奎师那的莲花足，也不教导其他人遵行这条原则。
    四、第四类恶徒杜斯斯克瑞提(duskrti)叫做“asuram bhavam asritah”即按邪恶原则行事的人。这一类是公然的无神论者。有的振振有辞地争辩说，至尊主绝不可能降临物质世界，却又提不出确切的理由来说明。还有人置《博伽梵歌》的宣言于不顾，硬要按其反面把至尊主说成是从属于非人格形象的。无神论者嫉妒至尊人格神首，便在大脑工厂中炮制出许多非法化身来。他们以诋毁贬低人格神为其生活目标，是不可能皈依圣主奎师那的莲花足下。南印度的师瑞·雅沐拿查尔亚·阿尔班达茹说：“我的主啊！尽管你有非凡的品质、形象、活动；尽管所有真善的启示圣典都证实了你的人格性；尽管品质神圣精通超然科学的著名权威都承认你的存在，我的主啊！你却是无神论者所不可知的”。因此，(1)愚昧十足的蠢货；(2)最低级的人；(3)受蒙骗的玄思者；(4)公然的无神论者，此四者，如上所述，虽有灵性和权威的规劝，根本不会皈依在人格神的莲花足下。

    16.巴茹阿特的俊杰啊！有四种虔诚的人，对我作奉献服务：苦恼者、追求财富者、好问者、和追求绝对知识者。

    要旨：与恶徒不同，这些都是拥护圣典的规范原则的，因此称他们为苏克瑞提那“sukrtinah”，即遵循圣典的规范守则，遵守社会和道德法律，在一定程度上敬爱至尊主的人。他们中有四种人，即有时有苦恼的，有时需要钱的，有时好奇好问的，以及有时探究绝对真理的知识的。他们在不同的情形中为主作奉献服务。但不是纯粹的奉献者，为的是通过服务换取个人愿望的实现。而纯粹的奉献服务是没有私念，不求获取物质利益的。
    《巴克提·茹阿萨密瑞塔·心都》(1.1.11)这样定义纯粹奉献：
    “欣然为至尊主奎师那作超然爱心服务，而不欲从功利性活动或哲学玄思中获取任何物质利益，这就是纯粹的奉献服务。”
    这四种人为至尊主作奉献服务，在与纯粹奉献者的联谊中将得到彻底的净化，也会成为纯粹奉献者。至于那些恶徒们，他们自私自利，不守规则，又没有灵性目标，奉献服务对他们来说是很难的。但也不尽然，有些恶徒碰巧接触到了纯粹奉献者，也成了纯粹奉献者。
    常在功利性活动中忙忙碌碌的人，遇到物质烦恼时，便会来到主跟前，就会在这个时候与纯粹奉献者打上交道，也会在烦恼之中成为主的奉献者。那些心无宁绪的茫然者，有时也会去找纯粹奉献者倾谈，会向奉献者询问起神。同样，当冷漠清高的哲学家们才竭智疲，在知识的每一个领域碰得焦头烂额时，有时会想起去了解神。于是会来到至尊主面前，献上一份奉献服务。在至尊主或他的纯粹奉献者的恩慈下，他们会超越出非人格梵和区限化超灵的知识范围，直接迈进神的人格概念之中。总的来说，当烦恼者，好问者，知识的追求者，以及谋财者，远离了一切物质欲望，完全明白了物质收益与灵修进步毫无关系时，他们就成了纯粹奉献者。只要还没有达到这净化了的境界，为主作超然服务的奉献者身上就难免不打上获利性活动、追求世俗知识等的烙印。因此，必须放下这一切，才能达到纯粹奉献服务的境界。

    17.这些人中，知识完全又常作纯粹奉献服务的最为优秀。他对我笃爱至深，我对他也是钟爱备至。

    要旨：如果能完全远离所有物质欲望的污染，那烦恼者、好问者、囊中空空者和追求至高无上的知识者，便都能成为纯粹的奉献者。他们当中，认识了绝对真理，脱尽了物质欲望的，就真真实实地成了主纯粹的奉献者。而在这四种人当中，有了完全的知识，同时又作奉献服务的奉献者，圣主说他是最为优秀的。在求索之中会逐渐明白，真正的自我不同于物质躯体，再进一步，就会认识非人格梵和超灵(Paramatma)。而只有完全净化之后，才能觉悟到其原本地位原来是神永恒的仆人。所以跟纯粹奉献者联谊，好问者、烦恼者、迫求改善物质条件者以及有真知灼见者，都会变得纯粹。但在准备阶段，完全知道至尊主，同时履行奉献服务的，主十分宠爱。对超然的至尊人格神拥有纯粹的知识，又受到奉献服务的保护，任何物质也休想污染到这样的人。

    18.毫无疑问，这些奉献者全都是高尚的灵魂，但更有处于认识我的知识之中的，我把他看作就象我自己。他投入对我的超然服务中，必能到达我——最高最完美的目标。

    要旨：这并不是说，知识不完全的奉献者，就不是主所喜爱的了。主说这些奉献者都是高尚的灵魂，不管是何目的，能来到主面前的都称为“mahatma”，伟大灵魂。有的奉献者想从奉献服务中得到一些好处，主也不拒绝接受他们，因为这里有爱的交流。因为爱，他们求主赐一些物质利益，得到了，欣喜满足，也会在奉献服务中向前迈进。但是主最钟爱的，还是知识完备的奉献者，因为他们只求以爱和奉献为至尊主服务。对于这样的奉献者，片刻离开或不服务至尊主，也是不可想象的。同样，至尊主也很喜欢他的奉献者，怎么也不会与他们分离的。
    主在《圣典博伽瓦谭》(9.4.68)中说：“奉献者常在我心中，我也常在奉献者心中。奉献者不知道什么在我之外的东西，我也不可能忘记奉献者。我和纯粹奉献者心心相印，十分密切。知识完备的纯粹奉献者，永不会脱离灵性，因此，我格外钟爱他们。”

    19.经历了许许多多的生生死死之后，真正处于知识之中的人会皈依我，认识到我是万原之原，是一切存在之始原。这样伟大的灵魂是不多见的。

    要旨：经过许多许多生世的奉献服务或履行超然仪式，生物最终可能会处于超然纯粹的知识中，认识到至尊人格神首才是灵性觉悟的终极目标。灵性觉悟之初，当人试图放弃对物质主义的依附时，总会有一些非人格主义的倾向。再进一步，就会明白原来灵性生命中也充满活动，这些活动构成了奉献服务，有了这种觉悟，自然就会对至尊人格神笃爱不移，全心皈依。这时就会明白，主奎师那的恩慈就是一切。他是万原之原，物质的展示不可能独立于他。他会认识到，物质世界其实是纷繁多姿的灵性世界的倒影，万事万物都与至尊主奎师那有着联系。这样，他就会在与华苏兑瓦或圣主奎师那的联系中看待一切。对华苏兑瓦的这种普遍性认识使人顿开茅塞，全然皈依至尊主奎师那，以圣主为最高目标。这样皈依的伟大灵魂实为罕见。
    这节诗在《昌窦给亚·乌帕尼沙德》(Chandogya Upanisad)中有精辟的阐释：
    “生物之躯中，说、看、听、思的能力都不是主要因素，一切活动的中心是生命。”同样，主华苏兑瓦或人格神圣主奎师那是万事万物的核心。躯体具有的视听思说的能力，若不与至尊主联系越来，便都无关紧要。因为华苏兑瓦遍透万有，一切都是华苏兑瓦，所以奉献者在完整的知识中皈依他。(比较《博伽梵歌》7.11和11.14)

    20.那些被物质欲望偷去了智力的人，皈依半神人，按照自己的习性，遵循特殊的崇拜规则。

    要旨：不再有任何物质污染者，皈依至尊主，向他作奉献服务。只要物质污染未彻底洗尽，在本质上仍旧是非奉献者。但即便是那些仍存有物质欲望而向至尊主求助的，也不怎么为外界自然所吸引了，因为他们接近的是正确的目标，很快，物质欲望就烟消云散了。《圣典博伽瓦谭》倡言，无论是摆脱尽了一切物质欲望的纯粹奉献者，还是充满物质欲望，或是想从物质污染中解脱出来的人，在任何情形下，都应该皈依崇拜华苏兑瓦。《博伽瓦谭》(2.3.10)上说：智性不足的人，丧失了灵性感觉，就去向半神人寻求庇护，求得物质欲望的即时满足。一般说来，这种人到不了至尊人格神首面前，因为他们在低级的情欲和愚昧形态中，所以，他们崇拜各种各样的半神人。遵循崇拜的规范守则，他们就会得到满足。半神人的崇拜者为小欲所驱，哪里会知道什么到达最高的目标呢。但至尊主的奉献者不会被引入歧途。韦达经典中确有介绍，为不同的目的要崇拜不同的半神人(如病人可崇拜太阳)。于是，非奉献者便以为，针对某些目的而言，半神人胜过至尊主。但主的纯粹奉献者知道，至尊主奎师那是一切的主人。《柴坦尼亚·查瑞塔密瑞塔》(上篇5.142)上说：只有至尊人格神首奎师那才是主人，其他人都是仆人。因此，一个纯粹的奉献者是不会为了满足物质需要而到半神人那里去的。他完全只依靠至尊主。无论至尊主赐予什么，纯粹的奉献者都心满意足。

    21.我以超灵居于众生心中。想去崇拜某个半神人，我就会坚定他的信念，让他全心全意把自己奉献给这一特定的神祗。

    要旨：神已把独立性赐给了每一个人。如果想得到物质享乐，十分心切地想从物质性半神人那里得到这些便利，那么，以超灵居于众生心中的至尊主，会了解到这一点，并赐予这些便利的。作为生物至高无上的父亲，他不会干涉生物的独立性，而会赐给一切便利，好满足他们的物质欲望。或许有人要问，全能的神为什么要赐方便给生物，让其享受物质世界，让其跌进虚幻能量的陷井呢？答案是，化为超灵的至尊主若不给予这些方便，那么，独立性的意义又何在呢？因此，对每个生物，他都赐于完全的独立性——喜欢什么就干什么——但我们在《博伽梵歌》中找到了主最终极的指示：放弃其他一切参与，全然皈依他。这将使人幸福快乐。
    事实上，生物和半神人均从属于至尊人格神首的意志，因此，生物不可能随心所欲地崇拜半神人，半神人也不可能超越至尊主的意志，随心所欲地施以任何恩赐。据说，没有至尊人格神首的意志，就连一片小草也休想动弹分毫。一般来说，在物质世界有烦恼的人，便按着韦达经典的劝勉，去找半神人。所求东西的不同，所敬的半神人也就不一样了。比方说，病人应崇拜太阳神；想受教育的就可能崇拜知识女神萨茹阿斯瓦缇；想娶美貌的妻子的可以崇拜主希瓦之妻乌玛(Uma)女神。
    对不同的半神人的不同崇拜类型，在韦达经典中都有以这样的方式的介绍。特别的生物对物质也会有特别的要求，所以，主就强化他从特别的半神人那里得到这一特别恩慈的欲望，这样，他就能如愿以偿了。生物对特别的半神人的特别供奉态度，也是由至尊主定下的。半神人自己是不可能对生物产生什么吸引力的。激起人去崇拜某一特定的半神人的是奎师那，因为他是至尊主，又以超灵居于众生心中。实际上，半神人是至尊主宇宙身体的不同部位，本身无所谓真正的独立性可言。韦达经典说：“至尊人格神首也以超灵居在半神人心中，是他安排半神人来满足生物的欲望的。生物和半神人都仰赖至尊的意旨，本身都不是独立的”

    22.他被赋予了这样的信念之后，就去努力崇拜那特别的半神人，但实际上，这些好处全由我独自赐予。

    要旨：半神人在没得到至尊主恩准时，不可能给他的崇拜者任何恩惠。一切都是至尊主的财产，这在生物可能会忘记，但半神人是不会忘的。所以，崇拜半神人，得其所欲，并不在于半神人，而在于至尊人格神的部署。智力稍欠的生物不了解这一点，所以愚昧地去找半神人求取恩惠。纯粹的奉献者，需要什么时，只会向至尊主祈求。但求取物质利益，决不是纯粹奉献者之所为。跪倒在半神人脚下，通常都是想满足欲望想得发狂的表现。在不正当的欲望得不到主的准许而满足时，就会有这种表现。《柴坦尼亚·查瑞塔密瑞塔》上说，既想崇拜至尊主，同时又要得到物质享乐，这是自相矛盾的两种欲望。对主作奉献服务与崇拜半神人，不在同一层面，前者完全是灵性的，而后者却是物质的。
    对想回归神的生物来说，物质欲望是屏障。因此，浅见薄识的人所欲求的物质利益，不会赐予主的纯粹奉献者。所以，这些见识短浅的人便一味去崇拜物质世界的半神人，而不愿从事对至尊的奉献服务。

    23.小智的人崇拜半神人，所得的有限而易逝。崇拜半神人的，到半神人的星宿去，但我的奉献者，最终会到达我至高无上的星宿。

    要旨：有些《博伽梵歌》的释论者说，崇拜半神人的，也能到达至尊主。然而，这里明确指出，半神人的崇拜者的去向，是各种各样的半神人所在的不同星体系统。就好象崇拜太阳神的到太阳那去，崇拜月球上的半神人的去向就是月亮一样。同样，如果有人崇拜因德茹阿这样的半神人，那他充其量只能到因德茹阿的星体去。并不是无论崇拜什么样的半神人，都能到达至尊人格神首的。这里否定了这种说法，而是明白无误地指出，崇拜半神人的，到达物质世界里的不同的星体去，而至尊主的奉献者却能直接到达人格神至高无上的星体去。
    或许会有人在这里提出质疑：既然半神人是至尊主身体的不同部位，那么，崇拜他们也应该能达到同一目的。真是不幸的很，半神人的崇拜者常常并不是什么很聪明的人，他们弄不清应该向身体的哪个部分提供食物。有的蠢到了家，竟然说许多部位都行，而且方法很多。这未免太天真了。谁能把食物从耳朵或从眼睛吃进去呢？他们根本就不知道半神人只是至尊主宇宙之躯的不同部分而已，而是愚昧地相信每个半神人都是一位独立的神，是与至尊主平起平坐的。
    实际上，不仅仅半神人是至尊主的所属部分，普通的生物又何尝例外。《圣典博伽瓦谭》指出，布茹阿玛那是至尊主的头，查锤亚是臂膀，外夏是腰部，舒都茹阿是脚，各有不同的功用。无论在什么情形下，知道了半神人也好，自我也好，都是至尊主不可分割的所属部分，知识就完美了。不能理解这一点，就只能到达半神人居住的星体上去。这可不是奉献者的目的地。
    半神人所赐的恩惠是要毁朽的，因为在物质世界中，星体、半神人及其崇拜都是要毁朽的。所以这节诗开宗明义就指出，崇拜半神人的结果有限而易逝，只有小智的人才会有这样的崇拜。而在奎师那知觉中作奉献服务的纯粹奉献者，获得的是充满知识、快乐和永恒的存在。普通的半神人崇拜者所获得的岂能与此同日而语。至尊主是无限的；他的宠爱是无限的；他的恩慈也是无限的！所以，至尊主对纯粹奉献者的恩慈也是无限的。

    24.没有智慧的人，不能全面认识我，认为我——至尊人格神首奎师那，以前是非人格性的，现在才以人格的形式出现。由于知识浅薄，他们不认识我永不消逝至尊无上的高等性质。

    要旨：半神人的崇拜者已被描述为不怎么聪明的人，这里又把非人格主义者划入同类。在这里，主奎师那是以人的形象在跟阿尔诸那说话，但无知的非人格主义者仍辩称，终极而言，至尊主并无形体。在茹阿玛努伽传系中主伟大的奉献者雅沐拿查尔亚，就这点写了两节诗：“亲爱的主，好象维亚萨和那茹阿达的奉献者，知道你是人格神。认识了不同的韦达经典，便能认识你的特性、形体、活动，因而了解你是至尊人格神首。然而，在情欲形态和在愚昧形态中的人，恶魔及非奉献者，无法理解你。他们无法理解你。无论这些非奉献者在谈论《维丹塔·苏陀》、《乌帕尼沙德》和其他伟大经典时，如何头头是道，他们不可能理解人格神。”
    《布茹阿玛·萨密塔》说：只研习《维丹塔·苏陀》等经典，并不能理解人格神。唯有通过至尊主的恩慈，始能认识至尊人格神首。因此，这个诗节清楚地指明了，不仅是半神人的崇拜者不怎么聪明，就是那些整天浸泡在《维丹塔·苏陀》之中，抱着韦达经典冥思苦想，却毫无半点奎师那知觉的非奉献者，也是不怎么聪明的，这些人绝不可能理解神的人格本质。以为绝对真理是非人格的，这种人叫做abud-dhayah，是说他们不认识绝对真理的基本特征。《圣典博伽瓦谭》上虽说，最高的觉悟始于非人格化的梵，然后升至区限化的超灵，但绝对真理中最终极的词却是人格神。现代非人格主义者就更不聪明了，连自己的伟大先祖山卡尔查尔亚也不跟随了。山卡尔已明确说明，奎师那就是至尊人格神首。然而，现代非人格主义者，却不认识至高无上的真理，认为奎师那不过是兑瓦葵和瓦苏兑瓦的儿子，一个王子，一个有能力的生物而已。这种思想也受到《博伽梵歌》(9.11)的谴责：“只有愚人才把我视为常人。”事实上，不作奉献服务，不培养奎师那知觉，是无法理解奎师那的。《博伽瓦谭》(10.24.29)上这样说：
    “圣主啊，你莲花足的恩泽，哪怕只是点点滴滴，都能使人领悟到你人格的伟大。冥思苦想，哪怕研习《韦达经》已多年，仍无法认识你是至尊人格神首。”至尊人格神首奎师那，他的形体，本质或圣名，不是仅靠心智玄思，或谈论韦达经典可以理解的。真正的理解，必定来自奉献服务。以唱颂伟大的曼陀开始：哈瑞 奎师那，哈瑞 奎师那，奎师那 奎师那，哈瑞哈瑞/哈瑞 茹阿玛，哈瑞 茹阿玛，茹阿玛 茹阿玛，哈瑞 哈瑞——只有完全进入奎师那知觉后，始能理解至尊人格神首，非人格主义一派的非奉献者认为，奎师那的身体是由物质自然构成的，他的活动，形体，他的一切，全都是麻亚。这些非人格主义者就是那些以假象宗见称的人。他们哪里认识终极真理。
    第二十节清楚指出，“为欲念蒙住了双眼的，会皈依不同的半神人。”《博伽梵歌》承认，除了至尊主有自己的星体外，半神人也各有其不同的星体。如第二十三节所说，半神人的崇拜者的去向是不同的半神人星体，而主奎师那的奉献者则到奎师那楼卡星体去(Krsnaloka)。这已说得清清楚楚，可愚蠢的非人格主义者却仍坚持说主是没有形体的，这些形体都是强加的。稍微翻一翻《博伽梵歌》，难道半神人及其居所会象是非人格化的吗？很清楚，半神人也好，至尊人格神首奎师那也好，都不是非人格化的，而全都是人格的存在。圣主奎师那是至尊人格神首，有自己的星体，半神人也有半神人的星体。因此，一元论关于终极真理无形，其形体是强加上去的论调，显然是站不住脚的。这里明确断言，不是强加的。从《博伽梵歌》，我们可以清楚地认识到，半神人与至尊主的形体同时存在。主奎师那是“sac-cid-annda”，是永恒快乐的知识。《韦达经》也证实了，至尊绝对真理“ananda-mayo’bhyasat”，本性充满喜乐，是无边无际的吉祥源泉。主在《博伽梵歌》中说，他是“aja”，不须诞生而自在，但仍会显现的。《博伽梵歌》中，我们应弄清楚这些事实。本着《博伽梵歌》所言，我们无法理解，至尊人格神首会是非人格化的；本着《博伽梵歌》所言，非人格化一元论的所谓强加理论也是错误的。本诗节说得再清楚不过了，至尊绝对真理圣主奎师那，既有形体，又有人格。

    25.我从不向愚昧无知的人展示自己。对他们而言，我被我的内在能量所掩蔽，因此，他们并不知道我是非生无误的。

    要旨：或许有人会提出争辩，既然奎师那曾经在这个地球上出现过，而且能为人所见，为什么现在不向人们显现呢？实际上，他并不曾向每个人都显现过。当时，只有很少一些人明自，奎师那就是那至尊人格神。在库茹族的集会上奎师那被选为会主。西舒帕勒(Sisupala)不服，出言相难，而彼士摩则表示支持奎师那，并且当场宣布，他就是人格神。知道奎师那就是至尊者的，还有潘达瓦和少数其他几个人，并不是随便什么人都知道。他并不向非奉献者和凡夫俗子展现自己。所以，奎师那在《博伽梵歌》中说，除了他的纯粹奉献者，所有的人都把他看得和自己没有什么两样。他只向奉献者显示他是快乐之源。对其他人，对缺乏智慧的非奉献者，他却为自己的内在能量掩蔽着。
    琨缇在祈祷中说(《博伽瓦谭》1.8.19)，主为“yogamaya”(瑜伽麻亚)的帷幕遮住了，因此，一般人无法悟透他。《伊首帕尼沙德》(曼陀15)中也证实了这层帷幕。奉献者这样祈祷：
    “圣主啊，你是整个宇宙的维系者，最高宗教原则就是为你做作奉献服务。祈求你也看顾我。你超然的形体被瑜伽麻亚(yoga-maya)所蔽，梵光(brahmajyoti)就是这内在能量的屏幕。这光灿哗哗眩目，阻隔了我的视域，求你恩慈地撤去，让我能得见你喜乐全知的永恒形体。”至尊人格神首喜乐全知的超然形体，被梵光的内在能量遮蔽，因此，智慧稍欠的非人格主义者无以得见至尊。
    还是在《圣典博伽瓦谭》(10.14.7)中，布茹阿玛有这样一首颂诗：“至尊人格神首啊！超灵啊！神秘的主啊！有谁能计量你的能力和你在这世上的逍遥时光呢？你不住地扩展你内在的能力，谁也不能理解你。知识渊博的科学家和才情卓越的学者，能分析尘世甚至星辰的原子结构，却算不出你的能力，尽管你在他们面前。”至尊人格神首圣主奎师那，不仅非生自在，而且无穷无尽。喜乐和知识就是他永恒的形体，无穷无尽的一切，都是他的能量。

    26.作为至尊人格神首，我知道过去、现在和将来。我认识所有生物，但我却无人能识。

    要旨：奎师那是人格的还是非人格的问题，这里说的很清楚了。倘若至尊人格神的形体奎师那，是麻亚，是非人格主义者把他认作的物质之躯，那他就会象生物一样，变化躯体，忘记过去的生命中的一切。以物质为躯体的人，无法想起前生的生命，不能预见来生，也不可能预言今生的结果；所以不知道过去、现在和将来发生的事。若不能从物质污染中解脱出来，是不可能知道过去、现在、将来的。
    和一般人不一样，主奎师那明白他说，他完全知道过去发生的，现在正在发生着的，和将要发生的一切。我们在第四章已经看到，主奎师那仍然能记得数百万年以前，教诲太阳神维瓦斯万的事。奎师那也认识每一个生物，因为他以超灵的形体，存在于众生心里，尽管他以超灵存在于众生心中，也作为至尊人格神首存在着，然而，智慧稍欠的人，纵能觉悟到非人格化的梵，也无法认识到圣主奎师那是至高无上的人格存在。他的超然形体当然不会毁朽。他就好象太阳，麻亚就象云雾。在物质世界，有日月星辰，有叠叠云层。有时，云层可能暂时地遮住了天空的一切，但这只是有限的视觉所看到的。实际上，日月星辰还是日月星辰，并没有被遮住。同样，麻亚就象一片云，是遮不住至尊主的。对不聪明的一类人，主为内在的能量遮掩，不向他们显现。正如本章第三诗节所说，万人之中，或偶有一人追求人生的完善，完善者中，知道主奎师那是何人的，难有一人。即使通过觉悟非人格化的梵或区限化的超灵而达到完善境界，如果不在奎师那知觉中，也不可能理解至尊人格神首圣主奎师那。

    27.巴茹阿特的后裔，敌人的征服者啊！所有生物都生而受蒙蔽，被欲望和厌恨中产生的双重性所迷惑。

    要旨：生物真正的原本地位，是从属于纯粹的知识——至尊主的。人受蒙蔽，游离开这至纯至粹的知识，就受到虚幻能量的控制，不能认识至尊人格神。这虚幻的能量，就展示在欲望与嗔恨的双重性之中。怀着欲念和厌恨，愚妄者想与至尊主合而为一，嫉妒奎师那的至尊人格神地位。纯粹的奉献者，未受蒙蔽，也未受欲念和憎恨的污染，所以能明白凭内在能力显现的圣主奎师那；而那些受到双重性和无知蒙蔽的愚妄者，竟认为至尊人格神首是受造于物质能量的。这是何等的悲哀不幸。陷于荣辱苦乐，男女、好坏等等之中，认为“这是我的妻子；这是我的房子；我是这房子的主人；我是这妻子的丈夫。”这就是受蒙蔽者的征候。这就是双重性的蒙骗。那些受双重性蒙骗的是十足的愚昧，不可能认识至尊人格神首。

    28.今生前世，行事虔诚，彻底根绝了恶行的人，就不再受双重性的迷惑，而是坚定不移地为我服务。

    要旨：这节诗谈到了哪些人能晋升超然境界的问题。罪恶的人，不信神的人，愚蠢和欺诈的人，很难超出欲恨的双重性。只有用生命实践宗教原则，行为虔诚，征服了恶报的人，才会接受奉献服务，逐渐提升到至尊人格神首的纯粹知识层面。然后，就能逐渐进入神定，观想至尊人格神首了，这就是灵性层面的进程。在奎师那知觉中，与纯粹奉献者联谊，在联谊中，伟大的奉献者能救人于迷惑之中，这时，晋升就可能实现了。
    《圣典博伽瓦谭》(5.5.2)上说，真要想获得解脱，就必须服务奉献者。与物质主义者绞在一起，就是走在通向最黑暗的路上。所有主的奉献者，经过这地球，只是为使受条件限制的灵魂消除迷惑。非人格主义者不知道，忘记自己从属于至尊主的原本地位，触犯了神最大的法。如果不能回复到一己的原本地位，是不可能理解，也不能完全坚定地以爱心服务至尊人格神首的。

    29.智者在奉献服务之中托庇于我，努力追求解脱衰老死亡之苦。他们彻底懂得关于超然活动的一切，是真正的梵。

    要旨：生、老、病、死，能影响物质躯体，却不能对灵性躯体发生影响。灵性躯体是无生无死，无老无病的。真正解脱了的是那些获得灵性之躯，从事永恒的奉献服务，与至尊人格神首紧紧相连的人。“Ahambrahmasmi”：我是纯粹灵魂。生而为人，就应该明白，自己是“Brah-man”(灵魂)。灵性化的概念，如本节所描述，也在奉献腋务之中。纯粹的奉献者超然的处于梵的层面。懂得超然活动的一切。四种不纯粹的奉献者，为主作超然服务，会各得其所。完全奎师那知觉化了，至尊主会赐以恩慈，让他们也能真正地享受与至尊主灵性联谊的永恒喜乐。但是，半神人的崇拜者永远到不了至高无上星宿上的至尊主。就是觉悟了梵的并不怎么聪明的人，也到不了奎师那的至高星体哥楼卡·温达文(Goloka Vrndavana)。而只有在奎师那知觉中活动的，才真正有资格称为“梵”，他们孜孜以求的，其实就是要到达奎师那星宿。他们对奎师那毫无疑虑 ，已是事实上的“梵”了。崇拜主的形体，或仅为解脱物质束缚而观想主的，得蒙主的恩典，也会知道梵，adhibhuta(物质展示)等的涵意。这些，主在下一章自有解说。

    30.知觉全在我，知道我是至尊主，是掌管物质展示、半神人和祭祀方法的统辖原则，这样的人，临终时也能理解我，认识我。

    要旨：行为在奎师那知觉的人，永远不会偏离完整地理解至尊人格神的道路。在奎师那知觉的超然联谊中，人们会懂得，至尊主不仅是物质展示，而且还是半神人的统治者。有了超然的联谊，逐步逐步地，对至尊人格神首的信念就会无比坚定，临终时，这样一位有奎师那知觉的人，是怎么都忘不了奎师那的，会自然而然提升到至尊主的星宿——哥楼卡·温达文。
    第七章特别说明了，如何成为完全的奎师那知觉者。与奎师那知觉者联谊，是奎师那知觉的开始。这样的联谊是灵性的，使人直接与至尊主接触。得蒙主的恩典，就会明白，奎师那就是至尊人格神首。同时，也能真正理解生物的原本地位，弄清楚生物是怎样遗忘奎师那而受缚于物质活动之中的。在有益的联谊中，逐步培养奎师那知觉，能明白生物是由于忘记了奎师那，才受到物质自然规律的制约的。而且还会明白，人形是重获奎师那知觉的良机，应充分完全地利用，以求得至尊主无缘的恩慈。本章讨论的内容很多：有烦恼者，好奇者，谋财者，灵的知识，超灵的知识，生老病死的解脱，以及崇拜至尊主等。然而，实际晋升入奎师那知觉之中的人，不会在意种种途径。他们只是直接在奎师那知觉中活动，因此，实际上已恢复了他们的原本地位，做了主奎师那永恒的仆人。这种情形下，他们在纯粹的奉献服务中，聆听荣耀至尊主，快乐无比。他们深信，一切目标会尽在这奉献之中得到实现。这坚定不移的信念叫做“drdba-vrata”，这是超然的奉献服务奉爱瑜伽的开始。这是所有经典的定论。《博伽梵歌》第七章，正是这一信仰的要义。

巴克提维丹塔阐释《圣典博伽梵歌》第七章“关于绝对的知识”之终。


第八章 臻达至尊

    1.阿尔诸那问道：主啊，至尊啊！什么是梵？什么是自我？什么是功利性活动？这物质展示是什么？半神人又是什么？请给我解释分明。

    要旨：在这一章，主奎师那回答了阿尔诸那以“什么是梵”起问的一系列不同的问题。同时，也解说了何谓“Karma”(功利性活动)，何谓奉献服务和何谓瑜伽原则，以及何谓纯粹形式的奉献服务。《圣典博伽瓦谭》阐明了至尊绝对真理以梵、超灵和博伽梵见称。可是个体灵魂的生物也叫做梵(brahman)。阿尔诸那也询问“atma”(自我)。“Atma”指的是躯体，灵魂和心意。根据韦达字典，“atma” 一字既指躯体、灵魂、心意，也指感官。
    阿尔诸那称至尊主为“Purusottama”——至尊者，这意味着他不是拿这些问题在问随便一个朋友，而是在向至尊询问，知道他是能给出确切答案的至高无上的权威。

    2.谁是献祭之主？他怎样住在躯体之中？玛杜苏丹啊！那些从事奉献服务的人，怎样才能在临死时认识你呢？

    要旨：“献祭之主”或指因德茹阿或指维施努。维施努是原始的半神人之首，包括布茹阿玛和希瓦在内；而因德茹阿则是专司管理的半神人之首。因德茹阿和维施努都是通过亚给雅被崇拜的。但阿尔诸那在这里是问谁才是真正的亚给雅(献祭)之主，主又怎样住在生物之躯内。
    阿尔诸那称主为玛杜苏丹，因为奎师那曾杀死了名为玛杜的恶魔。实际上，这些怀疑性的问题本不应出自阿尔诸那心意中，因为他是一位有奎师那知觉的奉献者。这些怀疑就象一个个恶魔一般。而奎师那又是那么诛魔有道，因此，阿尔诸那就以诛灭玛杜苏丹来称呼奎师那。这样，奎师那就会杀灭阿尔诸那心意中出现的一个个恶魔般的怀疑。
    这诗节中“Prayana-kale”一词非常重要， 因为我们一生无论做过什么，死时定会受到查验。阿尔诸那迫切地想知道那些恒常地处于奎师那知觉者的情况。在临终的最后一刻他们的地位会是怎样的呢？临死时，躯体的所有功能都崩溃了，心意状态不佳。躯体的状况这么糟糕，人或许不能记住至尊主了。一位伟大的奉献者库拉谁卡尔·玛哈茹阿哲(Maharaja Kulasekhara)向主祷告：“我至爱的主啊，现在我正当身强力壮，让我立即死去吧，这样，我心意的天鹅就能寻找到你莲花足之梗的入口处。”这里，以天鹅为喻，因为天鹅这种水鸟就是乐于钻入莲花丛中戏游。库拉谁卡尔·玛哈茹阿哲对圣主说：“现在我身体强壮，心意也不紊乱。如果我即刻死去，想着你的莲花足，我所做的奉献服务就肯定会圆满无憾。但我若等待自然死亡，情况如何我无从知晓，因为那时躯体各种功能都趋崩裂，我的喉咙也许会咽塞，不知道还能不能唱颂你的圣名。最好让我即刻死去，”阿尔诸那问的是在这个时候，人怎么才能将心意专注于奎师那的莲花足。

    3.至尊人格神首说：不可毁灭的超然的生物叫做梵，其永恒本性谓之阿迪亚特玛(adhyatma，自我)。与生物的物质躯体发展有关的活动谓之卡尔玛，亦即功利性活动。

    要旨：梵不可毁灭，永恒存在，其构成任何时候都不会改变。但在梵之外还有超梵(Parabrahman)。梵指生物体，超梵则指至尊人格神。生物的法定构成性地位不同于其在物质世界所居的地位。在物质知觉上，生物本性上力争做物质的主人，但在灵性知觉即奎师那知觉中，生物的地位便只是为至尊服务。当生物体还处在物质知觉中时，就只能在物质世界接受不同的躯体了。这就叫做卡尔玛——物质知觉之力所产生的种种结果。
    在韦达典籍中，生物被称为吉瓦特玛(Jivatma,)和梵。但从未称为超梵。生物(吉瓦特玛)有种种不同的地位：有时认同低等的物质本性，跟物质认同；有时又认同于高等的灵性本性。所以，生物又叫做至尊主的边际能量。生物是得到物质躯体还是灵性躯体，取决于他所认同的对象。认同于物质，便要在840万种生命形式中获得任一躯体，认同于灵性，则只有一种躯体。在物质本性中，生物或展示为人，或为半神人、动物、野兽、飞禽等，视其卡尔玛而定。为了达到物质天堂星宿，享受天堂之乐，生物有时会做献祭(亚给雅)，一旦功德耗尽，他又得坠落尘世再度为人。这个过程就叫做卡尔玛。
    《昌窦给亚·乌帕尼沙德》描述了韦达祭祀的程序。在祭坛上摆上五种供品。把这五种供品燃成五种火。五种火分别代表天堂星宿、云彩、地球、男女，五种供品依次是信心、月亮上的享受者、雨、谷物和精液。在祭祀过程中，生物为到达特定的天堂星宿而作特定牺牲，随后便能如愿以偿。当这种祭祀的功德耗尽，生物便以雨的形式降于地上，然后以谷物之形出现，谷物被男人吃下去后又转变成精液，令妇人受孕，如此生物可再获人形，重做献祭，重复同样的过程。这样，生物便成了物质路途上来往不停的过客。然而，奎师那知觉者却远避这种牺牲，直接培养奎师那知觉，为回归神作准备。
    《博伽梵歌》的非人格主义阐释者们，引用《博伽梵歌》第十五章诗节七，大肆发挥，毫无道理地认为梵在这个物质世界是以吉瓦(Jiva)的形式出现的。但就在这一诗节中，主也说到生物是“我永恒的部分”。神的片碎部分——生物，可能会堕入物质世界，但至尊主(阿丘塔)永不会堕落下来。因此这种把至尊梵假定为吉瓦的看法是不能接受的。在韦达典籍中，梵(生物)与超梵(至尊主)是有区别的，记住这一点，非常重要！

    4.体困生物中的俊杰呀，变化无休的物质自然谓之阿迪布塔(adhibhuta，物质展示)；包括所有半神人如日月之神在内的主的宇宙形体谓之阿迪岱瓦(adhidaiva)。而以超灵形式居于每一体困生物心中的至尊之主——我则被称作阿迪亚给雅(adhiyajna，献祭之主)。

    要旨：物质自然恒处于不断变化之中。物质躯体通常要经过六个阶段：出生、生长、停留一段时期、生产一些副产品、衰退、消失。这种物质自然就叫做阿迪布塔。其创造于某一时刻，在某一时刻也必毁灭。至尊主宇宙形体的概念，包括所有半神人和其不同的星体，称之为阿迪岱瓦塔(adhidaivata)。与个体灵魂同处一体的是超灵——主奎师那的全权代表。超灵被称为(paramatma)或阿迪亚给雅，处在心中。“Eva”(必定)一词在这节诗中尤其重要，因为主用这个词强调帕茹阿玛特玛与他并无两样。超灵，至尊人格神首，坐在个体灵魂身旁，见证着个体灵魂的活动，也是灵魂各种知觉的来源。超灵给个体灵魂自由行动的机会，又见证着他的一切活动。至尊主所有这些不同展示的各种功能，只有对主做超然服务的纯粹奉献者才自然明了。初习者不能接近以超灵形式展示的至尊主，就观想主被称 为阿迪岱瓦塔的宏大的宇宙形体。这一建议由初习者来观想的宇宙形体——Virat-Purusa，其腿部被视为是低等星体，太阳和月亮是其眼睛，高等星系则是他的头部。

    5.在生命的终点，谁离开躯体时只记着我，就能立即获得我的本性，这是无可置疑的。

    要旨：这节诗突出强调了奎师那知觉的重要性。无论谁在奎师那知觉中离开躯体，必立即转升到至尊主的超然自然中。至尊主是纯粹中之最纯粹者。因此，任何恒常奎师那知觉者也是纯粹中之至纯者。“记着”(smaran)一词十分重要。未在奉献服务中修习奎师那知觉的不洁灵魂不可能记得住奎师那。因此，必须从生命一开始就修习奎师那知觉。如果谁想在临终时获得成功，那么记住奎师那的程序就十分重要了。因此，要经常不停地唱颂玛哈·曼陀(maha-mantra)——哈瑞 奎师那，哈瑞 奎师那，奎师那 奎师那，哈瑞 哈瑞/哈瑞 茹阿玛，哈瑞 茹阿玛，茹阿玛 茹阿玛，哈瑞 哈瑞。主柴坦尼亚告诫人们应当象树一样宽容。唱颂哈瑞·奎师那的人也许会碰到重重障碍。但无论如何，人应该予以容忍，继续持之以恒地唱颂：哈瑞 奎师那，哈瑞 奎师那，奎师那 奎师那，哈瑞 哈瑞/哈瑞 茹阿玛，哈瑞茹 阿玛，茹阿玛 茹阿玛，哈瑞 哈瑞，到临终的时候必能得享奎师那知觉的全部益处。

    6.人离开躯体时，无论想到什么境界，琨缇之子呀！他必能到达那境界。

    要旨：这里解释了人在临死的关键时刻改变其特质的程序。在死亡时想着奎师那的人能获得至尊主的超然本质，所想的不是奎师那而是别的什么的人是无法到达同样的超然境界的。这一点我们应该谨记。怎样才能在心态正常的情况下死去呢？巴茹阿特·玛哈茹阿哲是何等的伟人，死亡时心里却牵挂着一头鹿儿，结果下一世转生于鹿的躯体之中。尽管他虽为鹿，仍能记起前世的活动，但难免也还得接受动物之躯。当然，人一生中的想法累积起来，结果会影响到死亡时的想法，所以下一世其实是这一世创造的。如果人在当前的一生，驻守于善良形态之中，时刻想着奎师那，这就助人转升至奎师那的超然本质中。谁超然地专注于对奎师那的服务之中，那他的下一个躯体将不再是物质的，而是超然的(灵性的)。而唱颂哈瑞 奎师那，哈瑞 奎师那，奎师那 奎师那，哈瑞 哈瑞/哈瑞 茹阿玛，哈瑞 茹阿玛，茹阿玛 茹阿玛，哈瑞 哈瑞，就是死亡时成功地改变一已的存在状态的最佳途径。

    7.因此啊，阿尔诸那，你应该常以奎师那之形想着我，同时履行你作战的赋定责任。将活动奉献于我，将心智专注于我，毫无疑问，你必能获得我。

    要旨：这则给阿尔诸那的训示，对于所有从事物质活动的人都是十分重要。主并不是说要人们放弃其赋定职责或所从事的事业。人们可以一如既往，但同时唱颂哈瑞·奎师那，想着奎师那。这就能使人脱去物质的污染，将心意专注于奎师那。唱着奎师那的圣名，人必被引到至高无上的星宿奎师那楼卡，绝无疑问。

    8.谁观想身为至尊人格神首的我，心意常想念着我，不偏离正途，菩瑞塔之子哟，他必能臻达我。

    要旨：主奎师那在这诗节中强调了忆念他的重要性。唱颂玛哈·曼陀，可以恢复我们对奎师那的记忆。通过唱颂和聆听至尊主圣名的颤音，人的耳、舌、心都投入了。这一神秘的观想法极易修习，能助人臻达至尊主。“Purusam” 意谓着享受者。虽然生物属于至尊主的边际能量，但身受物质污染。生物自认为自己是享受者，但他们不是至高无上的享受者。这里清楚地指明了，至尊的享受者是至尊人格神首的各个展示体和全权扩展，如那茹阿亚纳、华苏兑瓦等。
    奉献者可以唱着哈瑞·奎师那，不断地想着崇拜的对象——至尊主的任一形体——那茹阿亚纳、奎师那、茹阿玛等。这样去修习能净化人，这样，人在临终之时，由于不断地唱念着圣名，就会转升到神的国度。瑜伽修习是要观想内在的超灵，同样，通过唱颂哈瑞·奎师那，心意就能常专注于至尊主。心意是飘忽不定的，因此有必要强迫它去想着奎师那。有一个常为人引用的例子是毛虫。毛虫想着要变成蝴蝶，于是在同一生中就变成了蝴蝶，同样，如果我们常想着奎师那，就可以肯定，在我们生命终了时，我们将拥有与奎师那相同的身体构造。

    9.人应该这样观想至尊者：他全知，他最老，他是主宰，他比最小的还小；他是万物的维系者，他超出所有物质概念，他不可思议，他永远是个人。他象太阳一样光芒万丈，他超超然然，在此物质自然之外。

    要旨：这节诗谈到了想念至尊的过程。首要的一点是：他不是非人格的，也不是虚无的。人不可能去观想某些非人格的或虚无的东西。那太困难了。但是，想奎师那的过程却异常容易，事实上这里已作了说明。首先，主是“purusa”，即人——我们想的是茹阿玛这个人和奎师那这个人。不论是想着茹阿玛还是想着奎师那，他是怎样的都已在《博伽梵歌》的这一诗节作了描述。主是全知者，他知道过去、现在和将来，所以知道一切。他最年长，因为他是一切的始源，一切都由他而生。他又是宇宙至高无上的控制者，他是人类的维系者和导师。他比最小的还要小。生物的大小为发尖的万分之一，但主是那么不可思议的小，竟然还能进入这个微粒的心中。因此主又被描述为比最小的还要小，作为至尊，他能进到原子之中，能进到最小者的心中，以超灵来控制他，虽然小到如此地步，他却仍遍透一切，维系着一切。一切星系都是由他维系着的。那么多庞大的星体飘浮在空中，我们常常感叹不已，不知其所以然。在这里有了明确地说明，是至尊主以其不可思议的能量在维系着所有这些庞大的星体和星系。这节诗中的“acintya”(不可思议)一词富有深意，耐人寻味。神的能量超出了我们的概念，越出了我们思维判断的范围，因此谓之“不可思议”。能有谁对此提出异议呢？神既遍透这物质世界又超越物质世界。我们甚至对这个物质世界都无法理解，而这个世界与灵性世界相比又是何等的微不足道——那我们怎么能够理解这一世界之外是什么呢？“acintya”指的是超越这个物质世界之外的东西，指的是我们的论辩逻辑和哲学思辨所不能及的，指的是不可思议的。因此，聪明的人不会去作无用的论辩和臆测，而会去接受圣典如《韦达经》、《博伽梵歌》和《圣典博伽瓦谭》上所说的，并遵行圣典所规定的原则。这样才能导致真正的理解。

    10.人临死的时候，借助瑜伽之力，将生命之气灌注两眉之间，一心一意，在全然奉爱之中想着至尊主，就必然能到达至尊人格神首。

    要旨：这节诗清楚地说明了，人临死时必须将心意以奉爱精神专注于至尊人格神首。对那些修习瑜伽的人，这里推荐他们将生命之气提至两眉之间。修习六轮瑜伽(sat-cakra-yoga)，包括冥思六个“cakra” 在这里提到了。而一位纯粹的奉献者并不修习这种瑜伽，但因为他总在奎师那知觉中，死去时便能借着主的恩慈想着至尊人格神。这将在第十四诗节解释。
    这节诗中特别用了“以玄秘瑜伽的力量”(yoga-balena)一词，这也是极富深意的，因为若不修习瑜伽——无论是六轮瑜伽或是奉爱瑜伽——人在临死时，都无法到达这种超然境界。临死时猛然间想起了至尊主，这是不可能的，一定要修习过某些瑜伽，特别是奉爱瑜伽。死亡时的心意非常紊乱，因此，人应在有生之年，应当通过瑜伽修习超然。

    11.精通《韦达经》的人，念颂噢姆卡尔(omkara)的人，以及在弃绝阶段中的伟大圣哲们，便进入梵。若想追求这种完美，须独身贞守。我现在就简单地向你解释这条救赎的程序。

    要旨：圣主奎师那向阿尔诸那推荐过修习六轮瑜伽，即将生命之气置于两眉之间。主认为阿尔诸那可能不知道如何修炼六轮瑜伽，所以在接下来的诗节中对这一程序作了解释。主解释说，梵虽独一无二，但却有许多展示和特性。特别是对非人格主义者，“aksara”或“omkara”——音节“om”——是与梵同一的。奎师那在这里解释了弃绝阶段的圣哲能进入的非人格梵。
    在韦达知识系统中，从一开始，学生们就被教授朗颂噢姆(0m)，跟灵性导师在一起，在完全的贞守中，学习终极的非人格梵的知识。他们这样认识到梵的两项特性。这种修习对学生们的灵修进步是十分重要的。但现在布茹阿玛查瑞(贞守生)的生活已完全不可能。世界的社会结构变化太大，从学生生活一开始就学习贞守根本不可能。世界上有形形色色的机构，研究种种不同的知识，但没有一所认可的机构能教学生贞守的原则。除非奉行贞守，否则要在灵性方面进步，异常困难。所以主柴坦尼亚宣告，根据经典对这个卡利年代的训谕，要在这个年代觉悟至尊，除了念颂主奎师那的圣名外，别无可能：哈瑞 奎师那，哈瑞 奎师那，奎师那 奎师那，哈瑞 哈瑞/哈瑞 茹阿玛，哈瑞 茹阿玛，茹阿玛 茹阿玛，哈瑞哈瑞。

    12.瑜伽的境界是脱离感官活动的境界。关闭所有感官之门，将意念集中于心，将生命之气贯注于头顶，便已立于瑜伽之境。

    要旨：按照这里所说的去修习瑜伽，第一步就是要关闭所有感官享乐之门。这称为“pratyahara”，或从感官对象中收摄感官。摄取知识的感官——眼、耳、鼻、舌、触——应完全控制，不容许自我享乐。这样，意念才能专注于心中的超灵，生命之气可提至头顶。这套程序第六章已有详述。正如前述，这种修行在今天这个年代是很不现实的，最佳的程序是奎师那知觉。如果人能在奉献服务中常将心意专注于奎师那，要长住于不受干扰的超然神定，实在轻而易举。

    13.已处在这门瑜伽的修习之中，朗颂着神圣的音节噢姆(om)——至高无上的字母组合，如果能想着至尊人格神首而离开躯体，必能到达灵性的星宿。

    要旨：这里清楚地说明了噢姆、梵和主奎师那并无不同。奎师那的非人格声音——噢姆，但哈瑞·奎师那的声音中包含了噢姆。哈瑞·奎师那曼陀的颂念是推荐给这个时代的，这是很清楚明白的。所以，如果谁在离开躯体时唱着：哈瑞 奎师那，哈瑞 奎师那，奎师那 奎师那，哈瑞 哈瑞/哈瑞 茹阿玛，哈瑞 茹阿玛，茹阿玛 茹阿玛，哈瑞 哈瑞，谁必定能达到某一灵性星体，所到星体由他的修行形态而定。奎师那的奉献者进入奎师那星体哥楼卡·温达文，对人格主义者而言，灵性天空，还有无数其他星体称之为外琨塔星宿的星体，而非人格主义则停留在梵光之中。

    14.菩瑞塔之子呀！谁不偏不离，常想着我，就能很容易得到我，因为他经常从事奉献服务。

    要旨：这节诗特别道出了在奉爱瑜伽中服务于至尊人格神首的纯粹奉献者到达的最终目的地。前面的诗节中提到过四种奉献者——烦恼者、好奇者、谋求物质得益者和思辨哲学家，也谈及了不同的解脱途径：行动瑜伽、思辨瑜伽、阴阳瑜伽。在论述这些瑜伽体系的原则时都加了一些“奉爱”进去，但这诗节是特别谈到纯粹的奉爱瑜伽的，不混杂任何思辨、行动或阴阳瑜伽进来。正如“ananya-cetah”一字所指明的，在纯粹奉爱瑜伽中的奉献者，除了奎师那外，什么也不渴求。纯粹奉献者并不期望晋升到天堂星宿上去，也不追求与梵光融为一体，或是从物质的束缚中解脱出来。纯粹的奉献者不渴求任何东西。《柴坦尼亚·查瑞塔密瑞塔》称纯粹的奉献者为“niskama”，意思是说他没有任何自利的欲望。真正完美的平和只属于这样的人，而不属于那些为了个人的得益而奋斗的人。思辨瑜伽师、行动瑜伽师或者阴阳瑜伽师都不无各自利己的目的，但完美的奉献者除了让至尊人格神喜悦以外，别无所求。因此主说，谁坚定不移地为他作奉献，要臻达他非常容易。
    纯粹的奉献者总是在对奎师那的任一人格形象作奉爱服务。奎师那有许多全权扩展和化身，如茹阿玛(Rama)、尼星哈(Nrsimha)等，奉献者可以选取至尊主的任一超然形体，将心意专注于对这一形体的爱心服务之中。这样的奉献者不会遇到困扰其他瑜伽修习者的困难。奉爱瑜伽简单，纯粹，易行。只需唱颂哈瑞·奎师那就已经开始了。主对众生都很仁慈，但如我们已解释过的，对那些忠心不二地常为他作奉献服务的人，他特别喜欢。会以不同的方式帮助这些奉献者。正如《韦达经·卡塔·乌帕尼沙德》(1.2.23)上所说，yam evaisa vrnute tena labhyas / tasyaisa atma vivrnute tanum svam:全然皈依并从事于对至尊主的奉献服务之中的人，能悟透至尊主的真谛。又如《博伽梵歌》(10.10)所述：dadami buddhi-yogam tam，对这样的奉献者，主赐予足够的智慧，让他最终能在他的灵性王国臻达他。纯粹奉献者的特质是不论何时何地，他总是想着奎师那，忠心不二，不偏不离。不应有任何障碍。纯粹奉献者应该能不拘时间地点去完成他应作的服务。有人说，奉献者应该停留在象温达文(vrndavana)这样的圣地，或主曾住过的某些圣城，但纯粹的奉献者可以在任何地方居住，以自己的奉献服务创造出温达文的环境氛围。圣阿德维塔查尔亚曾对主柴坦尼亚说：“主啊！你在哪里，哪里就是温达文。”正如“satatam”和“nityasah”两字所显明的，纯粹的奉献者总是想着奎师那，总是观想着他。这就是纯粹奉献者的特质；对于纯粹的奉献者，主是很容易接近的。在所有瑜伽体系中，《博伽梵歌》对奉爱瑜伽最为推崇。一般来说，奉爱瑜伽师是以五种方式作出服务：即(1)“santa-bhakta”以中立性作奉献服务；(2)“dasya-bhakta”以仆人身份作奉献服务；(3)“sakhya-bhakta”以朋友的身份；(4)“vatsalya-bhakta”以父母的身份；(5)“madhurya-bhakta”以至尊主爱侣的身份作奉献服务。以上任一方式之中，纯粹的奉献者总是在从事于对至尊主的超然爱心服务，不可能忘记至尊主，所以很容易臻达主。纯粹的奉献者一刻也不可能忘记主，同样，至尊主也一刻都忘不了他的纯粹奉献者。这就是念颂玛哈·曼陀的奎师那知觉途径最大的福恩——哈瑞 奎师那，哈瑞 奎师那，奎师那 奎师那，哈瑞 哈瑞/哈瑞 茹阿玛，哈瑞 茹阿玛，茹阿玛 茹阿玛，哈瑞 哈瑞。

    15.伟大的灵魂，奉爱中的瑜伽师，到达我后，永不再重返这充满痛苦的短暂世界，因为他们已达到了最高的完美境界。

    要旨：因为这个短暂的物质世界充满着生、老、病、死的苦难，很自然地，一个达到了最高的完美境界的人，一个达到了至高无上的星宿奎师那楼卡——哥楼卡·温达文的人，是不愿再回来的。在韦达典籍中，至高无上的星宿被称为“avyakta”、“aksara”和“parama gati”；换句话说，这个星宿超出我们的物质视野，令人费解，但却是最高的目标，是伟大灵魂的目的地。伟大的灵魂从觉悟了的奉献者处接受到超然的讯息，于是在奎师那知觉中逐步发展奉献服务，变得十分专注于超然服务，再不渴望晋升到任何物质的星体，甚至也不想升转到任何灵性星宿。他们只要奎师那和跟奎师那在一起，别的什么也不要。这是生命的最完美的境界。这节诗特别提及到至尊主奎师那的人格主义奉献者。这些在奎师那知觉中的奉献者到达了生命最完美的境界。换言之，他们是最伟大的灵魂。

    16.从物质世界最高的星宿到最低的星宿，全是生死轮转不休的苦地。但谁到达了我的居所，琨缇之子哟，就永不再投生。

    要旨：所有瑜伽师——行动、思辨、阴阳等——最终都必须在奉爱瑜伽中达到完美的奉爱境界，或获得奎师那知觉，然后才能去奎师那的超然居所，永不再回来。那些到达了最高的物质星体半神人星体的，仍旧得重复生死。地球上的人往高等星体上升晋，高等星体如布茹阿玛楼卡(Brahmaloka)、禅德茹阿楼卡(Candraloka)和因德茹阿楼卡(IndraLoka)上的人又跌落到地球上。奉行《昌窦给亚·乌帕尼沙德》所推荐的“pancagni-vidya”(五火祭)的祭祀，能使人到达布茹阿玛楼卡，但如果人到了布茹阿玛楼卡后，不培养奎师那知觉，那他就必须回到地球上来。那些在高等星宿上在奎师那知觉中不断进取的人，会逐步晋升至更高的星宿，在宇宙毁灭时便升转到永恒的灵性王国中去。施瑞达尔·肆瓦米(Sridhara Swami)在阐释《博伽梵歌》时引用了以下的诗：
    “在这个物质宇宙毁灭时，布茹阿玛和他的奉献者，因为常处于奎师那知觉中，会升转至灵性宇宙，随各自的愿望到达特别的灵性星体。”

    17.人类的一千个年代之和等于布茹阿玛的一天，也等于他一夜的长短。

    要旨：物质宇宙的持续时间是有限的。展示的方式是”Kalpa”(劫)的循回。——劫就是布茹阿玛的一天。布茹阿玛的一天由四个年代：萨提亚年代(Satya)、特瑞塔年代(Treta)、都瓦帕尔年代(Dvapara)和卡利(Kali)年代的一千个循环组成。萨提亚年代的特色是德行、智慧、宗教，而且实际上根本没有愚昧和邪恶。萨提亚年代为期一百七十二万八千年。特瑞塔年代，邪恶开始为患，为期是一百二十九万六千年。在都瓦帕尔年代，德行和宗教更加衰落，邪恶为患更甚，这个年代为期八十六万四千年。最后是卡利年代(现在已过了五千多年)，充满了争斗、愚昧、反宗教、邪恶、真正的德行实际上已荡然无存，这个年代为期是四十三万二千年。卡利年代，邪恶日甚一日，到年代之末，至尊主本人会以卡尔奎(Kalki)化身显现，除灭恶魔，拯救他的奉献者，重新开始另一萨提亚年代。然后，整个过程重新轮转。这四个年代轮转一千次，合布茹阿玛的一天或一夜。布茹阿玛活上一百个这样的“年”才死去，若按地球年计算，这“一百年”等于三百一十一兆四百亿地球年。照这个算法，布茹阿玛的寿命简直是令人难以置信的漫长，但从永恒的视角去看，不过短如闪电。在卡然诺达卡沙伊(原因之洋)有无数的布茹阿玛出现和消失，就象大西洋里泡沫的闪灭一样。布茹阿玛极其创造都是物质宇宙的一部分，所以也就一直变化不居。
    在物质宇宙之内，即使布茹阿玛也难免有生老病死。然而，他直接为至尊主服务——掌管这个宇宙，因此他能立即得到解脱。高升了的萨尼亚西被提升到布茹阿玛的特别星宿——布茹阿玛楼卡——物质宇宙中之最高星宿，其地位高于所有天堂星宿，处于星宿系统的上层，但时间一到，布茹阿玛和布茹阿里楼卡上的所有居民，按照物质自然的律法，仍都有一死。

    18.布茹阿玛白昼之始，众生从未展示状态中展示出来；夜晚降临时，又进入未展示之中。
    19.白昼再来时，众生物又跃跃起来，菩瑞塔之子呀！当黑夜再降临时 众生物全遭受毁灭。这样反反复复，周而复始。

    要旨：智慧不足想继续停在这物质世界的人，可能被提升到更高的星宿，然后又必须再回到地球上来。在布茹阿玛的白天，他们在物质世界之内的高等或在低等星体上忙忙碌碌，但一到布茹阿玛的夜晚，就都被毁灭。白天，他们接受各种不同的躯体去从事物质活动，但在黑夜里便不再有躯体。而只是紧缩在维施努的身体内。然后在布茹阿玛的白天到来之际又都展示出来。Bhutva bhutva praliyate：在白天展示出来，到黑夜再遭毁灭。最后，当布茹阿玛的生命结束时，他们都被毁灭，等上千百万年不再展示。当布茹阿玛在另一周期诞生时，他们才再度展示出来。生物就是这样被物质世界的魔力镇住了。但聪明的人却是培养奎师那知觉，把人体生命完全用于对主的奉献服务之中，念颂哈瑞 奎师那，哈瑞 奎师那，奎师那 奎师那，哈瑞 哈瑞/哈瑞 茹阿玛，哈瑞 茹阿玛，茹阿玛 茹阿玛，哈瑞 哈瑞。这样即便是在这一生，也能升转自己到奎师那的灵性星宿，在那得享永恒的喜乐，不再投生。

    20.还有另一未展示的自然，它永恒存在，超然于展示及未展示的物质。它至高无上，永不毁灭。当这个世界一切都被毁灭时，这一部分仍然存在，保持原样。

    要旨：奎师那的高等灵性能量是超然而永恒的。这能量超越物质自然的一切变化，物质自然在布茹阿玛的白天和黑夜之间展示和毁灭。而奎师那的高等能量在性质上与物质自然完全相反。高等和低等自然在第七章已有解释。

    21.那个被维丹塔称之为未展示和绝无错误的，那个以至高无上的目的地著称的，那个到达后便永不回返的地方——就是我至高无上的居所。

    要旨：至尊人格神首奎师那的至高无上居所在《布茹阿玛·萨密塔》被称为cintamani-dhama——一切愿望都能实现的地方。主奎师那的至高无上居所叫做哥楼卡·温达文，全是由点金石砌成的宫殿。那里也有树，谓之“如愿”树，要吃什么都可提供；也有奶牛，名叫surabhi(苏茹阿比)奶牛，源源不断地供应牛奶。在这个居所，有千千万万的幸运女神侍奉着主。主的名字叫做哥文达(Govinda)，他是原初之主，是万原之原。主常吹响横笛(venum kvanantam)。他的超然形体是所有宇宙中最富吸引力的——眼睛就象莲花瓣一样美丽，肤色如云。他魅力无限，美丽胜过千万个丘比特。主身上穿的是橘黄的衣裳，颈脖上戴着花环，头发上插着孔雀的翎毛。在《博伽梵歌》中，主奎师那只是稍稍透露了一点点他的居所( 哥楼卡·温达文)的胜景。这居所是灵性王国中最高的星宿。在《布茹阿玛·萨密塔》里则能看到更生动的描绘。韦达典籍《卡塔·乌帕尼沙德》(1.3.11)上说，再无高于至尊神居所的地方了，这居所是终极的目的地。当一个人到了这居所，便永不会重堕物质世界。奎师那至高无上的居所和奎师那本人性质相同，因而无二无别。在地球上，位于德里东南90英里处的温达文，就是灵性天空中至高无上的哥楼卡·温达文的摹本。当奎师那降临地球时，就是在这块位于印度玛图茹阿(Mathura)区方圆84平方英里的温达文嬉戏逍遥。

    22.至尊人格神首比一切都伟大，可通过纯粹的奉爱臻达。他虽住在自己的居所，却遍存万有，一切无不在他之中。

    要旨：这里清楚地说明了一去不复返的至高无上的目的地就是至尊的居所。《布茹阿玛·萨密塔》把这个至尊的居所描述为——“充满灵性喜乐之地”。缤纷多样的所有展示无不具有灵性喜乐的性质——那里绝无任何物质性的东西。这多姿多彩的扩展都是至尊神自己的灵性扩展，正如第七章所阐释的那里的展示全都是具有灵性能量的。至于这个物质世界，主是以他的物质能量而遍存万有的，虽然他永远在自己至高无上的居所里，因此他通过灵性能量和物质能量无所不在——既在物质宇宙里又在灵性宇宙里。“Yasyantah-sthani”意思是说一切都在他之内得以持续，不在他的灵性能量就在他的物质能量之内。主以这两种能量遍存万有。
    这里所用的“bhaktya”一词已清楚显明，要进入奎师那至高无上的居所或进入无以数计的外琨塔星宿只有通过奉献服务才有可能。其他任何途径都不能助人到达这至高无上的居所。《韦达经·哥帕拉·塔帕尼·乌帕尼沙德》(3.2)也描述了至高无上的居所和至尊人格神。在那个居所里只有一位至尊人格神首，名字叫做奎师那。他是极其仁慈的神，虽然以他个人处于居所中，同时却又扩展为千千万万数不胜数的全权扩展。《韦达经》把主比作一棵树，静静地立着，却挂满了各种果实、鲜花和不断更新的树叶。主的全权扩展中管辖着外琨塔星宿的都是四臂形体，他们的名字很多，有浦茹首塔玛(Purusottama)、崔维跨玛(Trivikrama)、开莎瓦(Kesava)、玛达瓦(Madhava)、阿尼茹达(Aniruddha)、瑞希开释(Hrsikesa)、桑卡尔山(Sankarsana)、帕救牡纳(Pradyumna)、施瑞达尔(Sridhara)、华苏兑瓦(Vasudeva)、达莫达尔(Damodara)、佳纳尔丹(Janardana)、那茹阿亚那(Narayana)、瓦玛那(Vamana)、帕德玛那巴(Padmanabha)等等，不一而足。
    《布茹阿玛·萨密塔》也证实虽然主总在至尊居所里，却遍存万有，所以一切才运转正常。《韦达经·水塔刷塔尔·乌帕尼沙德》(6.8)说：至尊主虽然遥遥远远，但他的能量极为广大，能毫无缺陷地系统地指挥宇宙展示中的一切。

    23.巴茹阿特人中的俊杰啊，我现在向你说明，瑜伽师在什么时间，离开这个世界，还会再回来，什么时间离开这个世界，就不会再回来。

    要旨：至尊主的纯粹奉献者是全然皈依的灵魂，并不在乎什么时候离开躯体，也不在乎以什么方式。他们把一切交托奎师那，因此轻易喜乐地回归了神。但那些不纯粹的奉献者，他们依仗的是灵性觉悟的方法如行动瑜伽、思辨瑜伽和阴阳瑜伽，他们必须在某一适当时候才可离开躯体，以确证是不是还要重返轮回生死的苦地。
    若是完美的瑜伽师，他便能自由选择离开这物质世界的时间和情景。他若是不那么娴熟，那成功地在适当的时间离开的程度就只在于偶然碰巧了。在哪个时间离开后不再回来，这一点主要在下一诗节中详细说明。按照巴拉兑瓦·维迪亚布善阿查尔亚的解说，“Kala”一字在这里指的是掌握时间的神。

    24.在月盈的十四天，或在太阳运行于北方的六个月中的白日吉时，在光明中，在火神的影响下，认识至尊梵的人离开世界，便能到达至尊。

    要旨：在提到火，光，白日和从新月到满月的十四天时，就该明白有各种神祗掌握着这些因素，为灵魂的通行作出安排。临死时，心意把人带到通向新生命的路途。如果凑巧或安排在上面指定的时间离开了躯体，就有可能到达非人格梵光。高深的玄秘瑜伽师能自己安排好离开躯体的时间和地点。其他人则无力控制，如果凑巧在吉时离开，就不会再返生死中轮转之圈，不然的话，重返物质世界则大有可能。然而，对在奎师那知觉的纯粹奉献者，无论是吉时或不在吉时离开躯体，出于偶然还是经过安排的，都绝无重返的恐惧。

    25.神秘主义者在下弦月的十四天，或在太阳向南运行的六个月中，在黑夜有烟的时候，离开这个世界便到达月球，但还要再回来。

    要旨：在《圣典博伽瓦谭》第三篇，卡皮腊·穆尼谈到那些精于功利活动和地球上的祭祀牺牲方法的人，他们死时能到月亮上去。这些高升的灵魂在月亮上大约生活一万年(按半神人计算)，品饮月露(soma-rasa)，享受生命。他们最终还得重返地球。这说明月亮上有高级生物，虽然粗糙的感官察觉不到。

    26.根据《韦达经》的看法，离开世界的方法有两种：——一在光明中，一在黑暗中。在光明中离去的不再回来；但在黑暗中离去的还得重返。

    要旨：巴拉兑瓦·维迪亚布善从《昌窦给亚·乌帕尼沙德》(10.3-5)中所引述的关于离去和重返的描述与此一致。功利性工作者和哲学臆测者们从远古以来就不停地来了又去，去了又来。事实上，他们得不到终极的救赎，因为他们不皈依奎师那。

    27.虽然奉献者知道这两条途径，但阿尔诸那呀！他们决不会迷惑。因此永远地专注于奉爱之中吧！

    要旨：奎师那在这里劝告阿尔诸那不要为灵魂离开物质世界时有不同途径而心烦意乱。至尊主的奉献者不该为离开物质世界是出于安排还是出于偶然而担忧。奉献者应坚定于奎师那知觉之中，唱颂哈瑞·奎师那。应该知道，心忧两种途径实在是庸人自扰。专注于奎师那知觉中的最好方法是：总是在对他的服务中求契合，这样，通向灵性世界的道路就必安全、稳定、直接。 “Yoga-yukta”一词在这节诗中有特别的意义。坚定于瑜伽的人在所有的活动中都总是在奎师那知觉中的。圣茹帕·哥斯瓦米倡言：——人应超脱物质事务，一切行在奎师那知觉中。通过称为弃绝中的连接“yukta-vairagya”的体系就能达到完美境况。因此他知道自己去到至尊居所的通道是有保证的——奉献服务的保证。

    28.接受奉献服务的人并不缺少由于研读《韦达经》、举行苦行祭祀、布施、或从事哲学和功利性活动所带来的结果。他只要作奉献服务，就能得到这一切，而且最后能到达至高无上的永恒居所。

    要旨：这节诗是七、八两章的总结，特别讨论了奎师那知觉和奉献服务。《韦达经》的学习须有灵性导师的指导，并且要在灵性导师的指导下生活，进行许多苦修和赎罪苦行。布茹阿玛查瑞(贞守生)必须象仆人一样住在灵性导师家里，必须挨门逐户去乞讨，并把乞讨所得交给灵性导师，他们只在得到了灵性导师命令时才进食。如果某一天导师忘了让他进食，学生就得戒食。这是奉行贞守(brahmacarya)生活的一些韦达原则。
    学生在导师的指导下研读《韦达经》5到20年后，便可成为一个人格完美的人。研读《韦达经》的目的并不是为了坐在安乐椅中的心智臆测家的消遣，而是为了性格的塑造。受过这样训练的布茹阿玛查瑞允许进入家庭生活，结婚生育。做了居士之后，还得举行许多献祭，以求获得进一步的启迪。他也必须根据国别、时间和对象进行布施，按照《博伽梵歌》的描述，分为善良、情欲和愚昧形态的布施。然后，退出家居生活，进入瓦那帕斯塔(行脚僧)阶段，进行种种严格苦行——住进森林里，以树皮为衣，不剃须发等等。人经过布茹阿玛查瑞、瓦那帕斯塔，最后到萨尼亚西，经过这四个阶段，就能升到生命的完美境界。然后有些人要提升到天堂去，当他们更进步时便获得解脱，进入灵性天空，不在非人格梵光中，就是在外琨塔星宿或奎师那楼卡中。这是韦达典籍勾画的道路。然而，奎师那知觉之美妙就在于从事奉献服务便可一举超越不同生命阶段的一切仪式。
    梵文“idam viditva”两个字表明，人应该领会圣主奎师那在《博伽梵歌》第七章和这一章所给的教诲。不要以学术研究的方式或心智臆测的方法去领会这些章节，而要跟奉献者一起仔细聆听。从第六章到第十二章是《博伽梵歌》的精华部分。前六章和后六章就象中间六章的封面封底似的，中间六章特别受到主的保护。如果一个人有幸跟奉献者在一起，去领会《博伽梵歌》——尤其是中间的六章，他的生命立即光辉灿烂，超越所有赎罪苦行、献祭、布施、臆测等，因为他能仅靠奎师那知觉而取得所有活动的结果。
    对《博伽梵哥》略有信心的人应该从奉献者那里学习《博伽梵歌》，因为在第四章一开始已清楚地说明了，只有奉献者才真正懂得《博伽梵歌》，其他人谁也不能完全领会《博伽梵歌》的真义。因此，人应该向奎师那的奉献者学习《博伽梵歌》，而不要师从心智臆测家。这是信心的表现。当人寻找奉献者并最终得到奉献者的联谊时，学习和领会《博伽梵歌》的过程就真正开始了。一个人在奉献者的联谊中求进步，便会被置于奉献服务中，通过奉献服务便可扫除一切关于奎师那或神、奎师那的活动、形体、逍遥时光、名字和其他特色的所有疑惑。完全扫除这些疑惑后，就会坚定于学习之中，然后就能品尝到学习《博伽梵歌》的甘美，达到总是奎师那知觉的境界。到高级阶段，就会完全爱上奎师那。这生命最高的完美境界使奉献者转升到灵性天空奎师那的居所——哥楼卡·温达文，在那得享永恒喜乐。

巴克提维丹塔阐释《圣典博伽梵歌》第八章“臻达至尊”之终。


第九章 最机密的知识

    1.至尊人格神首说：我亲爱的阿尔诸那，因为你从不妒忌我，我要传授你这门最机密的知识和觉悟，你知道后，将会免除物质生活的种种苦难。

    要旨：奉献者在越来越多地聆听奎师那时，就会获得灵性领悟。这一聆听的途径是《圣典博伽瓦谭》所推荐的：“至尊人格神首的讯息充满力量，如果奉献者之间讨论至尊神的话题，就能觉察到这种力量。跟心智臆测家或学究们在一起，不能获得这种力量，因为这是觉悟得来的知识。”
    奉献者不断为主作服务，主明白在奎师那知觉中的某一个别生物的心态和诚恳程度，会赐给他智慧，让他跟奉献者在一起，领会奎师那的科学。讨论奎师那极具力量，如果人有幸得到这样的联谊，努力吸取知识，肯定会在灵性自觉上进步。主奎师那为了鼓励阿尔诸那在对他作极具力量的服务中升得更高，特意在这一章详细解说了比他所揭示过的一切更为机密的内容。
    《博伽梵歌》之始，即第一章，大致上是全书其他部分的引言。第二章和第三章中所描述的灵性知识被形容为“秘密”。第七章和第八章讨论的主题特别谈到了奉献服务；因为奉献服务能在奎师那知觉中带来灵悟，所以又称为“机密”。但第九章谈的是至纯至粹的奉爱，因此称为“最机密”。处于奎师那的最机密知识中的人自然解脱，他虽然在物质世界，却绝无任何物质痛苦，《巴克提·茹阿萨密瑞塔·心都》上说，胸怀诚恳的愿望为至尊主作爱心服务的人，虽然身在物质存在的局限之中，却已是解脱了的灵魂。同样，我们还将在《博伽梵歌》第十章发现，谁这样从事奉献服务，谁就是一个解脱者。
    这第一节诗有特别的意义。梵文“idam jnanam”(这门知识)指的是纯粹的奉献服务，由九种活动组成：聆听、念颂、忆念、服务、崇拜、祷告、服从、保持友谊、奉献一切。修习这九种奉献服务，便可将自己提升到灵性知觉——奎师那知觉。当内心清除了一切物质污染，人就能理解这门奎师那的科学了。仅仅明白生物不是物质的还不够。这或是灵性自觉的开始，另外，我们更应该认识到躯体活动与了解自我不是躯体的人的灵性活动的区别。
    在第七章我们已经讨论过至尊人格神首富裕的力量、主不同的能量，低等和高等本性，及所有这些物质展示。现在第九章要描述主的荣耀。
    梵文字anasuyave在这诗节中也很重要。通常，阐释者们，就算是很有学问的人在内，都妒忌至尊人格神首奎师那。最饱学的学者写出来的《博伽梵歌》阐释也极不准确。因为他们嫉妒奎师那，他们的阐释毫无用处；圣主的奉献者阐发的释论才是真正有价值的。如果心怀妒忌，谁也不能解说《博伽梵歌》，谁也不能给出关于奎师那的完美知识。根本就不认识奎师那而却对他大肆批评的人是个笨蛋。所以要谨慎小心地避开这些释论。一个认识奎师那是至尊人格神首，是纯粹而超然的人的人，阅读这些章节，必获益匪浅。

    2.这门知识是教育之王，是最秘密的秘密。这是至纯至粹的知识，因为它令人直接觉悟到自我。这是宗教的完美境界。它永恒不息，实践时喜乐盈人。

    要旨：《博伽梵歌》的这一章称为教育之王，因为它是前面解说过的所有义理和哲学的核心。印度主要的哲学家有：高塔玛(Gautama)、卡那达(Kanada)、卡皮腊(Kapila)、亚给雅瓦尔佳(Yajnavalkya)、桑迪亚(Sandilya)和外斯瓦那茹阿(Vaisvanara)。最后是维亚萨兑瓦(Vyasadeva)——《维丹塔·苏陀》的作者。由此可见在哲学或超然知识领域里绝不缺乏知识。圣主在这里说，第九章是所有这些知识之王，是研习《韦达经》和各种哲学而得的所有知识的精华所以称为最机密的，因为机密的和超然的知识涉及认清灵魂和躯体的区别。机密知识之王的最高境界是奉献服务。
    通常，人们接受的是外在的知识，而不是这门机密知识。普通的教育有政治学、社会学、物理学、化学、数学、天文学、工程学等，不一而足。大学林立，知识的分类繁多，但不幸的是，没有一所大学或教育机构教授灵魂的科学。然而，灵魂却是躯体最重要的部分，没有灵魂，躯体就再无价值可言。但人们仍极其强调躯体生存的需求，而对命根子灵魂却置之不理。
《博伽梵歌》，尤其从第二章开始，强调了灵魂的重要性。主在一开始就说，这躯体要毁坏，灵魂却不会毁坏。这是机密知识的一部分；仅仅知道灵魂不同于躯体，其本性不变不易，不毁不灭，而且永恒，但这没给出灵魂的正面内容。有时候人们有一种观念，认为灵魂不同于躯体，因此当躯体完结时，或当人从躯体中解脱出来时，灵魂一片虚空，而且成为非人格性的东西。事实不是这样。在躯体中这样活跃的灵魂从躯体中解脱出来后，怎么会变得不活跃了呢？灵魂永远是活跃的。如果灵魂永恒，那它就永恒地活跃，其在灵性世界的活动是灵性知识中最机密的部分。因此这里指出，灵魂的这些活动构成了所有知识之王——所有知识中最机密的知识。
    正如韦达典籍所释，这门知识是所有活动中至纯至粹的形式。在《帕德玛·普然那》中分析了人类的罪恶活动，结果显明，这是一次次罪恶的结果。那些从事功利性活动的人受缚于恶报的不同阶段和不同形式上。就好象埋下一粒树种，并不会立即长出树来，而是需要一段时间。起初是茁壮的小芽，然后初具树形，开花结果。树长成后，播种者便可享受树的花果。同样，人作恶，就象埋下的种子，需要一段时间才能结果。而且还有不同的阶段。个体可能停止了作恶，但后果或恶果仍要承受。有些罪恶仍在种子里，有些已结果，叫我们品尝痛苦。
    第七章第二十八节说，完全终止了所有罪恶活动的人，完全执著于虔诚活动的人，因远离了这物质世界的双重性，从而能从事对至尊人格神的奉爱服务。换言之，凡实际上从事于对至尊主的奉献服务的人，已解除了一切报应。《帕德玛·普然那》证实了这一点：
            aprarabdha-phalam papam
            kutam bijam phalonmukham
            kramenaiva praliyeta
            visnu-bhakti-ratatmanam
    凡从事对至尊人格神首的奉献服务的人，他的一切罪恶报应，无论是已结果的，是现存的，还是在种子之中的，都将逐步消失。所以说奉献服务的净化能力非常强大，被称为至纯至粹的。“Uttama”是指超然的。“Tamas”指的是这个物质世界或黑暗，“uttama”指的是超然于物质活动。奉献服务永不可视为物质性的活动，虽然有时奉献者的举动就如同常人。然而洞察和熟悉奉献服务的人必定知道，这些服务并不是物质活动，而是完全灵性和完全奉爱性的，不受自然的物质形态的污染。履行奉献服务非常完美，可直接看到结果。这种直接结果可实际地感受到，我们有这样的实际经历，一个人没有冒犯地颂念奎师那的圣名——哈瑞 奎师那，哈瑞 奎师那，奎师那 奎师那，哈瑞 哈瑞/哈瑞 茹阿玛，哈瑞 茹阿玛，茹阿玛 茹阿玛，哈瑞 哈瑞——便能感觉到超然的喜乐，变得很快地就净化了一切物质污染。这是实在的经历。要是再进一步，不只停留在聆听上，而且也努力去传播奉献服务的讯息，或参与奎师那知觉的传播活动，就会逐渐感到有灵性的进步，灵修生活的这种进步无须依靠任何事先的教育和资格。这方法本身已是至纯至粹，人只要投入，便能变得纯粹。
    《维丹塔·苏陀》(3.2.26)也说过这样的话：“奉献服务有无限的力量，人只须从事于奉献服务的活动，便可毫无疑问地得到启迪。”圣哲那茹阿达是这方面的一个实际例子。那茹阿达的前生是一个女仆的儿子，而不是贵族子弟，也没有接受过教育。但他的母亲在服务一些伟大的奉献者时，那茹阿达也这样做了，有时母亲不在，他就自己侍奉那些伟大的奉献者。在《圣典博伽瓦谭》(1.5.25)的这一诗节中，那茹阿达向门徒维亚萨兑瓦讲述了自己的前生。他说他在给那些要逗留四个月的纯粹奉献者当童仆时，与他们的交往非常亲密。有时，那些圣人的盘子里还剩着一点食物，而这洗盘子的孩子想尝一尝。所以他就求得圣人们的允许，圣人们把剩下的东西给他，那茹阿达吃了这些吃剩的食物，随后就免除了一切恶报。他就这样吃，心逐渐变得跟那些圣人一样净化了。这些伟大的奉献者以聆听和唱颂的形式不停地为主作奉献服务，品尝到不尽的甘美，那茹阿达也逐渐培养了这相同的口味。那茹阿达接着说：
    跟圣贤在一起，那茹阿达喜欢上了聆听和唱颂主的荣耀，培养了一股对奉献服务的强烈愿望。因此，正如《维丹塔·苏陀》所说：人若仅仅去做奉献服务，一切都会自动地向他启示，而且他能理解。这就叫做“直接感受到”。
    梵文“dharmyam”一字是指“宗教道路”。那茹阿达实际上只是女仆之子。他又没有机会上学，而只是帮母亲的忙。幸好他母亲作伟大的奉献服务，小那茹阿达因此也得到机会，仅靠联谊就达到了一切宗教的最高境界。如《圣典博伽瓦谭》所述，一切宗教的最高目标是奉献服务，一般信奉宗教的人却并不知道宗教的最高完美境界就是奉献服务。要获得自觉正如我们已在第八章最后一节讨论过的：韦达知识对于自我觉悟来说，通常是必不可少的。但这里我们看到，那茹阿达既没上过灵师学校，也没受过韦达原则的教育，但仍得到了研读《韦达经》的最高结果。这条途径充满力量，人即使不经常举行宗教程序，也能提升到最高的完美境界。怎么可能呢？这在韦达典籍中也有证实：“acaryavan puruso veda”。人若能跟伟大的阿查尔亚(以身作则的灵性导师)在一起，即使没有受过教育，又从未学习过《韦达经》，也能知晓觉悟所需的一切知识。奉献服务途径是非常快乐的。为什么呢？因为奉献服务由聆听、唱颂和记忆组成，所以一个人只须聆听荣耀主的唱颂，或听取由授权的阿查尔亚主持的超然知识的哲学讲座即可。只要坐下来便可学习；然后可以吃到供奉过给神的祭余，美味可口的食物。奉献服务的每个阶段都是快乐的。即使是最贫困潦倒时，也仍能作奉献服务。圣主说：他准备接受奉献者供奉的任何供品，不在乎供奉的是什么。即使是一片叶、一朵花、一个水果、一点水——这些世界上任何地方都有，任何人都可以拿来供奉，无论其社会地位如何，只要供以爱心，主都会接受。历史上有很多例子。仅靠品尝了供奉于主莲花足前的图拉茜(Tulasi)树叶，伟大的圣贤如萨拿坦·库玛尔就成为了伟大的奉献者。因此，奉献之途非常之好，做起来心情也非常愉快。神只接受以爱心供奉给他的东西。
    这里所说的奉献服务是永恒存在的，而不是象假象宗的哲学家所宣称的那样。有时，他们也做些所谓的“奉献服务”，他们心里想的是只要未获解脱，就继续做下去，但最后，当他们获得解脱后，就要“与神合一”。这种一时的所谓奉献服务，不能被接受为纯粹的奉献服务。真正的奉献服务即使在解脱后也会继续。当奉献者到了神的王国里的灵性星宿上，也从事对至尊主的奉献服务，而不奢望与至尊主合一。 我们将在《博伽梵歌》中看到，真正的奉献服务始于解脱之时。获得解脱后，当人处于梵觉(brahma-bhuta)时，奉献服务就开始了。单独修习行动瑜伽、思辨瑜伽、八重瑜伽或任何其他瑜伽的人，都不能认识至尊人格神首。这些瑜伽修习方法，可以使人更进一步靠近奉爱瑜伽，但达不到奉献服务的层面，是不可能了解人格神的。《圣典博伽瓦谭》也证实，人通过奉献服务特别是通过从觉悟的灵魂处聆听《圣典博伽瓦谭》和《博伽梵歌》，而获得净化时，才能够理解奎师那的科学，或神的科学。当心中的邪说一扫而空时，人始能明白何谓神。所以奉献服务的程序，或者说奎师那知觉的程序，是一切教育之王，是一切机密知识之王，它是至纯至粹的宗教，做起来充满喜乐，毫无困难。因此，我们应当选择奎师那知觉的道路。

    3.克敌者啊！那些不忠心地从事奉献服务的人不能到达我，他们要重返物质世界，轮转生死。

    要旨：不忠信的人无法完成奉献服务的过程，这是本诗节的要旨。信心是靠跟奉献者在一起产生的。不幸的人听过了伟大人物讲说的韦达典籍的所有证据，对神仍无信心。他们彷徨犹豫，不能专注于对主的奉献服务。所以，信心是在奎师那知觉中进步的最重要的因素。据《柴坦尼亚·查瑞塔密瑞塔》所说，信心就是完全地相信，只要服务于至尊主奎师那就能实现最大的完美。这称为真正的信心。
    《圣典博伽瓦谭》(4.31.14)上说：“给树根浇水，枝芽叶片全得满足，给胃里送食，躯体的各个感官全部得到了满足。同样，置身于对至尊主的超然服务，所有半神人和所有其他生物也全都自动得到满足。”因此，读罢《博伽梵歌》，人应立即到达《博伽梵歌》的结论：放弃所有其他的活动，转而对至尊人格神首主奎师那服务！如果人确信这门生命哲学，这就是有了信心。而培养这信心的程序就是奎师那知觉。奎师那知觉者可分为三类。第三类是那些没有信心的人。他们即使是堂而皇之地做起了奉献服务，也不能达到最高的完美境界。一段时间后，他们极有可能溜走了。他们可能身处其中，但因为没有完全的信服和信心，很难在奎师那知觉中坚持。我们在传教过程中感到这样的实例，有些人带着某些不可告人的动机投身于奎师那知觉运动，一待在经济上稍稍好转，他们就放弃了这条道路而重蹈旧辙。只有信心才能使人在奎师那知觉中进步。就信心而言，一个精通奉献服务的典籍，又已达到信心坚定境界的人，可谓奎师那知觉中第一流的人。第二类的是那些对奉献典籍不甚精通，却自然而然对为奎师那的服务有着坚定的信心，认定这是最佳道路，坚定地走在上面。因此，他们比第三类要好。第三类人既无全面的经典知识，也没有坚定的信心，只是因为有联谊、性情质朴才努力追随。奎师那知觉中的第三类人可能会掉下来，但第二类却不会掉下来，第一类的人更是绝无掉下的可能。第一类的人必定进步，并在最终取得成果。至于第三流的人，他们倒是相信对奎师那的奉献服务是很好的，但他们没有从《圣典博伽瓦谭》和《博伽梵歌》这样的经典中学到适当的关于奎师那的知识，他们有时会倾向于行动瑜伽和思辨瑜伽，有时会打不定主意，心烦意乱，一旦行动瑜伽或思辨瑜伽的影响消尽，他们就会变成二流的或一流的奎师那知觉者。对奎师那的信心在《圣典博伽瓦谭》中也分成三个层次。《圣典博伽瓦谭》第十一篇也解释了什么是一流的眷依、二流的眷依和三流的眷依。那些即使在听过许多关于奎师那和听说过奉献服务的长处仍没有信心的人，认为这些不过是溢美之辞，他们会觉得道途艰难。他们到达完美境界的希望微乎其微。所以，信心对于奉献服务非常重要。

    4.我以未展示的形体，遍透整个宇宙。众生尽在我中，我却不在他们中。

    要旨：通过粗糙的物质感官是无法感知至尊人格神首的。据说：物质感官不能理解圣主奎师那的名字、声名、逍遥时光等。人只有在正确地引导下，从事纯粹的奉献服务，主才会对人显示。在《布茹阿玛·萨密塔》(5.38)中谈到：如果人培养起了对主的超然爱心态度，他就能从自己之内和自己之外，看到至尊人格神首——哥文达。而对一般的人，主是不可见的。这里说到：主虽然遍存万有，无处不在，却不是以物质感官所能察知的。但实际上，我们虽然看不见他，一切都安处于他之中。正如我们在第七章讨论的整个物质宇宙展示只不过是他的两种能量——高等灵性能量和低等物质能量——的组合。就象太阳光散布整个宇宙一样，主的能量也散布整个创造之中，一切均安处于这种能量之中。然而，千万不要因为主四处散布就下结论说，主丧失了个人的存在。主这样驳斥这种论辩：“我无所不在，一切均在我之内，但我高高在上。”例如，国王领导政府，政府不过是国王能力的展示而已。不同的政府部门只是国王的种种能力，而每一个部门都在国王的权力掌握之中。但是人们并不指望国王亲临每一部门。这只是一个粗略的例子。同样，我们所看到的一切展示，存在的一切，灵性世界也好，物质世界也好，全部依赖至尊神的能量。创造是由他的不同能量扩散而成形的，这正如《博伽梵歌》所说，“vistabhyaham idam krtsnam”：他自己的个人代表——他不同能量的扩散，无处不在。

     5.然而一切受造之物又不处在我之中。看哪，这就是我玄秘的富裕！虽然我是众生的维系者，虽然我无处不在，我却不属于这宇宙展示中的一部分，因为我自己就是创造的根源。

    要旨：主说万物都依赖于他。对此不该误解。主并不直接维系和维持着物质展示。我们有时会看到一张阿特拉斯(Atlas)肩负地球的图片。他托着地球显得很疲倦。这个意象不可加在创造宇宙的奎帅那身上。奎师那说，虽然万物都依赖着他，他却超拔高远。星系浮在空中，而这太空也是至尊主的能量。但主不同于太空，主所处的地方不同。因此，主说：“虽然他都处在我不可思议的能量中，作为至尊人格神的我却远离他们。”这是圣主不可思议的富裕。《尼茹阿克提》韦达字典里有云：“至尊主展示着他的能量，上演了不可思议的奇妙的逍遥时光。”主作为人，充满了种种能力，而他的决心本身就是具体的事实。至尊人格神首可以这样去理解。我们可能想着做某些事情但会遇到很多阻力，有时，我们不能如愿去做。但当奎师那想做事情时，是通过他的意志，一切便彻底地完成了，谁也无法想象是怎么完成的。主解释了这个事实：虽然他是整个物质展示的维系者。仅凭他至高无上的意志，万物就被创造，被维持，被维系，最后被毁灭，主的心意和主本人没有区别，因为主是绝对的灵魂(但我们自己和我们现在的物质心意是有区别的)。主是同时无所不在，但普通人无法明白他是怎样也以个人的方式存在万物之中的。他不同于物质展示，但一切都依赖于他。这一点，这里也有解释，即“yogam aisvaram”——至尊人格神的玄秘力量。

    6.要知道，就象强风处处吹遍，却总是处于天空之中一样，所有被造生物都处在我之中。

    要旨：如此庞大的物质创造竟然安处在圣主之中，这对任何常人都是不可思议的。但圣主给出的例子也许能帮助我们理解。天空是我们能想象的最大的展示了。在天空中，风或者空气是宇宙中最大的展示。风的运动能影响万物的运动。风虽巨大，仍行于天空之内，不能超出天空。同样，所有奇妙的宇宙展示的存在都是神的至尊意志的体现，全部从属于这至高无上的意志。我们常说，没有至尊人格神首的意志，一片小草也动弹不得。所以，一切均在他的意志下运行：一切由他的意志而创造，而维系，而归于毁灭。然而，他却远离万物，就象天空总是远离风的活动一样。
    《泰提瑞亚·乌帕尼沙德》(Taittiriya Upanisad，旧译《泰提奥义书》)(2.8.1)上说：“风害怕至尊主才吹动。”在《布瑞哈德·阿茹阿尼亚卡·乌帕尼沙德》(3.8.9)上也说：“日月星辰是得到至高无上的旨令，在至尊人格神首的监督下运行的！”《布茹阿玛·萨密塔》(5.52)也说，
            yac-caksur esa savita sakala-grahanam
            raja samasta-sura-murtir asesa-tejah
            yasyajnaya bhramati sambhrta-kala-cakro
            govindam adi-purusam tam aham bhajami
    这是关于太阳运行的一段描述。据说太阳被看成是至尊主的一只眼睛，有无限发光发热的能力。但它仍是按哥文达的至尊意志和命令，运行在规限的轨道上。所以，从韦达典籍中，我们能找到证据说明，这个在我们面前显得非常奇妙和庞大的物质展示完全在至尊人格神的控制之中。这一点本章往后的诗节中还会有更进一步的解释。

    7.琨缇之子呀！在年代之末，所有物质展示都进入我的自然之中，在另一周期之始，我以能力再度将它们创造。

    要旨：这物质宇宙展示的创造、维系和毁灭完全依赖人格神至高无上的意志。“在每个周期之末，是指布茹阿玛死去的时候。布茹阿的寿命是一百年。他的一个白天是我们地球的四十三亿年。他们的一个夜晚也是这么长。三十个这样的昼夜组成他的一个月，十二个这样的月构成他的一年。一百个这样的年之后，就到了布茹阿玛的死期，宇宙毁灭的时候也就到了。这意谓着由至尊主展示出来的能量又要重新收回去。然后，当需要展示宇宙的时候，就通过他的意志展示。Bahu syam：“我虽是一个，却能变成多个。”这是一句韦达格言(《昌窦给亚·乌帕尼沙德》6.2.3)。他在这物质能量中扩展自己，整个宇宙展示便再度出现。

    8.整个宇宙的秩序受我控制。因为我的旨意，宇宙再三地自动展示，在我的旨意之下，最终又归于毁灭。

    要旨：这个物质世界是至尊人格神首低等能量的展示。这一点已解释过多次了。创造之时，物质能量以大实体(mahat-tattva)的形式释放出来，主则以他的第一个浦茹萨(Purusa)化身玛哈·维施努(Maha-visnu)进入其中，他躺在卡然诺达卡沙伊(原因之洋)，呼出无以数计的宇宙，在每个宇宙之中，主又以嘎尔博达卡沙伊·维施努的形式进入。每个宇宙都是这样创造的。他还将自己进一步展示为期柔达卡沙伊·维施努，则进到万物之中，甚至进入微小的原子之中。这一诗节说的就是这件事。他进入万物之中。至于生物，他们是被注入这物质自然之中的，他们根据过去的活动获得不同的地位。于是，物质自然的活动就开始了。不同生物种类的活动都始于创造的开始时，绝无进化其事。不同种类的生命是与宇宙一同创造的。人、动物、走兽飞禽——一切都是同时受造的，因为不论生物在毁灭的最后时刻有何愿望，都会再展示出来，这里清楚地用“avasam”一字表明，生物与这个过程没有丝毫的关系。生物在上一次创造中的存在状况又再次展示出来，而且全都是由主的意志完成的。这是至尊人格神的不可思议的力量。主创造完各种生命之后，便与他们没有关系了。所有创造的发生，只是为了适应各种生物的偏好，主并不介入其中。

    9.财富的征服者呀！所有这些活动都不能束缚我。我永远超越所有这些物质活动，保持中立。

    要旨：我们切不可因此就认为至尊人格神首无事可做。实际上在他的灵性世界里，他总是忙个不停。《布茹阿玛·萨密塔》(5.6)上说：他总是忙于他永恒、极乐的灵性活动，但与这些物质活动没有关系。”物质活动是由他不同的神力去进行的。在受造世界物质活动中，主始终是中立的。坐在法官席上的高级法院的法官可以作为这方面的一个例子。法官的指令会使很多事发—生——捆绑某人、把某人投入监狱、判给某人大笔财富——但法官是中立的。他与这些得失没有系。同样，主总是中立的，虽然在每一个活动领域都有他的份儿，《维丹塔·苏陀》(2.1.34)说他不在物质世界的二重相对性之中。他超然于这些双重性。他也不依恋这物质世界的生灭。生物是根据其过去的行为而得到不同形体的生命种类的，主并不干预他们的事。

    10.琨缇之子呀！这物质自然是我的能量之一，在我的指挥下运作，产生了所有动和不动的一切，在它的规律之下，这个展示再三创造，再三毁灭。

    要旨：这里清楚地断言，至尊主虽然远离物质世界的一切活动，仍旧是至高无上的指挥者。至尊主是至高无上的意志，是这物质展示的背景，但管理施行却是物质自然所为。奎师那在《博伽梵歌》中还宣称，在所有不同形式不同种类的生物中，“我是父亲”。父亲将种子置于母腹之中，然后便有了孩子，同样，至尊主只凭目视便将生物之种，注入物质自然的母腹中，他们便根据前世的欲念和活动，而以不同的形式和种类出现，所有这些生物体虽然是受至尊主的目视而生，但却依据过去的欲念和行为而各具躯体。所以主与物质创造并无直接联系。他只是向物质自然投去了目光，物质自然就因此而动了起来，万物便立即被创造了。主因为眼看过物质自然，毫无疑问，至尊主是活动了，但他与物质世界的展示没有直接的关系。《斯密瑞提》上有这么一个例子：在一个人的跟前有一朵鲜花，香气扑鼻，但人的嗅觉与鲜花之间互不相关。物质世界与至尊主的联系与此类似，他实际上与物质世界毫不相干，但他以目光和旨令创造一切。总之，没有至尊人格神的监督，什么也做不了。然而，至尊与所有物质活动又毫不相干。

    11.我以人形降临时，愚人嘲笑我。他们不认识我作为万有的至尊主的超然性。

    要旨：从本章前几节的解释中已能清楚地看到，至尊人格神首虽然以人的形式出现，但决非常人。创造、维系、毁灭整个宇宙展示的人格神绝不是常人。然而，很多愚蠢的人却只把奎师那看作一个很有力量的人，仅此而已。实际上，他是原初的至尊者，一如《布茹阿玛·萨密塔》所说，他是至尊主。“Isvara”(主宰)有很多，一个比一个大。在物质世界一般事务的管理中，有行政官员，在他之上有处长，处长之上有部长，部长之上是总统。这些人个个都是主宰者，但又受另一个人主宰。毫无疑问，在灵性世界和物质世界都有许多主宰者，但奎师那是至尊无上的主宰，他的身体是“sac-cid-ananda”，非物质的。
    前几节诗所述及的种种神奇活动，物质躯体是做不出来的。而奎师那的身体是永恒、极乐而又全知的。他显然不是常人，但愚人却嘲笑他，视他为常人。这里称他的身体为“manusim”，因为他扮演的是人的角色，阿尔诸那的朋友，卷入库茹之战的政治家。在许多方面，他的确行如常人，但他是“sac-cid-ananda-vigraha”——永恒、快乐、全知而绝对的。韦达文献中也这样证实。“我顶拜至尊人格神首奎师那，他是永恒快乐的知识之形。”(《哥帕拉·塔帕尼·乌帕尼沙德》1.1)在韦达文献中还有别的描述。Tam ekam govindam：“你是哥文达，感官和奶牛的快乐。”sac-cid-ananda-vigraham：“你的形体超然，充满知识、极乐和永恒。”(《高帕拉·塔帕尼·乌帕尼沙德》1.35)尽管主奎师那的身体本质超然，充满喜乐和知识，但仍有许多所谓的学者和《博伽梵歌》释论者嘲笑奎师那为普通人。学者们可由于前世的善行而为不寻常的人，但这样去想圣主奎师那，则纯粹是知识浅陋的表现。所以把这种人称为愚人(mudha)，因为只有愚人才会认为奎师那是一般人。愚人们这样看奎师那，是因为不了解至尊主和他的不同能量的机密活动。他们不知道奎师那的身体是完全的知识和喜乐的象征，不知道他是存在万物的所有者，能赐人以解脱。他们认识不到奎师那的这许许多多超然的性质，所以才嘲笑他。他们也不知道至尊人格神首显现这个物质世界也是他内在能量的展示。他是物质能量之主，正如我们在好几个地方都解释过的，他宣称，物质能量虽然强大，仍在他的控制之下，皈依他，就能摆脱物质能量的控制。如果皈依了奎师那的灵魂能摆脱物质能量的影响，那么，创造、维系、毁灭整个宇宙自然的至尊主又怎么会象我们一样有着一尊物质的躯体呢？！所以，对奎师那的这种概念是彻头彻尾的愚昧。然而，愚人不能想象，表面上象我们一样的常人——至尊人格神首奎师那，怎么会是所有原子和宇宙形体的庞大展示控制者。至大和至小都已超出了他们的概念，所以，他们无法想象一个形体象人类一样的人，能同时控制无穷大和无穷小。而实际上，他虽主宰至大和至小，却又是远在所有这些展示之外。关于他的“yogam aisvaram”——不可思议的超然能量，有明确地说明，他能同时控制至大至小，又能远离它们。这在愚人是不可想象的，但纯粹的奉献者却接受这一点。因为他们知道奎师那是至尊人格神首。所以，他们完全地皈依他，在奎师那知觉中为主作奉献服务。
    在主以人形显现的问题上，非人格主义者与人格主义者有很多争议。但如果我们求教于《博伽梵歌》和《圣典博伽瓦谭》——奎师那科学的权威典籍，就能理解，奎师那就是至尊人格神首。他虽以常人的身份显现于世，但他绝非常人。在《圣典博伽瓦谭》第一篇第一章，当以首那卡(Saunaka)为首的圣人询问奎师那的活动时，他们说：
    “圣主奎师那——至尊人格神首，同巴拉茹阿玛(Balarama)象常人一样游嬉，在这样的掩饰之下，他行了许多超人之举”(1.1.20)。主之显现为人，令愚人大惑不解。奎师那曾在父母瓦苏兑瓦和兑瓦葵面前，以四臂形体显现，但在父母的祈祷之后，又变成一个普通孩子的样子。正如《博伽瓦谭》(10.3.4)所说，babhuva prakrtah sisuh ：他变得正象一个普通的孩子，一个普通人。
    这里再次指明，主以常人的形式显现正是他超然身躯的一个特色。《博伽梵歌》第十一章也说到，阿尔诸那祷告，想看奎师那的四臂形体，奎师那显示了那个形体后，在阿尔诸那的祈求下，又回到原来如人的形体。至尊主这些不同的特征，显然不是普通常人的特征。
    那些嘲笑奎师那的和那些受了假象宗哲学感染的人中，有人从《圣典博伽瓦谭》中引述以下诗节(3.29.21)，来证明奎师那是一个常人。
    “至尊在每一生物体内。”我们不可听从那些未经授权嘲笑奎师那的人的解释，而应注意外士那瓦灵性导师吉瓦·哥斯瓦米(Jiva Gosvami)和维士瓦那特·查卡瓦尔提·塔库尔对这节诗作的解释。吉瓦·哥斯瓦米在解说这节诗文时说，奎师那以其全权扩展超灵(paramatma)形式处在可动体的和不可动体之中，所以任何只对庙中至尊主的形象表示敬意而不尊重其他生物的初习奉献者，即使是崇拜主在庙里的形体也是无用的。主的奉献者有三种，这样的初习者属于最低的阶段。初习奉献者通常对庙里的神像更为关注，而对其他奉献者则不那么留心，所以维士瓦那特·查卡瓦尔提·塔库尔警告说，这种心态必须予以纠正。奉献者应该看到，因为奎师那以超灵存在于众生之中，所以每个躯体都是至尊主的体现或为至尊主的神庙，那么，人若礼拜主的神庙，同样也应该对每一个躯体给予适当的尊敬，因为那是超灵寓居的地方。因此，应给人人以尊敬，而不应该忽视。
    也有许多非人格主义者，对庙宇崇拜嗤之以鼻。他们说既然神无所不在，那人为什么还要将自己限定于神庙崇拜呢？但如果神无所不在，难道他不能在庙中或在神像中吗？非人格主义者和人格主义者会无休无止地争辩下去，但奎师那知觉中的完美的奉献者知道，虽然奎师那是至尊之人，他却遍存万有，如《布茹阿玛·萨密塔》所确证的。虽然主个人的居所是哥楼卡·温达文，他永远住在那里，但主以自己能量的不同展示和全权扩展，在物质和灵性创造的任何地方，无所不在。

    12.这样受到迷惑的人便为邪恶的和无神论的观点所吸引。在这种昏惑的状态中，他们追求解脱的希望，从事的功利性活动，培养的知识，全都落空。

    要旨：有许多奉献者，认为自己在奎师那知觉中，在作奉献服务，但心底里却不接受至尊人格神首奎师那为绝对真理。他们永远尝不到奉献服务的美果——回归神。同样，那样从事于虔诚的功利性活动的人，那些希望最终能从这物质束缚中解脱出来的人，也永远不会成功，因为他们嘲笑至尊人格神首奎师那。换句话说，嘲弄奎师那的人就是邪恶的或是不信神的。诚如《博伽梵歌》第七章所述，这些邪恶的恶魔般的恶徒永不会皈依奎师那，所以他们用心智臆测去寻找绝对真理，只得到错误的结论，即普通人与奎师那同为一体，没有分别。有了这样的错误结论，他们就认为人类的躯体现在只是为物质自然遮蔽。一旦从这物质之躯中获得解脱，就与神没什么两样了。这种要与奎师那合而为一的企图必将挫败。因为这只是假象而已。以这种无神论的和邪恶的方式培养灵性知识永远是徒劳无功的。这就是本节诗要说明的。对这样的人，要在韦达典籍，如《维丹塔·苏陀》和《乌帕尼沙德》方面培养知识，永远会遭到挫败。因此，认为奎师那至尊人格神首是一般常人，是极大的冒犯。那些持这种想法的人必是受了蒙蔽。因为他们不理解奎师那的永恒形体。
    《布瑞哈德·维施努·斯密瑞提》(Brhad-visnu-smrti，旧译《大维施纽经》)清楚地指出：“认为奎师那的身躯是物质的人，应该被赶出启示经典规定的所有仪式和活动。若偶然看到了这人的脸，就应该立即在恒河洗浴，以消除污染。”人们讥嘲奎师那，是因为嫉妒至尊人格神首。他们的命运必定是在无神的和邪恶的生命种类蒙蔽之中，轮回生死。他们真正的知识永远地陷入假象之中，逐步会倒退至创造里最黑暗的地方。

    13.琨缇之子啊！伟大的灵魂不受蒙蔽，受到神性的福佑。他们知道，我是原初的无穷无尽的至尊人格神首，所以全然地投入奉献服务之中。

    要旨：这节诗对“mahatma”(伟大灵魂)进行了清楚的描述。“mahatma”的第一个表征是已处在神性自然之中。他不在物质自然的辖制之下。这是怎么取得的呢？这在第七章解释：皈依至尊人格神首圣主奎师那的，立即便能摆脱物质自然的控制。这就是资格。只要将自己的灵魂皈依至尊人格神首，就立即能从物质自然的控制中解脱出来，这是最初级的定式。生物作为边际能量，一旦解脱了物质自然的控制便立即置于灵性自然的指引之下。这灵性自然的指引叫做神性自然。所以，当人以这种方式提升自己——皈依至尊格神时就可到达伟大灵魂的境界。
    伟大灵魂是不会把注意力转向奎师那之外去的，因为他确切无误地知道，奎师那是原初至尊者，万原之原。这是无可置疑的。这样的伟大灵魂，在与其他纯粹奉献者的联谊中发展成长。纯粹的奉献者甚至也不会为奎师那的其他特性所吸引，如玛哈·维施努的四臂形体。他们只为奎师那的双臂形体所吸引。任何半神人或人类的形体就更不能吸引他们了。他们只在奎师那知觉中观想奎师那。他们永远是在奎师那知觉中不懈地为主服务。

    14.这些伟大的灵魂恒常唱颂我的荣耀，而且坚决努力；他们顶拜我，永远以奉爱精神崇拜我。

    要旨：给普通人盖上橡皮大印无法造出伟大灵魂来。他的特征这里有描述：伟大灵魂常唱颂至尊主奎师那，人格神的荣耀。他没有其他事要做，而是总在荣耀圣主。换言之，他不是非人格主义者。当要荣耀的时候，他就得去荣耀至尊主，赞颂他的圣名，他的永恒形体，他的超然性质以及不同寻常的逍遥时光。
    是人就必须去荣耀这一切，所以，一个伟大的灵魂对至尊人格神首是无限眷恋的。一心倾在至尊主的非人格形象“brahmajyoti”(梵光)上的人，《博伽梵歌》并没有描述他是伟大灵魂。这样的人在下一诗节里有不同的描述。伟大的灵魂常从事不同的奉献服务活动，正如《圣典博伽瓦谭》所述他们常聆听和念颂维施努，而不是别的什么人或半神人。奉爱就是聆听、唱颂、荣耀、记忆着他。这样的一位“mahatma”有着坚定的决心，最终要在五种超然的“rasa”的任何一种中，能与至尊主在一起。为了成功，他将一切活动——心智的、躯体的和言语的，一切都用于对圣主奎师那至尊者的服务之中。这便叫做完全的奎师那知觉。在奉献服务中，有些活动称为坚定性的，如在某些日子断食，如Ekedasi日(月圆或月缺后的第十一日)和主的显现日。这些规范守则，是伟大的以身作则的灵性导师们为那些真正的立志于获准在超然世界能和至尊主在一起的人制订的。伟大的灵魂们能严格地遵守这些规范守则，因此，必能得到所欲的成果。如本章第二节所介绍的，这样的奉献服务不仅简单易行，而且做起来别有一番乐趣。根本不必作严酷的苦修和赎罪苦行。人在杰出的灵性导师指导下，可终生处于奉献服务之中，无论其地位如何，是贵哈斯塔(居士)，是萨尼亚西还是布茹阿玛查瑞；也无论在什么地方，人人都能向至尊人格神首作出这样的奉献服务，而真正成为“mahatma”——伟大的灵魂。

    15.其他人则以培养知识为献祭，把我视为无二之尊，多中之异，以宇宙形体方式崇拜我。

    要旨：这节诗是对前几节诗的总结。主告诉阿尔诸那，那些完全在奎师那知觉之中的，那些不知道奎师那之外的任何东西的人叫做伟大灵魂；还有其他人虽地位不及他们，但也以不同的方式崇拜奎师那。有些已经讲过，有烦恼者，经济上赤贫者，好奇好问者和培养知识的人。但还有地位更低的三类人：(一)将自己当为至尊主一般的崇拜者；(二)虚构至尊主某种形体而大加崇拜者；(三)接受至尊人格神首的宇宙形体(visvarupa)而加以崇拜者。上述三种人之中，地位最低的是那些崇拜自己是与至尊主一样的人，他们自认是一元论者，占绝大多数。这些人认为自己就是至尊主，而且以这种心态崇拜自己。这也称得上为一种对神的崇拜，他们能明白他们不是物质的躯体，而是灵魂。至少，这种感觉很突出。通常，非人格主义者就是以这种方式在崇拜至尊主。
    第二类人包括半神人的崇拜者，那些凭想象认为任何形体都是至尊主的形体的人。第三类包括那些无法想象任何超越这个物质宇宙展示的东西的人。他们认为宇宙就是至高无上的生物，或者就是神祉，因而加以崇拜。宇宙其实也是主的一种形体。

    16.我就是仪式，我就是献祭，我是祭祖的供品，治病的药草，我是超然的唱颂，我是奶油，我是火，我也是供奉。

    要旨:称为“jyotistoma”(星祭)的韦达祭祀也是奎师那，他还是《斯密瑞提》中提到的玛哈·亚给雅(Maha-yajna大祭)，供奉给祖灵楼卡的祭品，即为取悦Pitrloka而作的献祭，被视为一种酥油之药，这也是奎师那。在祭祀中唱颂的曼陀也是奎师那。在祭祀中用于供奉的各种奶制品也全都是奎师那。祭火也是奎师那，因为火是五种物质元素之一，是奎师那的一种游离的能量。换言之，《韦达经》(业报之部)所推荐的韦达献祭都是奎师那。即凡对奎师那作奉献服务者，均可理解为已做过《韦达经》所推荐的全部献祭。

    17.我是这个宇宙之父、之母、支柱和始祖。我是知识的对象，净化物和神圣的音节噢姆。我也是《瑞歌韦达》、《萨摩韦达》和《亚诸尔韦达》。

    要旨：整个宇宙展示，动者和不动者，都是奎师那能量的不同活动的展示。在物质存在中，我们跟不同的生物产生了不同的关系，而这些生物只是奎师那的边际能量；在原质(prakrti)的创造里，他们有些以我们的父亲出现，有些以母亲、祖父、创造者等等身份出现，但实际上，他们全都是奎师那的不可分割的部分。因此，这些以我们的父母等身份出现的生物，只不过也是奎师那。这节诗中的“dhata”一字，是指“创造者”。不仅我们的父母是奎师那的不可分割部分，就是创造者，祖母祖父等也都是奎师那。实际上所有的生物，因全是奎师那的不可分割部分，所以是奎师那。因此，所有《韦达经》的唯一目标都是指向奎师那的。无论我们想从《韦达经》中明白什么，都只是在迈向理解奎师那的道路上前进一步。能够帮助净化我们的原本地位的主题特别指的就是奎师那。同样，热衷于了解所有韦达原则的生物，也是奎师那的不可分割部分，这样也可看作是奎师那。在所有韦达曼陀中，称为“pranava”(原音)的“om”一字，是超然的颤音，而且也是奎师那。因为在四韦达——萨玛、亚诸尔、瑞歌、阿塔尔瓦——的所有赞歌中，这原音(pranava)即“omkara”，非常重要，所以被认为是奎师那。

    18.我是目标、维系者、主人、见证者、居所、庇所、最亲密的朋友。我是创造，也是毁灭。我是万物的根基，是息止之地，是永恒的种子。

    要旨：梵文“gati”一词是指我们想要去的目的地。最终极的目标是奎师那，尽管人们并不知道。不认识奎师那的人已被误导，那种所谓的“进步”，不是不完全的就是幻想的。有许多人以不同的半神人为他们的目的地，遵行严格的方法，他们终能到达不同的星宿，如禅德茹阿楼卡、苏瑞亚楼卡(Suryaloka，太阳)、因德茹阿楼卡(Indraloka，天堂王星)、玛哈楼卡(Mahar1oka，圣贤星)等。但这些楼卡(星宿)都是奎师那创造的，同时是奎师那又不是奎师那。这些星宿，作为奎师那能量的展示，也是奎师那，但实际上，他们只是向着觉悟奎师那的方向迈进一步而已。接近奎师那的能量只是间接地在走向奎师那。人应该直接走近奎师那，这会节约时间和精力。比方说，如果乘上电梯可直达房顶，那又何苦拾级而上呢？一切都依赖奎师那的能量，所以，没有奎师那的庇护，任何东西都无法存在。奎师那是至高无上的统治者，因为一切都属于他，都依靠他的能量而存在。奎师那寓居于众生心中，所以又是至高无上的见证者。我们所住的住所，我们生活的国度及星宿也都是奎师那。奎师那是托庇的最高目标，因此，人应该托庇于奎师那，或寻求保护，或寻求减灭烦恼。当我们要寻求保护时，我们应明白，保护我们的必是一股活力。奎师那是至高无上的生物。他是我们这一代的根源，是至尊的父亲，再没有比奎师那更好的朋友了，也没有比他更好的祝愿者了。奎师那是创造的始源，是毁灭之后的最终的休止之地。所以说奎师那是万原之原。

    19.阿尔诸那呀！我散发热量，遣发雨水。我即是不朽，也化身为死亡。灵和物，两者都在我中。

    要旨：奎师那以不同的能量，通过电、太阳，散发着光和热。夏季，是奎师那使雨水留在空中，到了雨季，他又下起无休止的倾盆大雨。维系我们，使我们延年益寿的能量是奎师那，最终我们死亡时会见到奎师那。从这些奎师那的能量的分析中，我们可以肯定，对奎师那来说：物与灵是无所谓区别的，或者换句话来说，他既是灵又是物。因此，到了奎师那知觉的高级阶段，便不会作这种区分，而只看到万物都是奎师那。
    他在温达文，手持横笛的双臂形体夏玛逊达尔的逍遥时光，也就是至尊人格神首的逍遥时光。

    20.那些研习韦达诸经，喝饮苏玛月露，追求天堂星宿的人，是在间接地崇拜我；涤除恶报之后，他们便会投生在因德茹阿虔敬的天堂星宿上，享受神仙般的快乐。

    要旨：“Trai-vidyah”一词指的是三部《韦达经》——萨玛、瑞歌、亚诸尔。研习过这三部《韦达经》的布茹阿玛那叫做“tri-vedi”(三韦达学者)。任何对一个非常喜爱源于这三部《韦达经》的知识的人，都会受到社会的尊重。可悲的是，有很多《韦达经》的大学者们，却不知研习的最终要义为何。因此，奎师那在这里宣布他就是“tri-vedi”的终级目标。真正的三韦达学者会托庇于奎师那的莲花足，从事纯粹的奉献服务，以满足主。奉献服务始于一面唱颂哈瑞·奎师那曼陀，一面尽力去了解真正的奎师那。不幸的是，有很多研究《韦达经》的学生，只讲究形式，变得对献祭更感兴趣，一味去供奉象因德茹阿和禅德茹阿这样的半神人，经过这样的努力，半神人的崇拜者，肯定能净化由自然低等性质带来的污染，因而得以晋升到高等星系或天堂星宿，如玛哈尔楼卡(Maharloka)、佳诺楼卡(Janoloka)、塔珀楼卡(Tapoloka)等。一旦处于这些高等星宿之上，人就能以强过这个星球百万倍的程度更好地满足自己的感官。

    21.他们在天堂星宿享受了巨大的感官快乐，耗尽了自己虔诚活动的成果以后，就会重返这个凡人星球。因此，那些籍着遵循三韦达原则而追求感官享乐的人，得到的只是生死轮转。

    要旨：一个人晋升到更高的星体后，寿命会更长，追求感官享乐也更方便，但人却不可能永远地留在那里。当虔诚活动的果报用完之后，他便得重返这个地球。没有完美的知识的人，即《维丹塔·苏陀》所说的，不认识万原之原奎师那的人，在追求生命的终极目标时必遭挫败，他始终走不出先提升到高级星宿然后又掉下来的框框；仿佛坐在弗里斯轮椅上忽上忽下。这里的要义指出，这些人并没有转升到永远不会再掉下来的灵性世界，仍旧在高等和低等星系上轮转生死。人最好是进入灵性世界，享受充满极乐和知识的永恒生命，而永不重返这苦难的物质存在。

    22.永远以专一的虔敬之心崇拜我，观想我的超然形体。对于这样的人，无者我赐予，有者我保存。

    要旨：不能一刻没有奎师那知觉的人，一天24小时都会想着奎师那，沉浸在奉献服务之中，聆听、唱颂、想念、祷告、崇拜、服务主的莲花足，作其他服务，培养友情，完全地皈依主。这些活动全都吉祥，充满灵性能量，能使奉献者的自觉完美化，因而，他唯一的愿望就是想得到至尊人格神首的联谊。这样的奉献者定能毫无困难地接近主。这就是瑜伽。由于主的恩慈，这样的奉献者永远不会重返这物质的生命境况。“Ksema”指的是主仁慈的庇护。主以瑜伽帮助奉献者获得奎师那知觉，当他有了完全的奎师那知觉时，主便保护他，不让其掉进受条件限制的痛苦的生命境况中。

    23.琨缇之子呀！其他神灵的奉献者，以信心崇拜那些神灵，实际上崇拜的只是我，只是他们崇拜的方式错了。

    要旨：奎师那说：“崇拜半神人的人并不很聪明，虽然这也是在间接地崇拜我。”例如，给树浇水时，只往树枝树叶上浇，而不往树根上浇，这样做要么就是知识缺乏，要么就是不守规则。同样，对躯体各个部分服务的方式就是将食物送到胃里。可以这样说，半神人是至尊主的政府里不同的官员。人们要遵守的是政府制定的法律，而不是某些官员的法律。同样，人人都只应崇拜至尊主。这样就可自动满足主不同的官员。官员们是政府的代表，向他们行贿是违法的。这里指出来了“avidhi-purvakam”。换句话说，奎师那不允许对半神人作不必要的崇拜。

    24.我是唯一的享受者，是所有献祭的主人。因此，不认识我真正的超然性的人，必会堕落下来。

    要旨：这里清楚地指出了，韦达典籍中所推荐的种种亚给雅真正的目的，在于满足至尊主。亚给雅指的是维施努。《博伽梵歌》第三章有明确的断言，人的工作只应为满足亚给雅，即维施努。人类文明的完美形式——四灵性阶段及四社会阶层制度(varnasrama-dharma)，是特别为着使维施努满意的。因此，奎师那在这节诗中说，“我是所有献祭的享受者，因为我是至高无上的主人。”然而，智力不够的人不知道这个事实，为着一些短暂的利益竞相崇拜半神人。所以他们要掉到物质生存上来，得不到所欲求的生命目标。就算是有些物质的欲望，也最好向至尊主祈求，虽然这不是纯粹奉献，他也会因此而得到想要的结果。

    25.崇拜半神人的，便投生半神人中；崇拜祖先的，便到祖先那里去；崇拜鬼魂和精灵的，便投生到这些生物之中；而那些崇拜我的，便跟我生活在一起。

    要旨：如果谁想去月亮、太阳或其他星宿，只要遵行为这一目的的特定韦达原则，如称为“darsa-paurnamasi”的程序，便能轻而易举地达到目的。这在《韦达经》业报之部里有生动的记载，所推荐的方法是崇拜处在不同天堂星宿上的半神人。同样，做特定的亚给雅便能到琵塔(Pita，祖先)星宿去。人也同样能去鬼魂星宿而成为亚克刹(Yaksa，鬼魅/ 夜叉)、茹阿克刹(Raksa，吃人魔)或皮沙查(Pisaca，吃肉魔)。皮沙查(吃肉魔)崇拜叫做吃人魔“黑术”或“黑魔”。有许多修炼这种“黑术”的人，把它视为灵性之术，但这些活动完全是物质性的。同样，只崇拜至尊人格神首的纯粹奉献者，当然也能毫无疑问地到达外琨达星宿和奎师那楼卡。从这一重要的诗节中，我们不难明白，既然崇拜半神人，便能到达天堂星宿，崇拜祖先就能到达祖先星宿，修炼“黑术”便能到达鬼魂星宿，那为什么纯粹的奉献者就不可以到奎师那或维施努的星宿呢？不幸的是，许多人对奎师那或维施努所居住的崇高星宿一无所知，就因为他们不知道这些星宿，所以难免要掉下来。甚至非人格主义者，也会从梵光上掉下来。而奎师那知觉运动传播这崇高的讯息给全人类，为的就是让人们了解，只需唱颂哈瑞·奎师那曼陀便可在此生达到完美，重返家园，回归神。

    26.以爱心和虔敬供奉我，无论是一片叶，一朵花，一个水果，还是一点水，我都会接受。

    要旨：稍欠智慧的人若要获得永久极乐的居所，享尽永恒的幸福，至为关键的是要在奎师那知觉中，从事对主的超然爱心服务。达到这奇妙胜境的途径，非常简单，即便是没有任何资格的最穷的人也可争取。这里所需要的唯一资格是要成为主的纯粹奉献者，而不在乎是什么人或处在什么地位，这途径异常简单，即便是一片叶、一朵花、一个水果或一点水都可用来供奉给至尊主，只要发乎自然，情真爱切，主都会欣然接受。所以，奎师那知觉方面，谁也不会有什么障碍，因为太简单又太具普遍性了。会有谁愚蠢到不想以这种简单的方式去获得奎师那知觉而一举到达永恒、极乐、充满知识的最完美的生命境界呢？奎师那只要爱心服务而不要别的。奎师那甚至接受他的纯粹奉献者供上的一朵小花。也不需要非奉献者供奉的任何东西。他并不需要人的任何东西，因为他自足富裕，但是他接受他的奉献者在爱和情感的交流中奉上的任何东西。人生最高最完美的境界就是发展奎师那知觉。这节诗中两次提到“奉献服务”一词，为的是更突出地强调，唯有奉献服务才是接近奎师那的不二之途。而其他的任何条件，如成为布茹阿玛那、学者、富人或大哲学家等，均不能触动奎师那接受某些供奉。没有奉献服务的根本性原则，什么也不能触动主同意接受任何人的任何东西，从来就不是有什么原因可究的。这条途径是永恒的, 是对绝对整体服务的直接行动。圣主奎师那在这里确立了, 他是唯一的享受者，原始的主，所有祭祀供奉的真正对象，而且还透露了哪些牺牲是他希望供奉的。如果一个人想在对至尊的奉献服务中净化自己，达到生命的目标——对神的超然爱心服务——那他就应该弄清楚，主希望他做什么。爱奎师那的人无论奎师那要什么，就会给他什么并会避免供奉任何不合需要或未要的东西。所以，肉、鱼、蛋不要供奉给奎师那。如果他想要这些供品的话，他会这样说的。但他清楚地要的是：花、果、叶、水，他说这样的供品“我会接受”。因此，我们应该明白，他不接受肉、鱼、蛋。蔬菜、五谷、水果、牛奶、水都是适合于人类的食物，是由主奎师那亲自规定的。我们所吃的其他任何食物，都不能用以供奉主，因为他不会接受。如果我们供奉这样的食物，我们绝不可能行在爱心奉献的层面。
    在第三章诗节十中，圣主奎师那详细说明了，只有祭余才是净化了的食物，适合寻求生命进步，摆脱物质束缚的人食用。他在同一诗节中还说，那些不将食物先供奉就吃下去的人，吃下去的只是罪。换句话说，他们每吃下一口，受物质自然复杂的捆绑也更紧一层。预备了简单美味的素食，供奉在主奎师那的画像或神祉面前，深深跪拜，祈求主接受这卑微的供奉，如此一来，我们就会在生命中稳步前进，躯体也得到净化，大脑组织也变得更好，思想也会变得清晰起来。至为重要的是，应以爱的态度供奉。奎师那并不需要食物，因为他已有了存在的一切，但他接受想以这种方式取悦于他的供奉，在烹制和供奉时重要的一点是，一举一动都要带着对奎师那的爱意。
    非人格主义的哲学家们坚持绝对真理是没有感官的，因此，理解不了这节诗。对他们来说，这不是一个比喻，而是《博伽梵歌》的讲述者奎师那的人格的一个证明。但事实上，至尊神奎师那具有感官。而且他的感官可以互相变通，就是说一个感官能执行其他任何一个感官的功能。所谓奎师那是绝对的指的就是这个意思。要是缺少感官，就很难把他看成是拥有一切的富裕的。在第七章，奎师那详细解释了是他将生物注入了物质自然，他只是看了物质自然一眼这工作就完成了。所以在这件事上，奎师那听奉献者在供奉食物时充满爱的言语，完全等同于他实际地吃下，实际地品尝。只有不加解释，按照奎师那自己的描述接受他的奉献者，才能理解至尊绝对真理能享用食物。

    27.无论你做什么，吃什么，无论你供奉什么，施舍什么，无论你行什么苦行，琨缇之子呀！都应该奉献给我。

    要旨：因此，人的生活应该规范化，以便在任何情况下都不会忘记奎师那。这里奎师那推荐人们为他而工作。人人都得吃饭，然后才能活下去，因此，他应该接受向奎师那供奉过的祭余为食。任何文明的人都须进行宗教仪式，于是奎师那说：“为我而做”，这谓之祭拜。人人都有慷慨布施的倾向，奎师那说：“布施给我，” 这就是说所有积存起来的金钱都应用于进一步推进奎师那知觉运动。今天的人们很喜欢冥想的程序，而这对这个年代是不实际的，但如果能一天24小时在念珠上念颂哈瑞·奎师那曼陀，这样修习观想奎师那，必定是最伟大的观想者和最伟大的瑜伽师，《博伽梵歌》第六章证实了这一点。

    28.这样，你就能免于工作及其吉凶的结果的束缚，以这条弃绝的原则将心意专注于我，你必会得到解脱，必到达我。

    要旨：一个在高能者的指导下行在奎师那知觉中的人，称为“坚定”。专门的名称叫“坚定的弃绝”。以下是茹帕· 哥斯瓦米进一步解释(《巴克提·茹阿萨密瑞塔·心都》2.255)：
            anasaktasya visayan
            yatharham upayunjatah
            nirbandha krsna-sambandhe
            yuktam vairagyam ucyute
    茹帕·哥斯瓦米说，只要我们在物质世界，便须活动。我们无法停止活动。如果从事于活动，而将结果献给奎师那，那就叫做“坚定的弃绝”了。实际上，活动者如处于弃绝之中，那么，这样的活动便能拭净心镜，而且，随着活动者在灵性觉悟上的不断增进，便会完全皈依至尊人格神首。因此最终他会获得解脱。这解脱也是特定的，这样解脱之后，他不是与梵光融为一体，而是直接进入至尊主的星宿。这里清楚地指明了“他归于我”，重返家园，回归神。解脱的境界有五种，这里特指，终生常按照至尊主的指示活动的奉献者，一如上述，已发展到这一定的阶段，他在离开躯体后，能回归神，直接跟至尊主联系。谁终生奉献于对主的服务而别无他求，实际上已晋升到弃绝阶段。这样的人常以自己为永恒的仆人，完全依靠主至高无上的意旨。如此他无论做什么，都是为了主。他无论采取什么行动，都把它当成是对主的服务。对于功利性活动或《韦达经》上所提到的赋定责任，他并不怎么在意。一般人必须履行《韦达经》所赋定的责任。纯粹的奉献者全心全意为主服务，虽然有时好象违背了赋定的韦达责任，但实际上并不是这样。据外士瓦那瓦权威说，即使最有智慧的人也无法了解纯粹奉献者的计划和活动。其原话是这样的，tanra vakya，kriya，mudra vijneha na bujhaya。《柴坦尼亚·查瑞塔密瑞塔》(中篇23.39)，常对主作奉献服务的人，常想着，计划着怎样去服务于主的人，可认为从现在起就已完全解脱了，将来也保证能重返家园，回归神。他超越一切物质的批评，就象奎师那超越一切批评一样。

    29.我不嫉妒，也不偏袒。对一切众生，我都平等对待。但谁为我作奉献服务，谁就是我的朋友，谁就在我之中，我也是他的朋友。

    要旨：这里或许有人会问，既然奎师那对众生都平等，不偏不倚，谁也不是他的特殊朋友，那他又为什么会对常为他作超然服务的奉献者格外有兴趣呢？其实这并不是什么不公平，而是自然而然的。物质世界的任何人都可能很慷慨大度，但对自己的孩子仍是格外关心。主宣称，一切生物——不管形体如何——都是他的儿女，因此，他给每一个人都慷慨地提供生活的必需品。他就象浮云、将雨水四处泼洒，而无论是洒在石头上，土地上，还是水里。但对他的奉献者，他是特别留意。这里提供了这样的奉献者的画像：他们常在奎师那知觉中，因而常超然地处于奎师那之中。“奎师那知觉”一词表明，在这种知觉中的人，是活着的超然主义者，处于奎师那之中。主在这里清楚明白地说mayite；“他们在我之中。”结果自然是，主也在他们之中。这是互相的。这也解释了诗句ye yatha mam prapadyante tams tathaiva bhajamy aham：“谁皈依我，我会视其情况布以恩泽。”这种超然的相互依存性之所以存在，是因为奉献者和主都是有知觉的。在金戒指上镶上钻石，戒指看上去就非常漂亮了。金子增色，同时钻石也添色不少。圣主和生物都永恒地闪烁，当生物倾向于为至尊主服务时，他看上去就象黄金。而主就是钻石，这样的组合当然是美不胜收了。在纯粹状态的生物叫做奉献者。至尊主成了他的奉献者的奉献者。如果奉献者和主之间，不存在什么相互的关系，那就根本谈不上什么人格主义哲学。在非人格主义哲学里，至尊与生物之间无相互依存的关系，而在人格主义哲学里，这种关系是存在的。常引用的一个例子是，主就象一棵如愿树，无论想从这棵树上得到什么，主都提供。但这里解释得更彻底。这里说主偏爱奉献者。这是主对奉献者特别恩慈的展示。主的回应不应看作是受业报规律控制的。它属于超然层面——主和奉献者在这个层面上各尽其份。对主的奉献服务不是这物质世界的活动，而是属于充满永恒、极乐、知识的灵性世界。

    30.人即使行了最大的恶事，若能从事奉献服务，他仍算是圣洁的，因为他已做了正确的抉择。

    要旨：这个诗节中的“人行了最大的恶事”一句非常重要，我们应该正确地理解。当生物受条件限制时，其活动有两类：一类是受条件限制的，一类是法定构成性的。另外，完全知觉到自己的灵性属性，献身于奎师那知觉，为主作奉爱服务的人所从事的活动是属于超然性的。这些活动是在其原本地位的层面上进行的，专门的说法就是奉献服务。在受条件限制的状况下，有时奉献服务与跟躯体相关的制约性服务是并行不悖的，但有时，又是相互冲突、背道而驰的。奉献者应尽可能小心谨慎地避免做任何妨害自己的良好状态的事情，他知道他所做的活动，要想做得完美，完全取决于对奎师那知觉的觉悟程度。但有时，一个奎师那知觉者可能做一些从社会的或政治的角度来看极为不当的事。这样的一时堕落无损于他的资格。《圣典博伽瓦谭》上说，如果一个堕落了的人仍全心全意地从事于对至尊主的超然服务，处在他心中的至尊主就会净化、宽恕他的恶行。物质污染十分强大，即使是完全地投入为主服务的瑜伽师，有时也难免受其诱惑，但奎师那知觉更为强大，这一时失足能立即得到纠正。因此，奉献服务的程序永远成功，人们不应该为某个奉献者一时失足，从理想之途上掉下去而大加嘲讽，因为这样的失足，正如下一诗节将解释的，在适当的时候，当奉献者完全处于奎师那知觉中时，会立即停下来。因此，处于奎师那知觉之中，已做出决断选择唱颂瑞 奎师那，哈瑞 奎师那，奎师那 奎师那，哈瑞 哈瑞/哈瑞 茹阿玛，哈瑞 茹阿玛，茹阿玛 茹阿玛，哈瑞 哈瑞程序的人，应该认为是处在超然的位置，即使他偶尔或意外地掉了下来，梵文“ 他是圣洁的”语气十分肯定，这是对非奉献者的警告，有人因奉献者一时的跌落而冷嘲热讽，即使他偶尔掉下来，仍该算是圣洁的。“可算”一词语气更为强调。如果谁不遵照这条规则，因奉献者一时的误落而取笑嘲讽，那谁就是在违抗至尊主的旨令。奉献者唯一的资格就是要坚定不移，不遗余力地作奉献服务。在《尼星哈·普然那》(Nrsimha purana)中有这样的话：
    bhagavati ca harav ananya-ceta bhrsa-malino’pi virajate manusyah na hi sasa-kalusa-cchabih kadacit timira-parabha-vatam upaiti candrah。
    这意思是说，即便是一个完全从事对主的奉献服务的人，有时候也被发现在做些极坏的事情，这些活动只应看成与月亮上兔子的影子相似的斑点。这样的斑点不会成为月光照射的障碍。同样，一个奉献者一时从圣洁之途上偶然有过失，并不使他可恶透顶。
    另一方面，也不该有这样的误解，以为在超然的奉献服务之中的奉献者能以各种方式行恶。这诗节指的只是由于物质联系的强大力量而引起的偶然过失。从事奉献服务说得上是对虚幻能量宣战。如果不是足够强大，跟虚幻能量作战时，就难免有意外的过失，就象前面讲过的一样，谁也不该钻这诗节的空子，去干些无聊的事，而且还以为自己仍是奉献者。如果他不通过奉献服务去陶冶自己的人格，很明显，他算不上一个高尚的奉献者。

    31.他很快就会变得正直公义，而且达到永久的平和。琨缇之子呀！你勇敢地宣布，我的奉献者永不会毁灭。

    要旨：千万不可有误解，主在第七章说，作恶之徒不会成为主的奉献者。不是主的奉献者的人绝不可能有什么好的品质，但问题是，一个行恶之人——偶尔也好，有意也罢——怎么能是一个纯粹奉献者呢？这个问题提的可谓正当合理。正如第七章所述，从不为主作奉献服务的恶徒，没有任何好的品质，《圣典博伽瓦谭》也这样证实。一般来说，从事九种奉献服务的奉献者，正处在清洗心中一切物质污染的程序中，一切罪恶的污染自然得以洗尽。不断地想着至尊主，本性就会得到净化。根据《韦达经》，一个人要是从崇高的地位上掉下来，他必须循着一定的仪式才能净化自己。但这里并无这样的条件，因为奉献者如能经常不断地想着至尊人格神首，那么，净化的程序已在他心中。因此，哈瑞 奎师那，哈瑞 奎师那，奎师那 奎师那，哈瑞 哈瑞/哈瑞 茹阿玛，哈瑞 茹阿玛，茹阿玛 茹阿玛，哈瑞 哈瑞，这首曼陀的念颂不应该停顿。这会保护奉献者，不再有任何偶然的过失。这样，奉献者便得以永远地免去一切物质污染。

    32.菩瑞塔之子啊！即使出身低贱的人，妇女也好，外夏也好，舒都茹阿也好，只要托庇于我，也能达到至高无上的目的地。

    要旨：至尊主在这里清楚地宣布，在奉献服务方面，没有人的高低贵贱之分，在生命的物质化概念下，这是有分别的。但对在超然的奉献服务之中的人来说，并不存在这种区分，人人都有资格到达至高无上的目的地。《圣典博伽瓦谭》(2.4.18)上说，即便是被称为食狗者的人(candala)，也能在纯粹奉献者的陶冶下得到净化。所以，奉献服务和纯粹奉献者的引导力量强大，并不区别人的什么高低贵贱，这是谁都可以追求的。最简单的人，若托庇于纯粹的奉献者，在其正确的指导下，也能得到净化。根据物质自然的不同形态，大可分为：善良形态(布茹阿玛那)、情欲形态(查锤亚)、情欲和愚昧形态的混合态(外夏)和愚殊形态(舒都茹阿)，比这些还低的叫做食狗者，他们出生罪恶之家。通常，高贵的人是不屑于与这些罪恶之家的人为伍的。但奉献服务程序之有力使所有低下的人能在纯粹奉献者的引导之下，到达生命最完美的境界。只有托庇于奎师那才会有这种可能。如“vyapasritya ”一词所指明的，人必须完全托庇于奎师那。这样，才会成为比伟大的思辨家和瑜伽师更伟大的人。

    33.正直的布茹阿玛那、奉献者和圣王们就更是如此。因此，既已来到这痛苦无常的世界，就对我作爱心服务吧。

    要旨：在这个物质世界，有各式各样的人，但这个世界对谁都不是一块乐土。这里明确地说：这世界短暂无常，又充满痛苦，实不适合健全高尚的人居住。至尊人格神首说这个世界短暂易逝，充满苦难。然而，有些哲学家特别是假象宗的哲学家却说，这世界是不真实的。我们从《博伽梵歌》中可以明白，这世界并非不真实，而是短暂的。短暂和不真实之间是有区别的。这世界是短暂的，但有另一永恒的世界存在。这世界是痛苦不堪的，但另一世界却是永恒而极乐的。
    阿尔诸那出身于圣洁的皇室。主也这样对他说：“为我作奉献服务，快快回归神，重返家园。”谁也不应留在这个充满痛苦的短暂世界之中。人人都应该依偎到至尊人格神首的怀抱里，享受永恒的快乐。对至尊主作奉献服务，是不同阶层的人们所有的问题得以解决的唯一途径。因此，人人都该修习奎师那知觉，使自己的生命臻于完美。

    34.心意恒想着我，作我的奉献者，顶拜我，崇拜我。全然专注于我，你必回归我。

    要旨：这节诗清楚地指出，奎师那知觉是摆脱这个污浊的物质世界束缚的唯一途径。有时，一些无耻的释论者曲解了这说得清楚的意思：一切奉献服务都该奉献给至尊人格神首奎师那。很不幸，这些无耻的释论者把人的心意误导到那些不切实际的方面去了。这些释论者不明白，奎师那的心意与奎师那本人没有区别。奎师那不是普通常人，他是绝对真理。他的身体、心意和他本人是一致而绝对的。巴克提希丹塔·萨茹阿斯瓦缇·哥斯瓦米在评释《柴坦尼亚·查瑞塔密瑞塔》(Caitanya-caritamrta，旧译《永恒的采坦耶经》5.41-48)时，引用了《库尔玛·普然那》，原文如下：deha-dehi-vibhedo yamnesvare vidyate kvacit，意思是说，至尊主奎师那和他本人、他的躯体，并无区别。但是有些释论者不了解奎师那的科学，所以使奎师那蔽而不显，而且将他的人格与他的心意或躯体分割开来。这纯属对奎师那科学一无所知所致，但有人却用此去误导他人，从中谋取好处。
    有些人邪恶不堪，他们也想着奎师那，不过充满了妒意，就好象奎师那的舅父亢撒王一样。亢撒也常想着奎师那，但是把奎师那视为敌人一样去想的。他焦虑不安，不知到奎师那什么时候会来杀死他。这种想念对我们无益。我们应该以奉爱之心想着奎师那。这就是奉献服务。我们应该不断地培养奎师那知觉的知识。什么是有益的培养呢？就是跟真正的导师学习。奎师那是至尊人格神首，我们多次解释过，他的身躯不是物质的，而是永恒、极乐的知识。这样的谈论会帮助我们成为奉献者。不然的话，从错误的根源去了解奎师那，是不会有成果的。我们应该将心意沉浸于奎师那永恒的原初形体中。要坚信奎师那就是至尊，要崇拜奎师那，在印度，崇拜奎师那的神庙成千上万，奉献服务在那里也很盛行。要这样去修习，就必须顶拜奎师那。我们应该在神像前俯首，将心意、躯体、活动——一切都投入进来，这样，才会全然专注于奎师那，不偏不离。这才能助人升转到奎师那楼卡。
    千万不可被无耻的释论者迷惑而偏废。以唱颂和聆听起首的九种奉献服务，是我们必须从事的。纯粹的奉献服务是人类社会最高的成就。
    《博伽梵歌》第七、八两章解说了，为主作奉献服务，是远离臆测性的知识、神秘瑜伽和功利性活动的。未完全圣化的人或会为主不同的特性所吸引，如非人格化的梵光和区限化的超灵，但纯粹的奉献者直接为至尊主服务。
    有一首关于奎师那的美丽的诗清楚地说，崇拜半神人的是不聪明的，任何时候都得不到奎师那至高无上的赏赐。奉献者在开始时可能会堕落，够不上标准，但仍该认为他优于所有其他哲学家和瑜伽师。恒在奎师那知觉中的人，应算作完美的圣人。他偶尔发生的非奉献活动，会消失殆尽，很快就能处于全然的完美之中。纯粹的奉献者实际上没有机会堕落，因为至尊神会亲自照看他的纯粹奉献者。因此，聪明的人应该直接修习奎师那知觉，快乐地生活在这个世界上。最终，他将得到奎师那至高无上的赏赐。

巴克提维丹塔阐释《圣典博伽梵歌》第九章“最机密的知识”之终。


第十章 绝对者的富裕

    1．至尊人格神首说：臂力强大的阿尔诸那呀！你再继续听。因为你是我亲密的朋友，为了你的益处，我要进一步向你讲述比我已解说过的更好的知识。

    要旨：帕茹阿莎茹阿·穆尼这样解释“博伽梵”一字：一个全然拥有六种富裕的人，即：拥有全然的力量、全然的声名、财富、知识、美丽和弃绝者就是“博伽梵”，或“至尊人格神首”。当奎师那在地球显现时，祂展示了所有这六种富裕。所以象帕茹阿莎茹阿·穆尼这样的伟大圣哲们，都接受奎师那为至尊人格神首。现在，奎师那向阿尔诸那传授关于祂的富裕和活动的更为机密的知识。在前面，从第七章开始，主已解释过祂不同的能量及这些能量的活动方式。在这一章，祂要向阿尔诸那讲述祂特别的富裕。在以前的章节中，为了建立对奉爱的信心，祂清楚地解释了祂不同的能量。在这一章，祂再次告诉阿尔诸那祂的种种展示和不同的富裕。
    对至尊主聆听越多，就会越坚定于奉献服务之中。一个人应该常跟奉献者在一起，聆听关于主的事情，这样会促进我们的奉献服务。只有真正渴望进入奎师那知觉的人才会与奉献者一起讨论。其他的人是不会参与这样的谈论的。主清楚地告诉阿尔诸那，因为阿尔诸那跟祂很亲近，为了阿尔诸那的益处才会有这样的谈论。

    2.众半神人和伟大圣哲们，都不知我的始源或富裕，因为，在每一方面，我都是半神人和圣者之源。

    要旨：据《布茹阿玛·萨密塔》所说，圣主奎师那是至尊主。没有谁比祂更伟大，祂是万原之原。这里，主又亲自说，祂是半神人和圣者之源。即使是半神人和圣者，也理解不了奎师那，他们既不理解祂的圣名，也不理解祂的人格性，那么，这个渺小的星球上的所谓学者又有什么地位呢？谁也不明白至尊主为什么以一个常人的身份来到地球上，进行这样奇妙非凡的活动。因此，我们要明白，学识不是理解奎师那的必要资格。甚至半神人和圣者都曾试图凭心智臆测去了解奎师那，却无不以失败而告终。《圣典博伽瓦谭》上也清楚地说到，甚至连伟大的半神人也无法了解至尊人格神首。他们的臆测可以穷尽他们有限感官所能达到的极限，并能得出与非人格主义相反的结论，得出非物质自然三性展示的某种东西，但这种愚蠢的臆测绝不可能了解奎师那。
    主在这里间接地说到，如果我们想认识绝对真理，“我就是以至尊人格神首而出现在这里的。我就是至尊。”我们应该明白这一点。虽然我们不能了解亲自显世的不可思议的主，但祂仍存在。实际上，只要研习主在《博伽梵歌》和《圣典博伽瓦谭》中所说的话，我们就能实际地了解永恒的、充满极乐和知识的主。把神看作是某种统治力量或非人格梵，这是在主的低等能量中可达到的对神的概念，但要想象出人格神首，非处于超然境界不可。因为大多数人都无法理解处于实际状况的奎师那，由于无缘的恩慈，祂降临下来，赐惠于这些臆测家们。尽管至尊主有着非凡的活动，然而由于在物质能量中深受污染，这些臆测家们仍认为非人格梵是至尊。只有完全皈依至尊主的奉献者，才能通过至尊人格的恩典明白祂就是奎师那。主的奉献者并不会去为主的非人格梵概念而烦心。他们的信心和奉献会使他们立即皈依至尊主，得到奎师那无缘的恩慈，就能了解奎师那。别的任何人都不认识祂。所以，即使是伟大的圣者，也对什么是“自我”、什么是“至尊”困惑不解。我们要崇拜的就是祂。

    3. 认识我无生，无始，是诸界的至尊主，众人之中，只有这样不受迷惑的人，才能脱离一切罪恶。

    要旨：如第七章所说（7．3）：那些致力于提升自己到灵性觉悟层面的人不是等闲之人；他们胜过千千万万对灵性觉悟一无所知的凡夫俗子。但在真正试图了解自己的灵性境界的人之中，能认识到奎师那是至尊人格神首，是万物的拥有者，是无生者，这样的人是最成功的灵性觉悟者。也只有在这种境界上完全明白奎师那的至尊地位，人才能彻底解脱所有罪恶报应。
    这里用了aja一字描述主，即“无生非生”之意，但祂不同于在第二章也被描述为aja的生物。不同的地方就在于，生物由于物质依附而轮回生死。受条件限制的灵魂不停地变更躯体，但主的身躯并无变化。就是来到这个物质世界时，祂也是以同样的无生者而来。因此，第十四章上就说到，主由于内在能量，不受低等物质能量支配，而恒处于高等能量之中。
    这节诗中，vetti loka-mahesvaram 词组表明，人应该知道主奎师那是宇宙星系的至高拥有者。祂存在于创造之前，与创造不同。在这个物质世界中，所有的半神人都是创造出来的。但奎师那却不是被创造出来的，所以，奎师那甚至还不同于最伟大的半神人如布茹阿玛和希瓦。因为祂是布茹阿玛、希瓦和所有其他半神人的创造者，所以，祂是一切星宿之至尊者。
    因此，圣主奎师那不同于受造的万物，这样去认识祂的人，立即可从所有罪恶报应中解脱出来。要想处于至尊主的知识之中，我们就必须从一切罪恶活动中解脱出来。正如《博伽梵歌》所说，认识祂的方法只有一个，那就是奉献服务。
    一个人不应该将奎师那作为凡人来理解。如前所述，只有愚人才作如是观，这里又一次以另一种方式表达了同样的意思。一个不愚蠢的人，一个有足够智慧了解神首的原本地位的人，永远免除所有恶报。
    如果奎师那是兑瓦克依的儿子，那祂怎么会是非生的呢？这在《圣典博伽瓦谭》也有解释：当祂现身于兑瓦克依和瓦苏兑瓦面前时，不象普通的孩子那样降生；祂是以祂的原初形象现身，然后再变成普通的孩子的。
    任何在奎师那的指示下所做的事情，都是超然的。绝不会被物质业报——吉祥的或不吉祥的——所污染。那种认为在物质世界里有凶有吉的概念，其实是一种心智虚构，因为在物质世界根本就没有吉祥的事物。一切都是不吉祥的，因为物质自然本身就是不吉祥的。只是我们将它想象为吉祥而已。真正的活动依靠以全然的奉爱和服务在奎师那知觉中的活动。因此，如果我们真的想使我们的活动吉祥，那就应该在至尊主的指示下活动。这些指示在权威经典《圣典博伽瓦谭》和《博伽梵歌》中有说明，也可来自一位真正的灵性导师；因为灵性导师是至尊主直接的代表。所以，他的指示直接就是至尊主的指示。灵性导师、圣人和经典所指导的方向是一致的。三者之间并无矛盾。在这样的指示之下进行的一切活动，都脱离了这物质世界里的虔诚活动或不虔诚活动所带来的报应。奉献者在从事活动时的超然态度，实际上是弃绝的态度，可称为萨尼亚西。如第六章第一节诗所说，把事情当作责任去完成，因为至尊主命令他这样做，而且不寻求托庇于自己活动的成果(anasritah karma-phalam)，这样的人才是真正的弃绝者。任何按照至尊主的指示去行事的人，是真正的萨尼亚西和瑜伽师；而不是只穿上萨尼亚西外衣的人，或冒牌瑜伽师。

    4—5. 智慧、知识、不疑与不惑、宽恕、真诚、控制感官、控制心意、苦与乐、生与死、恐惧、无畏、非暴力、平静、知足、苦行、布施、荣辱——生物的所有这些不同品性，都由我一人创造。

    要旨：生物体的不同品性，无论好坏，都由奎师那创造，这里对这些品性有详尽描述。
    “智慧”是指以正确的观点分析事物的能力；“知识”是指理解什么是灵质，什么是物质。通过大学教育得到的只是关于物质的一般性知识，这里并不把它视为知识。知识意谓着认识物与灵的分别。在现代教育中，没有关于灵的知识，而只是关注物质元素和躯体需要。因此，学术性的知识是不完全的。
    “不疑与不惑”（asammoha）可在人不再犹豫彷徨，而且明白了超然哲学时达到。过程缓慢，但终必远离迷惑。不可盲目接受任何事物，凡事都要小心谨慎。应该做到“宽恕”（ksama），要学会容忍和原谅别人的小冒犯。“真诚”（satyam）是指为了他人的利益尊重事实。不应该歪曲事实。按照社会常规，只有在能迎合他人的口味时，人们才会说实话。但这不是真诚。真正的真诚是说话直截了当，好让他人明白事实的真相。如果某人是贼，人们得到了警告，这才是真话。有时真言逆耳，但是实话就应该实说。说真话就是为了别人的利益实话实说。这就是说真诚的定义。
    “控制感官”是说不应把感官用于不必要的个人享受，而不是禁止满足感官的正当需要，但不必要的感官享乐却对灵修进步有害。因此，应该控制感官，不作无益的滥用。同样，我们也要抑制心意，不作无益之想，这就叫做“sama”。一个人不应该无时无刻总在绞尽脑汁思考如何赚钱。这是对思维力的误用。心意应该用以理解人类的首要需求，而这应该由权威给予展示。思维力应该在与那些在经典、圣人和灵性导师方面具备权威的人，以及那些思想高度发达的人的联谊中得到发展。Sukham，“快乐或幸福”，是要永远处于有利于培养奎师那知觉的灵性知识中。那种痛苦的，或引起忧伤的，都是不利于奎师那知觉的培养。有利于奎师那知觉的就应该接受，不利于此的就得摒弃。
    Bhava，出生，是指躯体而言的。对灵魂来说，既无生也无死，我们已在《博伽梵歌》的开始就讨论过。生死仅适用于一个人在物质世界的体现而已。“恐惧”是出于对未来的担忧。一个处于奎师那知觉中的人没有恐惧，因为他的所作所为肯定能使他回归灵性天空、回归家园、回归神首。因此，他的未来一片光明。而其他人却对自己的未来一无所知。他们没有关于来世的知识，因而常处于永无休止的焦虑之中。要摆脱这种焦虑，最佳的途径就是去了解奎师那，始终处于奎师那知觉之中。这样自然就会摆脱一切恐惧。《圣典博伽瓦谭》（11．2．37）上说，bhayam dvitiyabhinivesatah syat：沉浸于虚幻能量之中是恐惧之因。但那些摆脱了虚幻能量的人，那些坚信自己不是这物质躯体，而是至尊人格神首的灵性部分的人，那些因此而从事对至尊神首超然服务的人，他们无所畏惧。他们的未来一片光明。不在奎师那知觉中的人便处于这种恐惧的状态。“无惧”（abhayam），只有在奎师那知觉中的人才有可能做到。
    “非暴力”（ahimsa），是指不作任何使人痛苦迷乱的事情。许多政治家、社会学家、慈善家等人允诺的物质活动，不会带来善果，因为政治家和慈善家们没有超然的眼光，他们不知道什么能真正有益于人类社会。ahimsa也指人们应该受到训练，让躯体得到充分的运用。人体的目的在于灵性觉悟，所以，任何不能进一步趋近这个目标的运动或委员会，都是对人体的施暴。能促进一般大众未来的灵性快乐的，便称为“非暴力”。
    “平静”（samata），是指摆脱执着和厌恶。极度执着或极度超脱都不是最好的。应该本着一种既不执着也不厌恶的态度去接受这个物质世界。凡有利于推行奎师那知觉的就应该接受，凡不利于此的就应该摒弃，这就叫做“平静”。处于奎师那知觉者无所排斥，无所接受，唯一的条件是视其是否有益于推行奎师那知觉。
    “知足”（tusti），是指不要渴求以不必要的活动囤积大量的物质财富。人应该满足于靠至尊主的恩典所获得的任何东西，这就叫做“知足”。“Tapas”是指苦行或苦修。《韦达经》中有许多规范守则可适用于此条，如早起、沐浴。有时早起很麻烦，但一个人若自愿承受这种麻烦，就叫苦修。也有在每个月的某些日子戒食的规定。我们可能不愿遵守这些禁食，但若在奎师那知觉科学上求得进步的决心坚定，就应该接受这些推荐的躯体磨练。但是，我们却不可进行不必要的或有违韦达训谕的禁食。不应该为政治目的禁食。《博伽梵歌》把这种禁食称为愚昧中的禁食。任何在愚昧中或激情中所做的事，都不会导致灵性的进步。而在善良形态中所做的一切，则使人进步。依据韦达训示进行的禁食，能丰富人的灵性知识。
    至于“布施”，一个人应该献出收入的一半用于某些善事。什么是善事呢？就是以奎师那知觉行事。这不仅是善事，而且是最崇高的善事。因为奎师那是善良的，所以祂的事业也是善良的。因此，要布施，就应该布施给处于奎师那知觉中的人。根据韦达文献，布施应给予布茹阿摩那。虽然根据韦达训谕，这一做法并不很好，但是仍被遵循奉行。训示仍要求人们向布茹阿摩那布施。为什么呢？因为布茹阿摩那致力于培养更高的灵性知识。布茹阿摩那应该毕其一生去了解梵。Brahma janatiti brahmanah：“了解梵的人被称为布茹阿摩那。”因此，布施给布茹阿摩那是因为他们总是从事着更高的灵性服务，没有时间自谋生计。根据韦达文献，也可对在生命的弃绝阶段的萨尼亚西布施。萨尼亚西挨门逐户地化缘，并非为了金钱，而是为了传教。这项制度是这样制定的，萨尼亚西挨门逐户化缘，以唤醒在愚昧中昏睡的居士。因为居士忙于操持家务而忘记了他们生命的真正目的——唤醒自己的奎师那知觉——这就是萨尼亚西的责任，以乞士身份走近居士，鼓励他们恢复奎师那知觉。《韦达经》上说，人应该醒悟，完成人形生命应完成的使命。这项知识和方法由萨尼亚西广为传播，因此，应该布施给那些在生命弃绝阶段的人，应该布施给布茹阿摩那和类似的善举，而不应布施给任何荒唐怪诞之举。
    “Yasas”，声名，按照圣主柴坦尼亚的说法，只有当一个人被称为“伟大的奉献者”时，他才有声誉。这才是真正的名誉。如果人在奎师那知觉中成为伟人，那他才真正有声誉。没有这样的声誉的人并不光彩。
    所有这些品质在整个宇宙中展现于人类社会和半神人社会。在其他星宿上有很多人类形式，那里也有这些品质。为了那些想在奎师那知觉中进步的人，奎师那创造了这些品质，但人须从自己内心深处培养这些品质。从事于对至尊主的奉献服务中的人，能培养所有这些好的品质——一如至尊主的安排。
    无论好坏，我们发现的一切始源都是奎师那。绝对没有任何不在奎师那之内而能展示在这个物质世界的事物。这便是知识，我们知道，虽然事事所处均不同，但我们更知道，一切来自奎师那。

    6．七大圣贤和他们之前的四大圣贤以及诸玛努（人类的祖先），都由我而来，由我的心意所生。而遍布各个星宿上的所有生物，都是他们的后裔。

    要旨：主在这里给出了宇宙人口的系谱概要。布茹阿玛（又称为Hiranyagarbha，金胎）是从至尊的能量产生的最初的生物。从布茹阿玛产生了七大圣贤，他们之前的四大圣贤萨那卡（Sanaka）、萨南达（Sananda）、萨拿塔那（Sanatana）和萨拿特·库玛尔（Sanat- kumara）以及诸玛努。这二十五大圣贤就是宇宙内所有生物的始祖。每个宇宙之内又有无数的宇宙和无数的星体，而每个星体上又满是不同种属的人口。这些全都生自这二十五始祖。布茹阿玛进行了半神人的一千年的苦行，才得到奎师那的恩典，了解如何创造。于是从布茹阿玛产生了上述众圣贤和茹德茹阿，然后是七大圣贤。这样，所有布茹阿摩那和查锤亚便都由至尊人格神首的能量而生。布茹阿玛又称为祖父(Pitamaha)，而奎师那就是祖父之父。这在《博伽梵歌》第十一章第三十九诗节有具体说明。

    7．谁事实上信服了我的这般富裕和神秘力量，谁就从事纯一的奉献服务，这是无可置疑的。

    要旨：灵性完美境界的顶峰是认识至尊人格神首。若不能坚信至尊主的种种富裕，是断不会作奉献服务的。通常，人们知道神伟大，但究竟如何伟大，他们不知巨细。这里说的就是巨细，如果人实际地知道了神有多伟大，那他就自然而然地会成为皈依的灵魂，并从事对主的奉献服务。当人实际地了解了至尊的富裕，就只会皈依祂而不作它求。这实在的知识可通过阅读《圣典博伽瓦谭》、《博伽梵歌》和类似的经典获得。
    在这个宇宙的管理机构中，有很多布满整个星系的半神人，为首的是布茹阿玛、主希瓦、四大库玛尔和其他始祖。宇宙人口的始祖很多，都从至尊主奎师那而生。至尊人格神首奎师那是所有祖先最原始的祖先。
    这些只是至尊主的部分富裕，如果一个人坚信这些富裕，便会以极大的信心，不存任何疑惑地去作奉献服务。要增强对主作爱心服务的兴趣，就需要这些特别的知识。我们切不可掉以轻心，不去彻底了解奎师那的伟大，因为知道了奎师那的伟大，必更能专注于虔诚的奉献服务。

    8.我是所有灵性世界和物质世界的根源，一切智慧都源于我。完全认识到这一点的智者，为我作奉献服务，全心全意地崇拜我。

    要旨：精通《韦达经》的学者，从圣主柴坦尼亚这样的权威之处获得讯息，又知道该怎样实践这些训诲，他们能明白奎师那是物质世界和灵性世界里的一切的根源。因为他们完全了解这一点，所以在对至尊主的奉献服务中特别坚定，特别专注。任何愚人或任何数量的无理释论，都永不会使他们偏离正途。所有韦达典籍都一致认为，奎师那是布茹阿玛、希瓦和所有半神人之源。据《阿塔尔瓦·韦达》（《阿达婆韦陀》1.24）记载：“起初，是奎师那将韦达知识传授给布茹阿玛；在过去，是奎师那将韦达知识广为传播。”在《那茹阿央纳》（1）上又说：“然后，至尊人格那茹阿央纳想创造生物。”《乌帕尼沙德》继续说：“从那茹阿央纳诞生出了布茹阿玛，也诞生出了众生的始祖。从那茹阿央纳诞生出了因德茹阿；从那茹阿央纳诞生出了八瓦苏（Vasu），从那茹阿央纳诞生出了十一茹德茹阿从那茹阿央纳诞生出了十二阿迪堤亚（aditya，阿蒂缇诸子）。”这个那茹阿央纳是奎师那的扩展。
    同一《韦达经》又说：“兑瓦葵之子奎师那是至尊之人。”那茹阿央纳接着又说：“创造之始，只有至尊人格那茹阿央纳。没有布茹阿玛，没有希瓦，无火、无月、无星、无日。”（《玛哈·乌帕尼沙德》〈1〉）《玛哈·乌帕尼沙德》还说，主希瓦是从至尊主的额头所生。所以《韦达经》说，应受到崇拜的是至尊主，布茹阿玛和希瓦的创造者。在《莫克沙·达尔玛》（Moksa—dharma，旧译《解脱经》）中，奎师那也说：“族长，希瓦和其他人都由我创造。但他们因为被我的虚幻能量所迷惑，因此他们不知道他们是由我创造的。”《瓦茹阿哈·普然那》上也说：“那茹阿央纳是至尊人格神首，布茹阿玛从祂而生，希瓦从祂而生。”
    主奎师那是各世各代的根源，所以称祂为最有效的万物之因。祂说：“因为一切都从我而生，所以我是万物的始因。万物都在我之下，无人在我之上。”除了奎师那，再无至高无上的控制者了。人若追随真正的灵性导师，这样研习韦达经典去理解奎师那，就会将全部精力投入奎师那知觉，并成为真正博学的人。与这样的人相比，所有其他不能正确认识奎师那的人，不过是蠢人。只有蠢人才会认为奎师那是普通常人。一个奎师那知觉者不应该为蠢人所迷惑；应该避免所有对《博伽梵歌》非权威性的论述和解说，而且要坚定不移地在奎师那知觉中前进。

    9.我的纯粹奉献者，思我想我，倾其毕生为我服务；他们从谈论我，从相互的启迪中得到极大的满足和喜乐。

    要旨：纯粹的奉献者，其品质这里有说明，他们全然投身于对主的超然爱心服务。他们的心意绝不会偏离奎师那的莲花足。他们的谈话也只限于超然的话题。这节诗特别描述了纯粹奉献者的特征。至尊主的奉献者一天二十四小时沉浸于颂扬至尊主的品质和逍遥时光。他们的心和灵魂不停地沉浸于奎师那，他们跟其他奉献者一起讨论奎师那，喜乐无边。
    在奉献服务的初级阶段，他们从服务本身品尝到超然的喜乐；在成熟的阶段，实际上已处于对上帝的爱之中，一旦处于那超然的境界，就能品尝到主在祂的居所才展示的最高的完美。主柴坦尼亚将超然奉献服务比做在生物心中播下种子。有无数生物在整个宇宙的不同星宿上旅行，其中只有少数生物能幸运地遇上纯粹的奉献者，获得了解奉献服务的良机。奉献服务好比种子，如果播在生物的心里，而他们又不断地聆听和念颂：哈瑞 奎师那，哈瑞 奎师那，奎师那 奎师那，哈瑞 哈瑞/哈瑞 茹阿玛，哈瑞 茹阿玛，茹阿玛 茹阿玛，哈瑞 哈瑞——种子就会开花结果，就象只要经常给树种浇水，就会结果一样。奉献服务的灵性植物，慢慢长大，终将刺透物质宇宙的外壳，进入灵性天穹的梵光中。在灵性天穹，这株植物还继续成长，一直到达最高的星宿哥楼卡·温达文——奎师那至高无上的星宿。最终，这株植物会托庇于奎师那的莲花足，息止在那里。象一般的植物会逐步开花结果一样，奉献服务的植物也会结果，这里所浇的水是不断地聆听和念颂。《柴坦尼亚·查瑞塔密瑞塔》（中篇3．19）详细地描述了这株奉献服务的植物。该书说，当整株植物托庇于至尊主的莲花足下时，人便会完全沉浸于对主的爱之中，这时一刻不跟至尊主接触，便不能活下去，就象鱼没有水就无法活下去一样。在这样的状况下，在与至尊主的接触中，奉献者已实际获得了超然的品质。《圣典博伽瓦谭》中也到处是这样的关于至尊主和祂的奉献者之间的关系的描述。因此，奉献者很喜爱《圣典博伽瓦谭》。正如《博伽瓦谭》（12．13．18）本身所说的一样。这些描述与物质活动、经济发展、感官满足或者解脱全无关系。
    《圣典博伽瓦谭》是唯一完全描述至尊主的超然性和祂的奉献者的书。就好象年轻男女在一起时很快乐，在奎师那知觉中的自觉灵魂，聆听这超然经典时，也喜乐无边。

    10.对于那些恒常以爱心侍奉我的人，我便赐给他们理解力，使他们能来到我跟前。

    要旨：在这节诗中“buddhi yogam”一字很重要。我们可能还记得，在第二章主教导阿尔诸那说，祂曾跟他谈过许多事情，祂会以智慧瑜伽的方式教他。现在便解释智慧瑜伽了。智慧瑜伽本身就是在奎师那知觉中活动，这是最高的智慧。Buddhi是智慧之意，yoga解做神秘活动或神秘阶段：当人努力重返家园，回归神而完全以奉献服务投入奎师那知觉时，其行为就称为智慧瑜伽。换言之，智慧瑜伽是走出这物质世界的束缚的一条途径。前进的终极目标是奎师那。人们并不知道这一点，因此，跟奉献者联谊，跟真正的灵性导师交往才非常重要，我们应该明白，生命的目标是奎师那。目标确定后，行进虽慢，但步步向前，肯定会达到终极目标。当人知道了生命的目标，但仍沉溺于活动的结果时，便是在行动瑜伽中活动。虽明白了目标是奎师那，却以心智臆测去了解奎师那，乐此不疲，便是在思辨瑜伽中活动。人明白了目标所在，完全在奎师那知觉和奉献服务中寻求奎师那，便是在奉爱瑜伽或智慧瑜伽中活动。这是完全的瑜伽，是人生最完美的境界。
    一个人可能会有真正的灵性导师，可能热衷于某个灵性组织，但仍可能智慧不足，难以进步。这时，奎师那就会在他的内在之处指示他，让他毫无困难地能在最终走近祂。所要求的资格是人要能恒常处于奎师那知觉中，以爱和奉献作各种服务。他应该为奎师那做某种工作，而且是要满怀爱心地去工作。如果奉献者智力不足，难以在自觉之途进步，但却诚诚恳恳，倾注于奉献服务的活动之中，主就会给他机会进步，并最终到达祂。

    11.为对他们显示特别的恩慈，我居于他们心中，以知识的明灯，驱除生于愚昧的黑暗。

    要旨：当主柴坦尼亚在贝那拉斯（Benares）传播唱颂：哈瑞 奎师那，哈瑞 奎师那，奎师那 奎师那，哈瑞 哈瑞／哈瑞 茹阿玛，哈瑞 茹阿玛，茹阿玛 茹阿玛，哈瑞 哈瑞的时候，成千上万的人追随祂。当时，贝那拉斯有一位很有影响力的学者帕卡沙南达·萨茹阿斯瓦缇（Prakasananda Sarasvati）取笑主柴坦尼亚，说祂是情绪化的人。有时，哲学家批评奉献者，在他们看来、大多数奉献者是处于无知的黑暗中，在哲学上是幼稚的感伤主义者。其实不然。有很多博学的学者提倡奉爱哲学。但即使某个奉献者不能善用经典，不能善于依靠灵性导师，如果他诚恳地从事奉献服务，奎师那就会从他内心深处帮助他。因此，在奎师那知觉中的诚恳的奉献者，不会没有知识。唯一的资格是要在完全的奎师那知觉中，履行奉献服务。
    现代哲学家们认为，没有识别力就不会获得纯粹的知识。至尊主回答了他们：那些从事纯粹奉献服务的人，即使没有受过足够的教育，甚至连足够的韦达原则的知识也没有，至尊主仍会帮助他们，这节诗正说明了这一点。
    主告诉阿尔诸那，仅靠臆测去了解至尊真理、绝对真理、至尊人格神首，这基本上是不可能的。因为至尊真理太伟大了，只靠心智的努力，是不可能理解祂，达到祂的。人可一直臆测几百万年，但如果不奉献，不成为热爱至尊真理的人，就永远不可能理解奎师那——至尊真理。只有奉献服务才能取悦奎师那——至尊真理，祂才会以其不可思议的能量，在奉献者的心中显现自己。纯粹奉献者的心里总是装着奎师那，而奎师那就象太阳，有祂的存在，愚昧的黑暗立即会被驱散。这是奎师那赐予纯粹奉献者的特殊仁慈。
    经过千百万次投生，人在物质之中受到污染，内心常覆盖着物质主义的灰尘，但只要从事奉献服务，不断地唱颂哈瑞·奎师那，灰尘很快就会被拭净，纯粹知识的层面就会现于眼前。终极的目标——维施努，只有通过唱颂和奉献服务才能达到，心智臆测或论辩都无济于事。纯粹的奉献者无须为生计的需要而忧愁，他不必焦虑，因为当他除净了心中的黑暗，一切便会由至尊主自动地提供，因为奉献者的爱心服务深得至尊主的喜欢。这是《博伽梵歌》的教诲的精髓。研习《博伽梵歌》能使人成为完全皈依至尊主的灵魂，将自己置于纯粹的奉献服务之中。在主的监护下，他会逐渐完全摆脱任何物质化的举动。

    12-13.阿尔诸那说：祢是至尊人格神首，终极的居所，至纯至粹者，绝对真理。祢是永恒、超然的原初者，祢是非生者，最为伟大。所有伟大圣贤如那茹阿达、阿西塔、兑瓦拉、维亚萨都证实这关于祢的真理，现在，祢又亲自向我宣说。

    要旨：在这两节诗中，至尊主给了现代哲学家一个机会，因为很清楚可以知道，至尊主不同于个体灵魂。阿尔诸那聆听过《博伽梵歌》这一章最重要的四个诗节，疑虑一空，立即接受奎师那为至尊人格神首。他大胆地宣布：“祢就是至尊人格神首。”而在这之前，奎师那曾说过，祂是万事万物的始因。半神人和人无不依赖着祂。但由于无知愚昧，人类和半神人都认为自己是绝对的，独立于至尊人格神首。进行奉献服务，便能完全扫除愚昧无知。这点，主在前一诗节已有过说明。现在，由于祂的恩典，阿尔诸那接受祂为至尊真理，这是符合韦达训谕的，并不是因为奎师那是阿尔诸那亲密的朋友，所以阿尔诸那才称祂为至尊人格神首，赞扬、荣耀祂。阿尔诸那在这两节诗中所说的，全为韦达真理证实。韦达训谕肯定，只有为至尊人格神首作奉献服务的人才能了解祂，其他人绝不可能。阿尔诸那在这节诗中所说的每一个字，都为韦达训谕证实。
    据《克那·乌帕尼沙德》所载，至尊梵是万物息止之所，而奎师那已说过，万物都息止在祂那里。《曼都克亚·乌帕尼沙德》也说，至尊主是万物息止之所，只有常想着祂的人才能认识祂。常思常想奎师那就叫做smaranam（忆念），是一种奉献服务的方法。只有通过奉献服务，人才能了解自己的地位，摆脱这个物质躯体。
    在《韦达经》中，至尊主被认为是纯粹中之至纯至粹者，能明白这一点，便可被净化，除去一切罪恶报应。人不可能不受罪恶报应的感染，除非皈依至尊主。阿尔诸那接受奎师那为至高无上的纯粹者，与韦达典籍的训谕相一致。这也被伟大的人格主义者（以那茹阿达为首）所证实。
    奎师那是至尊人格神首。我们应该常常观想祂，享受跟祂的超然关系。祂是至高无上的存在，祂远离躯体需要，远离生死。不仅阿尔诸那这样说，一切韦达典籍，如《普然那》和其他经籍也这样说。所有韦达典籍均这样描述奎师那，而且至尊主在第四章也亲自说：“我虽无生，却现身这个地球，重建宗教原则。”祂是至高无上的始原，祂无原因，因为祂是万原之原，一切都发源于祂。通过至尊主的恩典，便可得到这完美的知识。
在这里，阿尔诸那通过奎师那的恩典说出了这番话。我们若是想了解《博伽梵歌》，就该接受这两节诗的宣说，这就叫做使徒传系：从使徒传系去接受。除非人在使徒传系之中，否则便理解不了《博伽梵歌》。通过所谓的“学术教育”是无济于事的。很不幸，那些以“学术教育”为傲的人，竟置韦达典籍中那么多的证据于不顾，仍固执地相信，奎师那是一个常人。

    14.奎师那呀！我完全接受祢告诉我的一切都是真理。主啊！无论是半神人，还是恶魔，都不能理解你的人格性。

    要旨：阿尔诸那在这里证实了，没有信仰的人和品性邪恶的人都不能理解奎师那。即使是半神人也不理解祂，更何况当今世界的所谓学者呢。由于至尊主的恩典，阿尔诸那明白了至尊真理就是奎师那，而祂是完美的。因此，应该跟随阿尔诸那所走的道路。他接受《博伽梵歌》的权威性。一如第四章所述，由于理解《博伽梵歌》的使徒传系沦于湮没，因此，奎师那就以阿尔诸那重建使徒传系，因为祂认为阿尔诸那是祂的亲密的朋友和伟大的奉献者。所以，正如我们在《梵歌·乌帕尼沙德》的引言中所述，《博伽梵歌》应该在使徒传系内去理解。在使徒传系沦于湮没时，阿尔诸那被挑选出来，恢复传系。我们应该仿效阿尔诸那，接受奎师那所说的一切。这样，我们就能理解《博伽梵歌》的实质，唯有这样，我们才能明白，奎师那就是至尊人格神首。

    15．啊，至尊者！万物之原！众生之主！众神之神！宇宙之主啊！的确只有祢自己才能以祢内在的能量，认识祢自己。

    要旨：只有象阿尔诸那和他的追随者那样，通过奉献服务而处在某种与至尊主奎师那的关系之中的人，才能认识祂。恶魔般的人或无神论者无法认识奎师那。把人引离至尊主的心智臆测是严重的罪恶。不认识奎师那的人，不该试图评价《博伽梵歌》。《博伽梵歌》是奎师那的宣言，是关于奎师那的科学，所以应该象阿尔诸那那样从奎师那那里去理解，而不可从无神论者那里接受《博伽梵歌》。
    正如《圣典博伽瓦谭》（1.2.11）所述：

vadanti tat tattva-vidas
tttvam yaj jnanam advayam
brahmeti paramatmeti
bhagavan iti sabdyate

    至尊真理可从三个方面去觉悟：非人格梵，区限化的超灵，最后是至尊人格神首。在理解绝对真理的最后阶段，就会走近至尊人格神首。一般常人或者已觉悟到非人格梵或区限化超灵的解脱者，也可能不能理解神的人格性。因此，这些人可以努力从奎师那亲自宣说的《博伽梵歌》诗节中去理解至尊者。有时非人格主义者接受奎师那为博伽梵，或者接受祂的权威性，然而，很多解脱者也无法理解作为至尊者的奎师那，因此，阿尔诸那就直接称祂为普茹首塔玛（Purusottama）。人们仍可能不明白奎师那就是众生之父。因此阿尔诸那直呼祂为布塔—巴瓦那（Bhuta-bhavana）。人或许能认识到祂是众生之父，仍可能不识祂就是至尊无上的主宰，因此，祂在这里又被称为布特沙（Bhutesa）——众生至尊无上的主宰。即使认识到奎师那是众生至尊无上的主宰，但仍可能不知道祂是半神人的始源，因此又称祂为兑瓦兑瓦（Devadeva），所有半神人崇拜的神。可是，即使知道了祂是半神人崇拜的神，仍未必知道祂是万物至尊无上的拥有者，因此，祂又被称为佳嘎特帕提（Jagatpati）。这样，关于奎师那的真理，就在这节诗中通过阿尔诸那的觉悟而建立起来了。我们应该仿效阿尔诸那，真实地去了解奎师那。

    16．请祢详尽地告诉我祢以其遍及所有世界的神圣富裕。

    要旨：在这节诗中，阿尔诸那对自己对至尊人格神首奎师那的理解显得心满意足。藉着奎师那的恩典，阿尔诸那有个人体验、智力、知识以及通过这三者能得到的一切，他已经明白了奎师那就是至尊人格神首。对他来说，已毫无疑惑，但他仍要求奎师那解释祂遍透万物的本性。一般人，特别是非人格主义者关心的，主要还是至尊遍透万物的本性。所以，阿尔诸那便问奎师那，祂是怎样通过祂不同的能量而存在于祂遍存万有的方面的。我们应该知道，阿尔诸那是代表常人如此询问的。

    17.奎师那呀！至尊无上的玄秘者呀！我应该如何才能恒常思祢想祢，如何才能认识祢，该以何种形体记起祢呀，至尊人格神首？”

    要旨：如前一章所述，至尊人格神首为祂的瑜伽麻亚所遮蔽。只有皈依的灵魂和奉献者才能看见祂。现在，阿尔诸那确信，他的朋友奎师那是至尊神，但他想知道普通人借以了解遍存万有的主的一般程序。包括恶魔和无神论者在内的普通人，无法认识奎师那，因为祂为自己的瑜伽麻亚守护着。为了普通人的利益，阿尔诸那又提出了这些问题。高级的奉献者关心的不单是自己的理解，而且也关心全人类的理解，阿尔诸那是外士那瓦，是奉献者，出于仁慈，为普通人理解至尊主的遍存万有性开了一扇门，他特别称奎师那为“yogin”。因为圣主奎师那是瑜伽麻亚能量之主，祂以这种能量对普通人又遮蔽又不遮蔽。不爱奎师那的常人，无法常思常想奎师那，因此，只能作些物质之想。阿尔诸那考虑到了这个世界上的物质主义者的思想定式。梵文“kesu kesu ca bhavesu”指的就是物质自然。Bhava指“物质事物”，因为物质主义者无法从灵性角度了解奎师那，所以，奉劝他们将心意专注于物质事物，力争明白奎师那是如何以物质表现来展示的。

    18.佳纳尔丹呀！请再次详细地描述祢的富裕的神秘力量。聆听祢的话，我永不会厌腻，因为我越听越想品尝祢言语的甘露。

    要旨：在奈米沙然亚（Naimisaranya），以首那卡为首的圣者，对苏塔·哥斯瓦米（suta Gosvami）也说过类似的话：“即使是不断地聆听由优美的祷文所荣耀的奎师那的超然逍遥时光，也永远不会厌倦，那些进入了与奎师那的超然关系的人，处处品尝到主的逍遥时光。”（《圣典博伽瓦谭》1.1.19）因此，阿尔诸那对聆听关于奎师那的事情，尤其是祂如何维持遍存万有的至尊主的身份兴趣盎然。
    “Amrtam”意为甘露，任何与奎师那有关的叙述都恰似甘露。这甘露可以在实际体验中品尝到。现代故事、小说、史记等，均不同于主的逍遥时光，世俗故事令人厌倦，而聆听奎师那，永不厌倦。就是因为这个缘故，整个宇宙的历史记载都充满了神化身的逍遥活动，《普然那》就是过去年代的史书，叙述了主的不同化身的逍遥活动。如此，这些阅读材料虽反复颂读，却永远清新。

    19. 至尊人格神首说：好的，我就告诉你我绚丽的展示，但只是突出的那部分。因为，阿尔诸那呀！我的富裕无极无限。

    要旨：要理解奎师那的伟大和富裕是不可能的。个体灵魂的感官有限，使他不能理解奎师那的一切。奉献者仍努力了解奎师那，但并不认为，到了某一特定时间或在生命的某一阶段，便能理解奎师那。倒是关于奎师那的话题叫人听得津津有味，在奉献者看来，美如甘露，因此奉献者为之陶醉。在讨论奎师那的富裕和祂的种种能量时，纯粹的奉献者感到超然的快乐，因此切望聆听和讨论这些话题。奎师那知道生物理解不了祂的富裕程度，因而同意只讲祂不同能量的主要展示。Pradhanyatah，“主要的”一词寓意深刻，因为我们只能认识至尊主很少的主要细节，至尊主的特性是无限的，要全部理解是不可能的。这节诗中用的“vibhuti”一词，指的是祂控制整个展示的富裕。据《Amara-Kosa》字典解释，“vibhuti”指的是一种罕见的富裕。
    非人格主义者或泛神论者，既不了解至尊主的罕见富裕，也不了解祂的神圣能量的展示。在物质世界和灵性世界里，主的能量分布在每一类展示中。现在，奎师那正准备描述能为常人所知觉到的富裕，如此，主多姿多彩的部分能量通过这种方式得到了描述。

    20. 阿尔诸那呀！我是超灵，居于众生心中。我是众生之始、之中、之末。

    要旨：在这节诗中，阿尔诸那又被称为古达开士（Gudakesa），即“征服了睡眠的黑暗的人”。睡在愚昧的黑暗之中的人，无法了解至尊人格神首是怎样在灵性世界和物质世界，以不同的方式自我展示的。因此，奎师那对阿尔诸那的这个称谓是蕴含深义的。因为阿尔诸那超越了这种黑暗，所以至尊人格神首才同意描述自己的种种富裕。
    奎师那首先告诉阿尔诸那，祂是以其基本扩展而存在于整个宇宙展示的灵魂。在物质创造之前，至尊主以其全权扩展，接受了至尊享乐者身份的诸多化身，并从祂产生了万物，因此，祂是灵魂，是整个物质能量的灵魂，是宇宙元素。整个物质能量并不是创造的原因，实际上，玛哈·维施努进入了整个物质能量。当玛哈·维施努进到已展示的宇宙之中，祂再次以超灵在每一生物中展示自己。我们有经验，知道生物躯体的存在是因为有灵性火花之故。没有灵性火花的存在，躯体就不会成长。同样，没有至尊灵魂奎师那的进入，物质展示也不会发展。《苏巴拉·乌帕尼沙德》上说，“至尊人格神首以超灵存在于所有已展示的宇宙之内。”
    《圣典博伽瓦谭》描述了三个至尊享受者，《萨特瓦塔·但陀》上也有描述：至尊人格神首在物质展示中展示为三个形体——卡然诺达卡沙伊·维施努（Karanodakasayi Visnu，原因之洋维施努）、嘎尔博达卡沙伊·维施努（Garbhodakasayi Visnu，孕诞之洋维施努）、期柔达卡沙伊·维施努（Ksirodakasayi Visnu，牛奶之洋维施努）。《布茹阿玛·萨密塔》（5·47）这样描述了玛哈·维施努：至尊主奎师那，万原之原，以玛哈·维施努之躯躺在宇宙之洋上。所以，至尊人格神首是这个宇宙之始，是宇宙展示的维系者和一切能量的终结。

    21. 在阿迪缇诸子中，我是维施努；光灿之中我是光芒四射的太阳；玛茹特（Maruts，雷电神）中，我是玛瑞契；群星之中，我是月亮。

    要旨：阿迪缇亚之子共有十二个，奎师那是最重要的。在闪烁于天空的发光体中，太阳最重要。《布茹阿玛·萨密塔》认为太阳是至尊主辉煌的眼睛。吹拂空间的风有五十种，这些风的控制神称玛瑞契（Marici），代表着奎师那。
    群星之中，月亮在黑夜最皎洁，因此，月亮代表奎师那。从这节诗中可见，月亮也是群星之一。因此，闪烁在天空的星星也反射着太阳的光芒。宇宙之中存在着很多太阳，这种理论不为《韦达》经典所接受。太阳只有一个，是因为反射太阳光，月亮才闪亮，群星也是这样。《博伽梵歌》在这里指出，月亮是繁星之一，所以，闪闪的群星并不是太阳，而是月亮的同类。

    22．《韦达经》中，我是《萨摩韦达》；半神人中，我是天帝因德茹阿；感官之中，我是心意；生物之中，我是生命力（知觉）。

    要旨：物和灵的区别在于，物质与生物不同，它没有知觉。因此这知觉至高无上、永恒不灭。知觉无法由物质的组合产生。

    23．在众茹德茹阿中，我是主希瓦；在亚克刹和茹阿克刹中，我是财富之主库维尔；在众瓦苏中，我是火（阿格尼）；在群山之中，我是梅茹。

    要旨：有十一个茹德茹阿（Rudra），其中商卡尔（商羯罗）——主希瓦居于支配地位。他是至尊主的化身，专司宇宙中的愚昧形态。亚克刹和茹阿克刹的首领是库维尔——半神人的财富之主，是至尊主的代表；梅茹是一座以其丰富的自然资源闻名遐迩的大山。

    24．阿尔诸那呀！要知道在祭司中我是祭师之长彼哈斯帕提；将领之中，我是卡尔提克亚；水系之中，我是海洋。

    要旨：因德茹阿是天堂星宿的半神人之首，称为诸天之帝。他统辖的星宿叫做因德茹阿楼卡。彼哈斯帕提（Brhaspati）是因德茹阿的祭师，而因德茹阿为众王之首，所以彼哈斯帕提就是祭师之首。正如因德茹阿是众王之王，同样帕尔瓦堤和主希瓦之子斯刊达（Skanda）或卡尔提克亚（Kartikeya）是所有元帅中的元帅。在一切水系之中，海洋最大。对于奎师那的伟大性，祂的这些代表仅显露出点滴而已。

    25．在众伟大的圣哲中，我是布瑞古；在众音振之中，我是超然的唵（om）；在献祭中，我是圣名的念诵（japa，佳帕）；在不动者之中，我是喜玛拉雅山。

    要旨：宇宙中第一个生物布茹阿玛，为繁衍不同种类的生命，育有数子。其中，布瑞古是最有力量的圣者。在所有超然的声音之中，唵（omkara，噢姆卡尔）代表了奎师那。在所有的献祭中，唱颂“哈瑞 奎师那，哈瑞 奎师那，奎师那 奎师那，哈瑞 哈瑞／哈瑞 茹阿玛，哈瑞 茹阿玛，茹阿玛 茹阿玛，哈瑞 哈瑞”是奎师那最为纯粹的代表。祭祀动物，有时也受到推荐。但在以唱颂哈瑞 奎师那，哈瑞 奎师那为形式所作的献祭中根本不存在暴力的问题。它最简单、最纯粹。世上任何崇高的，都是奎师那的代表。因此，世上最巍峨的喜玛拉雅山，也代表了奎师那。前一节诗提到名为梅茹的大山。梅茹山有时可动，但喜玛拉雅山永不移动。因此，喜玛拉雅山比梅茹山更伟大。

    26. 在树木之中，我是榕树；在半神人的圣者之中，我是那茹阿达；甘达尔瓦中，我是契陀茹阿塔；在达到完美者之中，我是圣者卡皮腊。

    要旨：榕树（asvattha）是最高最美的树之一。在印度，人们把崇拜它作为每天早晨的仪式之一。在半神人之中，他们也崇拜那茹阿达。那茹阿达被公认为宇宙间最伟大的奉献者。因此，他是以奉献者的身份代表着奎师那。甘达尔瓦星宿上的生物都善于唱歌，最好的歌手是契陀茹阿塔（Citraratha）。在完美的生物之中，兑瓦瑚缇之子卡皮腊是奎师那的代表。他被公认为是奎师那的化身，《圣典博伽瓦谭》提到了他的哲学。后来，出现了另一个闻名于世的卡皮腊，但他的哲学是无神论的哲学。这两者之间有着天壤之别。

    27．要知道马群中，我是乌柴刷瓦，生于为求甘露的炼海之中；在尊贵的大象中，我是爱茹阿瓦特；人类之中，我为君王。

    要旨：半神人奉献者同阿修罗（asuras）们一起炼海，结果炼出了甘露和毒液。主希瓦喝下了毒液。从甘露之中，生出了许多生物，其中有一匹叫乌柴刷瓦（Uccaihsrava）的马。另一头从甘露中产生的动物是大象爱茹阿瓦特（ Airavata）。这两头动物都生于甘露之中，意义特别，是奎师那的代表。
    人类之中，一国之君是奎师那的代表，因为奎师那是宇宙的维系者；因其神性品质而获君权的国王，也是王国的维系者。一国之君，如尤帝士提尔·玛哈茹阿哲、帕瑞可西特·玛哈茹阿哲（Pariksit Maharaja）和主茹阿玛，都是非常公正的国王，总是想着人民的疾苦。在《韦达》典籍中，国王被认为是神的代表。但在这个年代，随着宗教原则的瓦解，君王腐化变质，最终被废除了。然而我们要明白，在过去，人们在公正的国王治理下更为快乐。

    28．武器之中，我是雷电；乳牛之中，我是苏茹阿比。生殖的原因中，我是爱神刊达尔帕（Kandarpa）；毒蛇之中，我是瓦苏奎（Vasuki）。

    要旨：雷电的确是威力很大的武器，它代表着奎师那的力量。在灵性世界的奎师那楼卡处，有可以随时供奶的乳牛，按需供应。这样的乳牛当然不会存在于这物质世界之上，但在奎师那楼卡上却是存在的。主有很多这种乳牛，他们的名字叫做苏茹阿比（Surabhi）。据说主也从事于牧养这些苏茹阿比乳牛。刊达尔帕（kandarpa）是为生育优秀子女的性欲，因此刊达尔帕是奎师那的代表。性有时候仅仅被用于感官享乐，这样的性不能代表奎师那。但为了生育优秀儿女的性叫做刊达尔帕，代表了奎师那。

    29．在多头那嘎蛇中，我是阿南塔；水生物中，我是半神人瓦茹那。已逝的祖先中，我是阿尔亚玛（Aryama）；执法者中，我是亚玛——死亡之王。

    要旨：在多头那嘎（Naga，天蛇）中，阿南塔最大；水生物中半神人瓦茹那最伟大。两者都代表了奎师那。还有一个祖先星宿，由阿尔亚玛统治，他代表了奎师那。有很多惩治恶徒的生物，亚玛茹阿哲（Yama，阎罗王）是其首领。亚玛处在离地球不远的星宿上。那些罪大恶极者死后要在那里投生，接受亚玛茹阿哲对他们的不同惩罚。

    30.在岱缇亚（Daitya，迪缇之子）恶魔中，我是虔诚的帕拉达；在征服者中，我是时间；在走兽中，我是狮子；在飞禽中，我是嘎茹达。

    要旨：迪堤和阿迪缇是两姊妹。阿迪缇之子叫做阿迪缇亚（Aditya），迪缇之子叫做岱缇亚。所有阿迪缇亚都是主的奉献者，而所有岱缇亚都是无神论者。虽然帕拉达出生于迪缇之家，他却从童年起就是一位伟大的奉献者。因为他的奉献服务和神圣的本质，他被认为是奎师那的代表。
    征服的力量有根多，但时间能磨灭物质宇宙中的一切，所以代表了奎师那。在走兽之中，狮子最凶猛有力；在千百万种飞禽之中，主维施努的座驾嘎茹达（Garuda）最为伟大。

    31．在净化物中，我是风；在持械者中，我是茹阿玛；在鱼群之中，我是鲨鱼；在河流之中，我是恒河。

    要旨：所有水族之中鲨鱼是庞然大物之一，对人类最危险。这样，鲨鱼代表了奎师那。

    32．阿尔诸那啊！在一切创造之中，我是开始，是结尾，也是中间。在一切科学之中，我是关于自我的灵性科学；在逻辑家中，我是结论性真理。

    要旨：在被创造的展示之中，最初创造是全部的物质元素。如前所述，宇宙展示由玛哈·维施努、嘎尔博达卡沙伊·维施努创造，由卡然诺达卡沙伊·维施努维持，然后再由主希瓦毁灭。布茹阿玛是第二个创造者。所有创造、维系、毁灭的元素，都是至尊主物质性的化身。因此，祂是创造之始、之中、之末。
    对于高级教育，有很多不同的知识宝典，如四《韦达经》，与此相应的辅助经典，《维丹塔·苏陀》，逻辑学书籍，宗教书籍，以及《普然那》。教育书籍共分十四类别。这些书籍中，呈现《阿迪亚特玛韦达》灵性知识的书籍——特别是《维丹塔·苏陀》——代表着奎师那。
逻辑学家中有多种不同的论辩。一方的论据在支持自己观点的同时，也支持对方的观点，叫做“思辨”(jalpa)。仅想击败反方，叫做Vitanda。但是，真正的结论叫做vada。这结论性的真理是奎师那的代表。

    33．在字母中，我是字母之首“Ａ”（阿）；在合成词中，我是双韵词。我也是无穷无尽的时间；在创造者中，我是布茹阿玛。

    要旨：A—kara（梵文第一个字母），是韦达典籍之始，没有a—kara，什么音也发不出来。因此，它也是声音之始。在梵文里也有根多复合词，其中双字复合词如rama—krsna，叫做dvandva。在这个复合词中，rama和krsna具有同样的形式，因此，这种复合词称为双韵复合词。
在一切杀手中，时间是最终极的，因为时间能毁灭一切。时间是奎师那的代表，因为时机一到，烈火就会燃烧，毁灭一切。
    在创造者和生物之中，以四臂布茹阿玛为首。因此，他是至尊主奎师那的代表。

    34．我是吞没一切之死亡，我是无中生有之法则。在女性中，我是名声、幸运、嘉言、记忆、智力、坚韧、忍耐。

    要旨：人从降生起，每时每刻都在死亡。因此，死亡每时每刻都在吞没每一生物，但最后的一切才叫做死亡本身，那个死亡就是奎师那。在将来的发展中，一切生物都要经过六种基本变化——出生，成长，持续一段时间，繁殖，衰退，最后消失。这些变化之中从子宫中分娩是第一个，这一变化就是奎师那。首次的生育是所有未来活动的开始。
    所列的七种富裕——名声、幸运、嘉言，记忆、智力、坚韧、忍耐——都是阴性的。全部拥有或部分拥有这些富裕，就会变得光彩照人。梵语是一种完美的语言，因而非常光荣。如果研习之后能记住一个题旨，便是天赋记忆好的人。不仅能读不同题旨的很多书，而且能融会贯通，适时应用的，就拥有另一种富裕——智力（medba）。克服动摇的能力叫做坚定或坚韧（dhrti）。品格完全，谦卑和文雅，苦乐不惊，平稳持重，这样的人拥有忍耐（ksama）这种富裕。

    35．《萨摩韦达》颂歌中，我是布瑞哈特·萨摩；在诗歌中，我是嘎亚崔。在月份中，我是玛尔嘎西尔莎（Margasirsa，意为十一、十二月）；在季节中，我是鲜花盛开的春天。

    要旨：主已经解释过，在《韦达经》中，祂是《萨摩韦达》（Samaveda）。不同的半神人演唱的美妙歌曲，在《萨摩韦达》中比比皆是。其中的一种是布瑞哈特·萨摩（Brhat-sama），曲调别致，唱于午夜之时。
    在梵语中，诗歌是有一定的规则的，节奏和韵律都不是象许多现代诗一样可任意乱写。在格律诗中，由够资格的布茹阿玛那念颂的嘎亚崔（Gayatri）曼陀罗，最为重要。《圣典博伽瓦谭》提到过它。因为这个曼陀罗是特别用于觉悟神的，因此，它代表了至尊主。这个曼陀罗是为灵性上已有相当进步的人而设的，成功地念颂这个曼陀罗，就能进入主的超然地位。要念颂嘎亚崔，首先必须获得完美安处者的品质，即在物质自然法律下的善良品质。嘎亚崔·曼陀罗在韦达文明中非常重要，被认为是梵的声音化身。布茹阿玛是其始作俑者，又通过他在使徒传系中传下来。
    十一到十二月份是一年之中的最好时期。因为在印度，这正是收割五谷的时节，人们都兴高采烈。当然，谁都不会不喜欢春天，因为天气不太冷又不太热，树木抽芽，百花盛开，姹紫嫣红。春天里，也有很多忆念奎师那的逍遥时光的庆典，因此，春季是四季中最欢乐的季节，是至尊主奎师那的代表。

    36．在欺骗中，我是赌博；我是华丽事物中的辉煌，我是胜利；我是历险，我是强者的力量。

    要旨：宇宙之中，有形形色色的骗子者。骗术之中，赌博居首，因此代表了奎师那。身为至尊，奎师那可以比任何凡人的骗术更高明。如果奎师那选择骗人，无人能高过祂。祂的伟大不是单方面的——而是全方位的。
在得胜之中，祂是胜利。祂是豪华中的富丽堂皇。在进取和实干者之中，祂最富进取心，最实干。在冒险家中，祂最能冒险，在强者当中，祂最强健。当奎师那显现在地球上时，无人能在力量上胜过祂。祂在童年时就举起了哥瓦尔丹山（Govardhana）。谁也不能在骗术上胜过祂，谁也不能在富丽上超过祂；谁也不能在胜利方面胜过祂；谁也不能在进取之中胜过祂，谁也不能在力量上胜过祂。

    37．在维施努的后裔中，我是华苏兑瓦；在潘达瓦兄弟中，我是阿尔诸那；在圣哲之中，我是维亚萨；在伟大的思想家中，我是乌珊那。

    要旨：奎师那是原初的至尊人格神首，巴拉兑瓦是奎师那的直接扩展。主奎师那和巴拉兑瓦都显现为瓦苏兑瓦的儿子，所以，祂们两个都可称为华苏兑瓦。从一个角度来看，因为奎师那从未离开过温达文，那么在其他地方显现的奎师那的所有形体，便都是祂的扩展。华苏兑瓦是奎师那的直接扩展，所以，华苏兑瓦与奎师那无二无别。不言而喻，《博伽梵歌》这节诗中的华苏兑瓦，指的是巴拉兑瓦，或巴拉茹阿玛，因为祂是所有化身的始源，所以，祂是华苏兑瓦的来源。主的直接扩展叫做“svamsa”（个人扩展），还有的叫“vibhinnamsa”（分离的扩展）。
    潘度诸子中，阿尔诸那以达南伽亚（Dhananjaya）闻名于世。他是人中俊杰，因此代表着奎师那。在有学识的精通韦达知识的圣哲中，维亚萨最伟大，因为为了帮助这个喀历年代的众生有助于了解韦达知识，他从很多方面作了解释。维亚萨也被认为是奎师那的化身，因此，维亚萨也代表了奎师那。“Kavi”是那些对任何题旨都能思考透彻的人。“Kavi”之中，乌珊那，舒跨查尔亚（Sukracarya）是恶魔的灵性导师。他聪明绝顶，目光远大，堪称政治家，因此，舒跨查尔亚是奎师那富裕的另一代表。

    38．在抑制不法行为的所有方法中，我是惩罚；在追求成功者中，我是道德；在秘密中，我是沉默；在智者中，我是智慧。

    要旨：对付不法行为，有很多抑制的办法，其中最重要的是杀掉恶徒。当恶徒受惩时，惩罚者就代表了奎师那。那些想在某个活动领域求取成功的人中，最无往不利的因素是道德。在聆听、思想、观想的机密活动中，沉默最为重要，因为沉默能助人大步前进。智者指的是能区分物与灵，能区分神的高等本性和低等本性的。这些知识就是奎师那本人。

    39.还有啊，阿尔诸那，我是孕育一切存在的种子。没有我，就没有任何生物——动的或不动的——能够存在。

    要旨：凡事皆有因，那个因或展示的种子就是奎师那。没有奎师那的能量，什么也不存在；因此，祂被称为“无所不能”。没有祂的全能，不论是能动的还是不能动的，全都不存在。不是以奎师那的能量为基础的存在，就叫做麻亚（假象），即“那不是的”。

    40．强大的克敌者啊，我神圣的展示永无止境，我对你说的只是我无限富裕的一点提示。

    要旨：如韦达典籍所言，至尊的富裕和能量虽然可用各种方式理解，但这些富裕无极无限，所以不可能解释全部的富裕和全部的能量。给阿尔诸那描述的，仅为极少数几个例子，为的是要满足他的好奇。

    41．你要知道，一切富裕、美丽、灿烂的创造，全来自我辉煌的一闪。

    要旨：应该明白，任何灿烂、美丽的存在，无论是在灵性世界，还是在物质世界，都是奎师那富裕的零星展示。任何不同寻常的富裕都该认为代表了奎师那的富裕。

    42．阿尔诸那，知道这一切细节又有什么用呢？我只用了我的一小部分，就足以遍及和维系了整个宇宙。

    要旨：在整个物质宇宙之中，代表至尊主的是祂进入万物的超灵。主在这里告诉阿尔诸那，了解事物存在于它们独自的富裕和壮观中毫无意义。应该明白，事物之所以存在，是由于奎师那以超灵进入其中。从最庞大的生物布茹阿玛，到最小的蚂蚁，一切的存在都是因为主进入了每一个生物之中，并且维持着一切。
    有一个传教团体经常宣称，对任何一个半神人的崇拜都将导向至尊人格神首，或达到至高无上的目标。但在这里完全不鼓励崇拜半神人，因为即使是最伟大的半神人如布茹阿玛和希瓦，都仅代表了至尊主的部分富裕。祂是由出生而来的每一生物的根源，没有人比祂更伟大。祂是asamaurdhva，谁也超越不了祂，谁也无法与祂等同。在《帕德玛·普然那》中说，那些认为至尊主奎师那与半神人同属一类——即使是布茹阿玛或希瓦这样的半神人——的人，立即成为无神论者。但是，如果谁透彻地研习对奎师那能量的富裕和扩展的不同描述，谁就能毫无疑惑地了解圣主奎师那的地位，将心意专注于对奎师那的崇拜，不偏不离。主以超灵的身份遍透万有，超灵进入万物之中，是奎师那的部分扩展。因此，纯粹的奉献者在全然的奉献服务中，将心意会聚于奎师那知觉中，因此他们的地位永远超然。奉献服务和崇拜奎师那在这一章诗节八到十一，有清楚的指示。那是纯粹的奉献服务之道。怎样能达到奉献的最高、最完美的境界，与至尊人格神首直接联系，在这一章里有透彻的解释。圣巴拉兑瓦·维迪亚布善，一个处于从奎师那起始的使徒传系中的灵性导师（阿查尔亚），对这一章有这样的评释：即使是强大的太阳，也是从主奎师那的强大能量中获得力量，奎师那的部分扩展维系了整个世界。因此，圣主奎师那是最值得崇拜的。

巴克提维丹塔阐释《圣典博伽梵歌》第十章“绝对者的富裕”之终。


第十一章 宇宙形体

    1．阿尔诸那说：祢仁慈地把这些最为机密的灵性知识传授给我。聆听了祢的教导，我疑惑尽消。

    要旨：本章揭示了奎师那即是万原之原。他甚至是这个物质宇宙起源的玛哈·维施努的根源。奎师那不是化身，而是所有化身之源。这在上一章已有彻底的解释。
    现在，就阿尔诸那来说，已是疑惑尽消。这意味着阿尔诸那不再认为奎师那只是普通常人，是他的朋友而已，而是一切万物的根源。阿尔诸那有很深的领悟，并为有奎师那这么伟大的朋友而感到高兴。但现在他在想，虽然自己可能已经接受奎师那为万物之源，其他人则未必尽然。所以，为了向所有的人证实奎师那的神性，在这一章，他要请求奎师那显示祂的宇宙形体。而实际上，看到奎师那宇宙形体的人，就会象阿尔诸那一样变得恐惧起来，但奎师那很仁慈，展示之后又回到了祂原初的形体之中。奎师那数次讲到，对他讲述全是为了阿尔诸那好，对此阿尔诸那深有领会，由衷地赞同。阿尔诸那承认，在他身上所发生的这一切，全都是奎师那的恩典。他现在已确信，奎师那是万原之原，并且以超灵居于众生心中。

    2．眼如莲花的人啊！我已详尽地聆听了你对众生显隐的讲述，我已认识到你无穷无尽的荣耀。

    要旨：阿尔诸那按捺不住喜乐，称主奎师那为“眼如莲花的人”（奎师那的眼睛就象莲花瓣一样），因为奎师那已在前一章使他确信了，“我是整个物质展示显隐的根源”。阿尔诸那已详尽地从主那里聆听过这些。而且还进一步地知道，虽然他是一切显现和隐没的根源，他却高高远离。象主在第九章所说的一样，他虽遍存万有，却不亲自出现于任何地方。这就是奎师那不可思议的富裕，阿尔诸那自己说对此已是彻底地了解了。

    3．最伟大的人啊！至尊无上的形体啊！虽然我在这里看到了真实地位中的你，就如同你自己描述的一样，但我仍想看看你是怎样进入这宇宙展示的。我想看到你的宇宙形体。

    要旨：主说，因为他以个人的代表进入了物质宇宙，宇宙展示才成为可能，而且延续不断。现在，阿尔诸那本人已被奎师那的话感悟，但为了说服将来的那些可能认为奎师那只是常人的人，所以，阿尔诸那想看看实际地在宇宙形体之中的他，想看看他是怎样在宇宙之内起作用的，虽然他又远离它，阿尔诸那称主为浦茹首塔摩，也是意蕴深刻的。因为主是至尊人格神首，他也在阿尔诸那之内；因此知道阿尔诸那的愿望，他能够明白，阿尔诸那没有要看他在宇宙形体的存在的特别愿望，因为阿尔诸那看到奎师那的个人形体，已是彻底地满足了。但主也明白，阿尔诸那想看宇宙形体，为的是说服其他人。他自己并没有任何需要证实的念头。奎师那也明白，阿尔诸那想藉着看宇宙形体是为了建立标准，因为将来定会有很多自诩为神的化身的假冒者。因此，人们应该小心，一个自称是奎师那的人，应该随时准备展示他的宇宙形体，向人们证实他所说的话。

    4．如果你认为我能看你的宇宙形体，我的主，一切神通的主人啊！那就请你仁慈地向我显示你那无限的宇宙自我吧。

    要旨：据说，以物质的感官，人既不能看、听，也不能理解，想象至尊主奎师那。但如果从一开始就从事于对主的超然爱心服务，就会靠启示而看到主。每一生物都只是灵性火花而已，因此不可能看见，也不能理解至尊主。作为奉献者，阿尔诸那并不依靠他的思辨能力，相反，他承认自己作为生物的局限性，承认奎师那的不可思议的地位。阿尔诸那明白，生物无法理解无边无际的无限。如果无限者自己显示，那么由于这份恩慈，才有可能理解主的无限性。优给士瓦尔（Yogesvara，一切神通之主）一字也很有意义，因为主有不可思议的力量。如果他喜欢，他可以他的恩典展示自己，尽管他无边无际。所以，阿尔诸那祈求得到奎师那不可思议的恩典。他并不是在对奎师那发号施令。除非人完全地在奎师那知觉中从事奉献服务，否则，奎师那并无义务展示自己。因此，凭仗心智思辨的人，不可能看见奎师那。

    5．至尊人格神首说：我亲爱的阿尔诸那，菩瑞塔之子呀！你现在看我的富裕吧——成千上万的形体，种类殊多，神圣而多彩。

    要旨：阿尔诸那想看到奎师那的宇宙形体，这形体虽超然，但只是为了宇宙展示而展示的，因而也受制于物质自然的短暂时间。物质自然又展示又未展示，同样，奎师那的这个宇宙形体也展示也不展示。这并不象奎师那的其他形体那样永恒地处在灵性天空。对奉献者来说，谁也不会急切地想看到这宇宙形体，但因为阿尔诸那想这样来看看奎师那，奎师那就显示了这一形体。普通人不可能看到这个宇宙形体，必须要奎师那赐予他看的能力才行。

    6．巴茹阿特的俊杰呀！看这里这般不同的展示，有阿迪缇亚诸子、诸瓦苏、众茹德茹阿、阿士维尼·库玛尔（Asvini-kumaras），还有所有其他的半神人。看哪，这许许多多的奇观，对谁都是见所未见，闻所未闻的。

    要旨：阿尔诸那虽然是奎师那的密友，而且是有学问的人中最进步的一个，他也无法了解奎师那的一切。这里说，所有这些形体和展示，都是人们闻所未闻的。现在，奎师那显示了这些奇妙的形体。

    7．阿尔诸那呀！无论你想看什么，都立即可在我的这个躯体中看到！这宇宙形体能向你展示你现在想看，和将来可能想看的一切。动的和不动的一切完全都在这里，在这一个地方。

    要旨：没有人能在一个地方看到整个宇宙。即使是最杰出的科学家，也无法看到宇宙的其他部分的情况。但象阿尔诸那这样的奉献者却能看见存在于宇宙任何部分的一切事物。奎师那赐他能力可以看他想看的万物，过去的、现在的和将来的。这样，凭着奎师那的恩慈，阿尔诸那就能看见万物。

    8但你无法用你现在的眼睛看我，因此，我要给你一双灵眼。请看我神秘的富裕吧！

    要旨：纯粹的奉献者除了奎师那双臂的形体外，并不想看其他任何形体中的奎师那。奉献者必须在他的恩典之下才能看到他的宇宙形体，不是用心意，而是用灵性的眼睛。阿尔诸那要看到奎师那的宇宙形体，需要改变的不是他的心意，而是眼力。奎师那的宇宙形体并不很重要，这点在以下的诗节中将很清楚地予以说明。然而，因为阿尔诸那想看，主也就赐给了他看那宇宙形体的独特眼力。
    奉献者正确地处于与奎师那的超然关系之中，吸引他们的是爱的魅力，而不是种种富裕的非神性展示。奎师那的游戏伙伴，奎师那的朋友，奎师那的父母，从来就不需要奎师那展现他的富裕。他们完全沉醉于纯粹的爱之中，甚至不知道奎师那就是至尊人格神首。在爱的交融之中，他们忘记了奎师那就是至尊主。《圣典博伽瓦谭》上说，跟奎师那一起玩耍的孩童，全部是高度虔诚的灵魂，只有经历了许多次投生之后，才获得机会与奎师那一起玩耍。这些孩童不知道奎师那就是至尊人格神首。他们把他当成私人朋友。所以舒卡兑瓦·哥斯瓦米引颂了这节诗：
    “这就是至尊之人，在伟大的圣贤眼里他是非人格的梵，在奉献者眼中他是至尊人格神首，在常人看来只是物质自然的产物。现在这些以前已做过许许多多虔诚活动的孩童，正在与至尊人格神首玩耍。”（《圣典博伽瓦谭》10．12．11）
    事实上，奉献者并不关心看不看“visva-rupa”——宇宙形体的问题，但阿尔诸那之所以想看，是要证实奎师那的话，以便将来人们能够了解到，奎师那不仅在理论上，或者说哲学上以至尊呈献了他本人，而且实际上也这样把自己呈献在阿尔诸那面前。阿尔诸那必须证实这些，因为他是使徒传系的开始。那些真正有志于了解至尊人格神首奎师那的，那些效法阿尔诸那的人，应该明白，奎师那不仅在理论上呈现了自己为至尊，而且也切切实实地以至尊显示了自己。主之所以赐阿尔诸那看他的宇宙形体的必需眼力，是因为他知道阿尔诸那并不特别想看。这点我们已作了解释。

    9桑佳亚说：王啊，说罢这些，一切神通的至尊主，人格神向阿尔诸那展示了他的宇宙形体。
    10-11．阿尔诸那在那宇宙形体里看到了无数张嘴，无数双眼睛，无数的奇景。这形体佩带着许多天神的饰物，高举着许多神圣的武器。他戴着天神般的花环，穿着天神般的衣装，躯体上涂满了神圣的香水。一切都是那么神奇，辉煌，无限，四处扩展。

    要旨：这两节诗中，“无数”一词反复使用表明，阿尔诸那所看到的手、口、脚及其他展示都是无穷无尽的。这些展示布满整个宇宙，但由于奎师那的恩典，阿尔诸那能坐在一个地方就看遍一切。这是奎师那不可思议的能力使然。

    12．如果千万个太阳同时在天空升起，其光辉或可与至尊之人在那宇宙形体中的光芒相似。

    要旨：阿尔诸那所看到的，非语言所能描述，但桑佳亚仍努力将那伟大的启示描述成一幅心中的图画，告诉兑塔茹阿施陀。桑佳亚和兑塔茹阿施陀均不在场，但由于维亚萨的恩典，桑佳亚能看见所发生的一切。因此，为尽可能便于理解，他现在将这情景比作一个可以想象的现象（即千万个太阳）。

    13．当时，阿尔诸那能在主的宇宙形体中看到，宇宙的无限扩展处于一端，却分成千千万万。

    要旨：“Tatra”（那里）一词非常重要。表明在阿尔诸那看宇宙形体时，他和奎师那都坐在马车上。在战场上的其他人看不见这形体，因为奎师那只将灵视给了阿尔诸那。阿尔诸那能在奎师那的躯体中看到成千上万的星体。我们从韦达经典中得知，有许多宇宙和许多星体。有的由泥土造成，有的由黄金造成，有的由珠宝造成，有的很大，有的不很大等等。阿尔诸那坐在战车上，就看到了所有这一切。但谁也不能理解发生在阿尔诸那和奎师那之间的事。

    14．阿尔诸那迷惑不解，大为惊奇，他叩首顶拜，双手合十，开始向至尊主祷告。

    要旨：一旦这神圣的美景显现，奎师那和阿尔诸那的关系便立即发生了变化。在此之前，奎师那和阿尔诸那的关系是建立在朋友关系之上的，但在这里，启示之后，阿尔诸那怀着无比的敬意顶拜，双手合十向奎师那祈祷，他在颂扬宇宙形体。阿尔诸那与奎师那的关系成了一种惊奇，而不再是朋友了。伟大的奉献者视奎师那为一切关系的源泉。经典中提到了十二种关系，这些关系全在奎师那之中。据说，他是一切关系的海洋，包括两个生物之间的，半神人之间的，以及至尊主与他的奉献者之间的关系。
    这里阿尔诸那受到惊奇关系的感悟，虽然他天性冷静沉着，但在这惊奇之中，他兴奋到了极点，毛发直竖，双手合十，顶拜至尊主。他当然不会恐惧。他为至尊主的种种奇观所感动。接踵而来的就是惊奇，他的自然的朋友之情被这惊奇震撼倒了，所以他有这样的反应。

    15．阿尔诸那说：我亲爱的主奎师那啊！我看到在你的躯体里聚集着所有的半神人和其他各种不同种类的生物。我看布茹阿玛，主希瓦和全体圣人神蛇都坐于莲花之上。

    要旨：阿尔诸那在宇宙形体中看到了一切，他看到了宇宙中的第一个生物布茹阿玛，也看到了天蛇。在宇宙的较低之处，嘎尔博达卡沙伊·维施努就躺在这些天蛇上。这张蛇床叫做瓦苏奎（Vasuki）。也有其他一些叫做瓦苏奎的蛇。阿尔诸那能从嘎尔博达卡沙伊·维施努看到宇宙的最高部分莲花星宿——宇宙第一生物布茹阿玛住的地方。这意味着由始至终，一切阿尔诸那都能看见。而他只是坐在战车上，便能看遍一切，这之所以可能，是因为有了至尊主奎师那的恩典。

    16．宇宙之主啊，宇宙形体啊！在你的躯体里，我看到很多手臂、腹部、口、眼，到处扩展，无边无际。在你之中，我看不到终结、中间和起始。

    要旨：奎师那是至尊人格神首，无边无际，因此，通过他便可看到一切。

    17． 你的形体，光辉灿烂，佩戴王冠，持杵耍碟。不易看清，因为它象熊熊大火，象不可测度的太阳的光芒，我仍然到处看见这形体。
    18．你是至高无上的原初目标，你是所有这个宇宙之中的终极的息止之地。你无穷无尽，你最古老。你是永恒宗教的维系者——人格神。这是我的看法。
    19．你无始，无中，无末。你的荣耀无边无际。你有无数的手臂，日月是你的双眼。我看见熊熊大火从你口中喷出，你以自己的光辉，烧灼整个宇宙。

    要旨：至尊人格神首的六种富裕无穷无尽。这里和在其他很多地方的描述，是重复的，但根据经典，重复奎师那的荣耀并不是文学上的不足。据说，在迷惑不解，在万分惊奇，或极度兴奋时，会一而再，再而三地重述。这并不是缺点。

    20．虽然你是一，却布满天空、星体和其间的所有空间。伟大啊！看到这奇妙可怕的形体，所有的星系都惊慌失措了。

    要旨：“天堂和地狱之间的空间”和“三界”在这节诗中都很重要，因为，这表明，看到主的宇宙形体的，似乎不仅仅是阿尔诸那一个人，其他星系上的人也看到了。阿尔诸那看到的宇宙形体并不是一场空梦。主赋予了灵视的每一个人，都在战场上看到了这个宇宙形体。

    21．所有的半神人都皈依你，进入你之中。有的显得很恐惧，在合掌祈祷，一群群伟大圣人和完美的生物呼喊着“平和万岁！”他们唱着韦达颂诗向你祈祷。

    要旨：所有各星系上的半神人都惧怕宇宙形体的可怕展示和耀眼光芒，因此祈祷，请求保护。

    22．主希瓦的各个展示，阿迪缇亚诸子、众瓦苏、萨迪亚（Sadhya）、维施维兑瓦（Visvedeva）、两位阿士维、众摩茹特、祖先们、甘达尔瓦、亚克刹、恶魔和完美的半神人，都惊奇地看着你。
    23．臂力强大的人啊！所有星宿上的半神人，看到你巨大的形体，生着很多面、目、臂、股、腿和腹部，又长着很多可怕的牙齿，都惊慌失措，我也是如此。
    24．遍透万有的维施努啊！看着你众多的直触天穹的熠熠光采，看着你张开的大口和闪光的巨眼，我心惊胆颤，再不能沉着冷静。
    25．众主之主啊！世界的庇护所啊！请对我仁慈。看到你闪闪的死亡一般的面孔和可怕的牙齿，我无法保持平衡。我在各方面都迷惘了。
    26-27．兑塔茹阿施陀诸子，连同跟他们联盟的国王、彼士摩、朵那、卡尔那，还有我们的主将，都涌进你可怕的口中。我看到有的头颅在你的牙齿之间化为碎粉。

    要旨：在前一个诗节，主答允过让阿尔诸那看那些很有兴趣看的事。现在，阿尔诸那看到敌方的将领彼士摩、朵那、卡尔那、兑塔茹阿施陀诸子和战士，还有己方的士兵全部被消灭了。这表明，聚集库茹之野的人差不多都战死后，阿尔诸那将取得胜利。这里也提到了被认为是不可征服的彼士摩，也被粉碎，卡尔那也是。要完蛋的不仅是敌方的大将，如彼士摩，阿尔诸那一方的一些大将也要战死沙场。

    28．如江河之浪涌入大海，所有这些伟大武士都燃烧着涌进你的口中。
    29．我看见所有的人正在全速冲进你的口中，好似飞蛾扑向炽烈的火焰而毁灭一样。
    30． 维施努啊！我看到，你以喷焰吐火的大口吞没了来自各方的所有的人。你以你的辉煌覆盖着宇宙，你以可怕的炽热的光线展示着自己。
    31．众主之主啊！多么凶猛的形体，请告诉我你是谁。我向你顶拜，请对我仁慈。你是原初之主。我想了解你，因为我不知道你的使命是什么。
    32．至尊人格神首说：我就是时间——世界最大的毁灭者，我到这里是要毁灭所有的人。除了你们（潘达瓦兄弟）外，这里双方的士兵都将丧生。

    要旨：虽然阿尔诸那知道，奎师那是他的朋友，是至尊人格神首，但奎师那展示的种种形体已使他迷惑不解。因此，他进而探问这毁灭之力的真正使命。《韦达经》上记载说，至尊真理毁灭一切，甚至连布茹阿摩那也一样遭毁。《卡塔·乌帕尼沙德）（1．2．25）上说：
    最终，所有布茹阿摩那，查锤亚和其他人都将被至尊象一顿饭一样吞没。至尊主的这一形体是吞没一切的巨人，而在这里，奎师那以吞没一切的时间的形体呈现自己。除了少数几个潘达瓦兄弟外，在战场上的每一个人都将被他吞灭。阿尔诸那不乐意作战，他认为不战更好，因为这样一来就不会有挫败了。主在回答他时说，即令阿尔诸那不作战，每个人仍将毁灭，因为这是他的计划。如果阿尔诸那不战，他们不过以另一种方式去死而已。即使他不战，也不会抑制死亡。事实上，他们都已死了。时间即毁灭，一切展示都将随至尊主的愿望而被征服。这是自然法则。

    33．因此，起来，准备作战，去赢得光荣！征服你的敌人，去享受繁荣的王国吧。他们在我的安排中已被置于死地，而你，萨维雅萨奇（Savyasaci,神射手）呀！在战斗中只是工具而已。

    要旨：萨维雅萨奇尼（Savya-sacin）是指神射手。因此，阿尔诸那被称为善射的武士。“只是工具”——nimitta-matram。这个词也很有意义。整个世界都按照至尊人格神首的计划而运转，愚人没有足够的知识，以为自然的运转并无计划，一切展示不过是偶然形成而已。有很多所谓的科学家提出可能是这样，或许是那样。但是根本就没有什么“可能”、“或许”一说。在这物质世界，有一特定的计划在执行。这是什么计划？这一宇宙展示是受条件限制的灵魂回归神，重返家园的一次机会。只要他们一天还存有骄横的心态，想主宰物质自然，他们就一天受条件限制。然而，谁了解至尊主的计划，培养奎师那知觉，这样的人就是最聪明的。宇宙展示的创造和毁灭都在神的权威指示之下进行。所以，库茹之战是根据神的计划而打的一仗。阿尔诸那拒绝作战，但奎师那告诉他，要按照至尊主的愿望去作战。这样才会有快乐可言。如果人在完全的奎师那知觉中，献身于对主的超然服务，这样的人就是完美的人。

    34．朵那查尔亚、彼士摩、佳雅杜阿塔、卡尔那以及其他伟大的战士早已被我毁灭。因此，去杀死他们，不要慌乱。只管去战斗吧，你必在战斗中征服你的敌人。

    要旨：每一个计划都是至尊人格神首制定的，但他对他的奉献者十分亲切，十分仁慈，只要按照他的意愿去实行他的计划，他就相信这样的奉献者。人的一生该这样度过，即在奎师那知觉中行动，而且通过灵性导师去理解至尊人格神首。得到至尊人格神首的恩慈就能明白他的计划。而且奉献者的计划实际上就与他的计划一样好。应该遵行这样的计划，这样便可在生存竞争中无往而不胜。

    35．桑佳亚对兑塔茹阿施陀说：听罢至尊人格神首这番话，颤栗中的阿尔诸那双手合十，再三顶拜。他以颤抖的声音，诚惶诚恐地对主奎师那说了下面的话。

    要旨：一如前述，阿尔诸那看到至尊人格神首的宇宙形体所创造的情景，不禁大为惊奇。因此一而再、再而三地向奎师那虔敬顶拜。他声音颤抖，不是以朋友的身份，而是以奉献者的身份在惊奇中祈祷。

    36．阿尔诸那说：感官之主啊！听到你的名字，世界一片欢腾，人人都倾慕你。完美者顶拜你，恶魔却害怕你，四处逃避。这一切都恰到好处。

    要旨：阿尔诸那听罢奎师那讲述库茹之战的结果，顿时觉悟。作为至尊人格神首的朋友和伟大奉献者，他说奎师那所做的一切都相当合适。阿尔诸那证实了，奎师那是奉献者的维系者和崇拜对象，是不良分子的毁灭者。他的活动对谁都一样有好处。阿尔诸那在这里明白了，库茹之战注定要发生，在太空之外很多半神人玄秘仙（siddhas）及高级星宿上的智慧生命，都注视着这场战斗，因为奎师那这里。当阿尔诸那看到主的宇宙形体时，半神人乐在其中，但其他的恶魔和无神论者则不能容忍主受到礼赞。出于对至尊人格神首的毁灭形体的恐惧，他们四处逃散。奎师那对待奉献者和无神论者的不同态度，得到了阿尔诸那的赞颂。无论是什么情况，奉献者都礼赞主，因为他们知道，主所做的一切都有益于所有的人。

    37．啊！伟人，比布茹阿玛还伟大的伟人啊！你是原初的创造者。他们怎能不敬拜你呢？啊，无限者，兑瓦兑瓦（众神之神），宇宙的庇护所！你是常胜之原，万原之原，超然于物质展示。

    要旨：通过这则顶拜献礼，阿尔诸那表明奎师那令每一个人崇敬。他遍存万有，是每一个灵魂的灵魂。阿尔诸那称奎师那为伟大灵魂（mahatma），是说他至为崇高而且又无穷无尽。“无穷无尽”（ananta）是说没有什么不被至尊主的能量所影响所覆盖的，devesa是说他是所有半神人的主宰，而且高于他们。他是整个宇宙的庇护所。如果所有完美的生物和强大的半神人都敬拜他，这是再合适不过的，阿尔诸那也这样认为，因为没有谁比他更伟大。阿尔诸那特别提到奎师那比布茹阿玛更伟大，因为布茹阿玛是由奎师那造出来的。布茹阿玛生于嘎尔博达卡沙伊·维施努肚脐上长出的莲花茎上，而嘎尔博达卡沙伊·维施努是奎师那的全权扩展。因此，无论是布茹阿玛还是从布茹阿玛生的主希瓦，以及其他所有的半神人，都必须敬拜奎师那。《圣典博伽瓦谭》说圣主受到希瓦、布茹阿玛和其他半神人的崇敬。“不会毁灭”（aksaram ）一字也非常有意义，因为这个物质创造注定要毁灭，但主却是超越这个物质创造的。他是万原之原，正因为如此，所以他高于这个物质自然之间受条件限制的灵魂，也高于物质宇宙本身。因此，他是最伟大的至尊。

    38．你是原初的人格神，你最古老，你是这展示的宇宙世界最终极的归息所。你是一切的知者，你又是可知的一切。你是至高无上的庇护所，超越物质形态。无限的形体啊！你遍透整个宇宙展示！

    要旨：一切都依托于至尊人格神首，因此，他是终极的息止之地。“Nidhanam”是说一切，即使是梵光，也都依托于至尊人格神首奎师那。他是知道发生在这个世界的一切事情的人，如果知识有什么终结的话，那么，他就是所有知识的终结，因此，他既是知的主体也是知的客体。他是知识的对象，因为他遍透一切。因为他是灵性世界的原因，所以，他是超然的。他也是超然世界里的主要人物。

    39．你是空气，是至高无上的主宰！你是火，是水，是月亮！你是第一个生物布茹阿玛，你是伟大的祖父。我要一再地向你虔敬地顶拜千次。

    要旨：这里把主称为空气，因为空气遍存万有，是所有半神人的最重要的代表。阿尔诸那也称奎师那为伟大的祖父，因为他还是宇宙间第一个生物布茹阿玛之父。

    40． 从前，从后，从各方各面顶拜你！啊，无限的力量啊，你是无限力量的主人！你遍透一切，因此，你就是一切！

    要旨：阿尔诸那出于对奎师那强烈的爱，从各方各面顶拜他。相信他是一切权能和卓越的主人，远远高于集结在战场上的所有伟大武士。《维施努·普然那》（1．9．69）说：“至尊人格神首啊！凡到你面前来的，就算是半神人，也是由你创造的。”

    41-42．我不知道你的荣耀，只当你是我的朋友，冒昧地称你为“奎师那呀”，“亚达瓦（Yadava）呀”，“我的朋友呀”。无论我在愚狂和友爱之中做了什么，都请你宽恕。我曾多次失敬于你，在我们休息时的玩笑中，在同床而卧，同坐同吃时，有时是单独相处，有时是在众多朋友面前。永无谬误的人啊！请宽恕我所有那些冒犯。

    要旨：虽然奎师那以宇宙形体展现在阿尔诸那之前，但阿尔诸那仍记得他和奎师那的朋友之情，所以，他请求恕罪，恳求奎师那原谅他因朋友之情而来的很多不规矩的姿态。他承认，他以前并不知道奎师那会表现为宇宙形体，虽然奎师那作为他亲密的朋友，曾向他解释过。阿尔诸那不知道自己有多少次失敬于奎师那，称他为“我的朋友呀”，“奎师那呀”，“亚达瓦呀”等等，不承认他的富裕。但奎师那是那样的亲切仁慈，纵有如此的富裕藏身，仍象朋友一样与阿尔诸那戏游。这就是奉献者与主之间互相交流的超然之爱。生物和奎师那的关系是永恒固定的，不可能被遗忘，我们从阿尔诸那的举止中便可见一斑。虽然阿尔诸那在宇宙形体中见过奎师那的富裕，但他不能忘记他与奎师那的朋友关系。

    43．你是整个宇宙展示之父，能动者和不能动者之父。你是最值得崇拜的主，至高无上的灵性导师。无人等同于你，也无人能与你合一。无量之力的主啊，三界之内还怎会有人比你更伟大。

    要旨：至尊人格神首奎师那之令人崇拜，正如父亲值得儿子崇敬一样。他是灵性导师，因为他最初把韦达训谕传给布茹阿玛，现在又向阿尔诸那讲述《博伽梵歌》。因此他是原初的灵性导师，当今之世的任何真正的灵性导师，都必须是源于奎师那的使徒传系中的后来者。若不是奎师那的代表，任何人不可能成为超然课题的教师或灵性导师。
    主在各方面都受到敬拜。他无限伟大。谁也没有至尊人格神首奎师那伟大，因为在灵性的或物质的展示之内，没有谁与奎师那平等，或高于奎师那。人人都在他之下。谁也不能超过他。据《水塔刷塔尔·乌帕尼沙德》（6．8）记载：至尊主奎师那象常人一样有感官，有躯体，但对他来说，他的感官、躯体、心意和他本人没有区别。对他知之不全的愚人来说，奎师那与他的灵魂、心意、心和别的一切均不一样。而奎师那是绝对的，因此，他的活动和能力都是至高无上的。据说，虽然他没有象我们一样的感官，但也能进行一切感官性活动，他的感官就无所谓不完美或有限之说了。没有谁比他更伟大，没有谁跟他平等，人人都在他之下。
    至尊者的知识、力量和活动都是超然的。如《博伽梵歌）（4．9）所说：“阿尔诸那呀，人若了解我显现和活动的超然性质，离开躯体后将不再投生物质世界中，而要达到我永恒的居所。”谁了解奎师那的超然的躯体、活动和完美，离开躯体后，就回归于他，而不再重返这苦难的世界。所以，我们应明白，奎师那的活动与其他人不一样。遵行奎师那的原则能使人完美。谁也不是奎师那的主人，人人都是他的仆人。《柴坦尼亚·查瑞塔密瑞塔》（上篇5．142）证实，ekale isvarakrsna，ara saba bhrtya：唯有奎师那是神，其他人都是他的仆从。人人都在遵行他的旨令。没有人能违反他的旨令。人人都在奎师那的监督之下，按照奎师那的旨令而行动。正如《布茹阿玛·萨密塔》所说，奎师那是万原之原。

    44．你是至尊主，为每一生物所崇拜。因此我俯身敬拜你，乞求你的恩慈。就象父亲容忍儿子的不周，朋友容忍朋友的鲁莽，妻子容忍其配偶的随便一样，请宽容我对你的冒犯。

    要旨：奎师那的奉献者与奎师那的关系各不相同。有的视奎师那为亲子，有的视他为丈夫，朋友或主人。奎师那与阿尔诸那是朋友关系，就象父亲容忍，丈夫或主人容忍一样，奎师那也容忍。

    45．看到这从未见过的宇宙形体，我分外高兴，但同时我的心意又因恐惧而凄惶纷乱，因此，请垂恩于我，再次显示你人格神的形体。啊！众主之主！啊！宇宙的居所！

    要旨：阿尔诸那是奎师那的挚友，所以永远对奎师那充满信心，就象一位挚友为朋友的富裕而欣喜一样，阿尔诸那看到朋友奎师那是至尊人格神首，能展示如此奇妙的宇宙形体，也分外高兴。但同时，在看过宇宙形体之后，他又忧心重重，为自己出于纯真的友情而带来的对奎师那的冒犯而担忧。因此，他恐惧，心意不宁，虽然他没有理由恐惧。于是，他请求奎师那展示他的那茹阿亚纳形体，因为他能以任何形体出现。这个宇宙形体是物质的、短暂的，正如物质世界是短暂的一样。但在外琨塔星宿有象那茹阿亚纳一样的四臂超然形体。在灵性天空有无数的星宿，奎师那都以不向名字的全权展示而莅临每一个星宿。所以，阿尔诸那又想看看在外琨塔星宿上展示的某一种形体。当然，在每一个外琨塔星宿上，那茹阿亚纳的形体都是四臂的，但四手所持的标志排布各不一样——海螺、权杵、莲花、神碟。根据执这四样东西的手的不同，那茹阿亚纳的名字也各不相同。所有这些形体都与奎师那同为一体，因此阿尔诸那请求一瞥主的四臂形象。

    46．宇宙形体啊！千手之主啊！我想看你四臂的形体——戴着王冠，手持权杵、神碟、海螺和莲花。我渴望一睹你的那个形体。

    要旨：据《布茹阿玛·萨密塔》（5．39）说，ramadi-murtisu kala-niyamena tisthan——主永恒地处在千千万万的形体之中，而主要的形体是象茹阿摩、尼星哈、那茹阿亚纳等形体。形体之多，真是难以数计。但阿尔诸那知道，奎师那是原初的人格神，现在以他短暂的宇宙形体出现。他现在想看灵性的形体——那茹阿亚纳。这节诗不可置疑地确证了《圣典博伽瓦谭》的论述，奎师那即人格神，所有其他形象都源于他。他与他的全权扩展没有两样，在无以数计的任一形体中，他都是神。在所有这些形体中，他都象年轻人一样朝气蓬勃，青春焕发。这是至尊人格神首经常的形象。一旦认识了奎师那，就能立即脱尽物质世界的污染。

    47．至尊人格神首说：我亲爱的阿尔诸那，我爽快地以我的内在能力，在物质世界之内向你显示了这至高无上的宇宙形体。在你之前，从未有谁见过这无限的辉煌灿烂的原初形体。

    要旨：阿尔诸那想看至尊主的宇宙形体，所以，主奎师那出于对他的奉献者的仁慈，就显示了他灿烂辉煌、富裕卓绝的宇宙形体。这形体象太阳一样明亮，众多的面孔飞快地变化着。奎师那显示这形体，为的只是满足他的朋友阿尔诸那的愿望。这形体是奎师那以他的内在能力展示出来的，对人类来说是不可思议的。在阿尔诸那以前，没有谁看到过主的这一宇宙形体，但因为给阿尔诸那看了，所以天堂星宿和外空其他星宿上的奉献者也能看到这一形体。换句话说，主所有使徒传系内的奉献者，都能看见由奎师那的仁慈而展示给阿尔诸那看的宇宙形体。有人评述说，这一形体也曾向杜尤胆显示过，那是在奎师那为议和而去见杜尤胆时。不幸的是，杜尤胆没有接受和平提议，但奎师那在那时是展示了他的部分宇宙形体。但那些形体与显示给阿尔诸那着的这一形体是不一样的。这里很清楚他说明了，以前也没有谁见过这一形体。

    48．库茹武士之骁雄哟！在你之前没有谁见过我的这一宇宙形体，因为无论是靠研习《韦达经》，或是靠举行献祭，还是靠布施，靠虔诚活动，或是靠严格苦修，都不能在物质世界之内见到我的这一形体。

    要旨：应该在这里对灵视有清楚的了解。谁能具有灵视呢？“灵”即“灵性的”。除非人达到了半神人的神圣地位，否则不可能有灵视，那么什么是半神人呢？韦达经典宣布，凡是主维施努的奉献者就是半神人。凡属无神论者，即不信仰维施努的，或只承认奎师那的非人格部分为至尊的，不会有灵视。一面诋毁奎师那，一面又有灵视，这是不可能的，自己不成为神圣的人，不可能拥有灵视。换言之，凡有灵视的也能象阿尔诸那一样去看。
    《博伽梵歌》对宇宙形体进行了描述。虽然这种描述对阿尔诸那之前的每一个人都是不得而知的，但现在，在这个事件之后，人们对“宇宙形体”可能会有些概念。那些实际上神圣的人能看见主的宇宙形体。但不成为奎师那的纯粹奉献者，是不可能神圣起来的。然而，本性神圣、拥有灵视的奉献者，却对看主的宇宙形体兴趣不大。如上一诗节所述，阿尔诸那想看主奎师那作为维施努的四臂形体，他对宇宙形体实际上是感到畏惧的。
    在这一诗节中，有些字眼很有意义，如“研习韦达经典和祭祀规则”，《韦达经》是指各种韦达典籍。如四《韦达经》（瑞歌、亚诸尔、萨摩、阿塔尔瓦）、十八部《普然那》、《乌帕尼沙德》和《维丹塔·苏陀》。人们可以在家或在其他任何地方研习这些典籍。同样地，还有一些经典，如《布茹阿玛·萨密塔》、《思惟经》可用以研究献祭的方法。布施，即捐赠给某一合适的团体，如那些从事于对主作超然爱心服务的布茹阿摩那和外士那瓦团体。“虔诚活动”是指火祭和不同的阶层应尽的赋定责任。而自愿的受某些躯体的疼痛就叫做苦行（tapasya）。因此，一个人可做尽这一切——承受躯体苦修、布施、研习《韦达经》等，但若不是象阿尔诸那这样的奉献者，仍不可能看到那宇宙形体。那些非人格主义者也想入非非，以为他们在看主的宇宙形体，但从《博伽梵歌》中我们得知，非人格主义者不是奉献者。因此，他们不可能看到主的宇宙形体。
    有很多人在制造化身。他们错误地宣称某一普通人为化身。但这是愚昧至极的举动。我们应该遵循《博伽梵歌》的原则，不然，不能获得完美的灵性知识。虽然《博伽梵歌》被视为研究神的科学的初阶，但非常完美，使人能分清是非。假化身的跟随者可能会说他们也看到了神的超然化身——宇宙形体，但这是不能接受的，因为这里清楚地断言，若不是奎师那的奉献者，便不能看到神的宇宙形体。所以人必须首先成为奎师那的纯粹奉献者，然后才能有宣称自己能够描述他看到过的宇宙形体，奎师那的奉献者不承认假化身或假化身的追随者。

    49．看了我这可怕的形象，你已凄惶不宁，迷惑不安。现在让它结束吧。我的奉献者呀，再次免除所有烦扰吧。你现在可以平静的心情来看你想看的形体。

    要旨：在《博伽梵歌》的开始，阿尔诸那为要杀死彼士摩和朵那——他尊敬的祖父和老师而发愁。但奎师那说他大可不必为杀死他的祖父而担扰。当兑塔茹阿施陀诸子想在库茹族的集会上剥光朵帕娣的衣服时，彼士摩和朵那都默不吱声，他们这样疏忽职责，理当诛杀。奎师那向阿尔诸那展现他的宇宙形体，只想让他知道，这些人因其不法的行为早已被杀。宇宙形体的启示目的已昭然若揭，现在阿尔诸那想看四臂的形体，奎师那也显示给他看。奉献者对宇宙形体并没有什么太大的兴趣，他不能使人跟他互相交流爱的情感，奉献者要么想奉上一份崇敬之情，要么想看到两臂的奎师那形体，好在爱心服务中与至尊人格神首交流。

    50．桑佳亚对兑塔茹阿施陀说：至尊人格神首奎师那这样对阿尔诸那说罢，便展示了他的两臂形体，以鼓励惊恐失色的阿尔诸那。

    要旨：当奎师那显现为瓦苏兑瓦和兑瓦葵的儿子时，他最先是显现为四臂的那茹阿亚那。但在父母的要求下，他又变成了一个看去平常的普通孩子。同样，奎师那知道，阿尔诸那对四臂形体不会有太多的兴趣，但既然阿尔诸那要求了，他也就再次以此形体显示给阿尔诸那，然后又显现为两臂的形体。“Saumya-vapuh”一词很有意义。“Saumya-vapuh”是一个非常美妙的形体，而此形为最美妙之形。当奎师那显现时，人人都为他的形体倾倒。而且因为奎师那是宇宙的指导者，仅仅想消除他的奉献者阿尔诸那的惊恐，所以再次显示了奎师那的这一美丽的形体。《布茹阿玛·萨密塔》（5．38）上有言，preman-iana-cchurita-bhakti-vilocanena：只有双眼涂上了爱的油膏的人，才能看到圣主奎师那的奇美之形。

    51．当阿尔诸那这样看到原形的奎师那时，他说：佳纳尔丹呀！看到你这人形是这般美丽，现在我的心意已平和下来，情绪也恢复过来。

    要旨：这里的“人形”一词清楚地指明，至尊人格神首原来是两臂的。这里揭露了那些嘲笑奎师那为普通人的人，他们对奎师那神性的无知。如果奎师那真象是普通人一样,那他又怎能展示宇宙之形和再次展示四臂的那茹阿亚纳形体呢？所以《博伽梵歌》明断，谁认为奎师那为普通常人，谁宣称是非人格梵在奎师那之内说话，以此误导别人，谁就在冒天下之大不韪。实际上，奎师那显示了他的宇宙形体和四臂维施努形体。那么，他怎么可能是普通常人呢？纯粹的奉献者不会为那些把人导入歧途的《博伽梵歌》诠释所迷惑，因为他们知道真实的情况。《博伽梵歌》的原诗已象太阳一样清清楚楚，用不着愚蠢的诠释者的灯光。

    52．至尊人格神首说：我亲爱的阿尔诸那，你现在看到的我的这一形体极难看到，即使是半神人也一直在寻找机会一睹这无比亲切的形体。

    要旨：本章第四十八节主奎师那以展示他的宇宙形体作结，并且告诉阿尔诸那，这一形体不可能被通过无数的虔诚活动、献祭等看到。而在这里用了“极难看到”一词，表明奎师那的两臂形体更为机密。给苦修、韦达研习和哲学思辨等各种活动打上一点奉献服务的色彩，人们就有可能看到奎师那的宇宙形体。这或许可能，但没有“奉爱”的色彩，人是无法看见的，这已有过解释。不过，超越宇宙形体之外的两臂奎师那的形体，更难看见，即使对布茹阿玛和主希瓦这样的半神人也看不见。他们渴望看见他，我们在《圣典博伽瓦谭》中有这方面的证据，当他还在母亲兑瓦葵肚子里时，所有半神人都从天而降，想一睹奎师那，他们向主献上优美的祷文，虽然当时还看不见他。他们就这样等着看他。愚蠢的人可能取笑奎师那，认为他是普通人，也可能会对他之内的非人格的“什么东西”致以敬意，而不对他行礼，但这些都是荒谬的主张，两臂形体的奎师那恰恰是布茹阿玛和希瓦这样的半神人孜孜以求的形体。
    《博伽梵歌》（9．10）也证实，avajananti mam mudha manusimtanum-asnitah：讥笑他的愚人无法看到他。奎师那的躯体完全是灵性的，充满极乐和永恒，这一点为《布茹阿玛·萨密塔》所证实，也由奎师那本人在《博伽梵歌》中所证实。他的躯体永不会象物质躯体一样。但对那些通过研读《博伽梵歌》或类似的韦达经典来研究奎师那的人来说，奎师那是一个难题。对使用物质程序的人来说，奎师那被看作是一个伟大的历史人物和学识渊博的哲学家，但他仍不过是普通人，尽管他那么有力量，他还得接受物质的躯体。最后，他们认为绝对真理是非人格化的；因而认为奎师那与物质本性相联的人形是从他的非人格形象而来的。这是对至尊主的物质性推断。另一种推断是臆测性的。那些探寻知识的人也臆测奎师那，认为他不象至尊的宇宙形体那么重要。因此，有人认为展示给阿尔诸那的奎师那之宇宙形体比他的人形更为重要。根据他们的说法，至尊的人形是凭空虚想的。他们相信，在最终的结果中，绝对真理不会是人。然而，《博伽梵歌》第四章描述了一种超然的程序：从权威处聆听奎师那。这是真正的韦达程序，那些真正走在韦达路上的人，从权威处聆听奎师那，通过反复地聆听，奎师那变得亲切可爱起来。我们已论述过多次，奎师那被他的瑜伽麻亚（yoga-maya）的能力所覆盖。他不会被任何人看见，也不是向每一个人都展示。只有他自我显示给那个人看，那个人才能看见他。这一点为韦达典籍所证实，一个皈依的灵魂，肯定能理解绝对真理。超然主义者，靠持续的奎师那知觉和对奎师那的奉献服务，灵性的眼睛得以开启，能通过启示看到奎师那。这样的启示即使是对半神人也是不可能有的，因此即使是半神人也难以理解奎师那，而且，高级的半神人总是想看到奎师那的两臂形体。因此，结论便是，虽然要看到奎师那的宇宙形体已是非常非常困难，不是什么人都可以看见的，但是要明白他以夏玛逊达尔（Syamasundara）的身份出现的人形就更是困难。

    53．你以超然的眼睛看到的形体，仅仅是研习《韦达经》，进行严格的苦修、布施，或崇拜，都是不能理解的。靠这些方式并不能看到我的原样。

    要旨：奎师那起初以四臂的形体出现在父母兑瓦葵和瓦苏兑瓦面前，然后变回两臂的形体。这其中的奥秘，对无神论者和不作奉献服务的人，是很难理解的。对那些以文法知识或学术资格去研究韦达典籍的学者们来说，奎师那是不可能理解的，例行公事似地到神庙做崇拜的人也不能理解他。这些人来来往往，但不能真正地理解奎师那。只有通过奉献服务的途径才能理解奎师那，这一点奎师那在下一节诗中亲自有解释。

    54． 我亲爱的阿尔诸那，只有通过专一的奉献服务才能按我的真实面貌了解我，我就站在你面前，如此，便能直接看到我。只有这样，你才能进入领悟我的奥秘之中。

    要旨：只有通过专一的奉献服务之途才能理解奎师那。奎师那在这节诗中作了清晰明白的解释，这样，那些试图以思辨的途径去理解《博伽梵歌》的未经授权的诠释者们就可以知道，他们所做的只是浪费时间而已。谁也无法明白奎师那，以及他怎样以四臂形体从父母而来，而又立即变成两臂形体的。这些事情靠研究《韦达经》或哲学性玄思是很难弄明白的。所以这里明确地断言，谁也不能看见他，也不能进入对这些事情的领悟之中。然而，那些非常有经验的韦达典籍的学生，能从很多方面通过韦达典籍去了解他。有很多这方面的规范，如果谁真正想理解奎师那，那就必须遵循权威典籍上记载的规范原则。人们可以依从这些原则进行苦修。例如，要履行严格的苦修，人们可以在Janmastani日（奎师那的显现之日），以及两个Ekadasi日（新月后的第十一天和满月后的第十一天）断食。至于布施，显而易见，应该对奎师那的奉献者予以布施，他们投入对主的奉献服务之中，在全世界广为传播奎师那哲学，即奎师那知觉。奎师那知觉是人类的福祉。主柴坦尼亚深受茹帕·哥斯瓦米的称道，颂扬他是最为慷慨的布施者，因为他广传奎师那的爱，而这种爱是很难获得的。所以，如果有人对从事奎师那知觉的传播者捐上一些钱，那么这份为传播奎师那知觉而捐的布施，实为世上最伟大的布施。如果人们依从范例在神庙里崇拜（印度的神庙里常有神像，一般不是维施努就是奎师那）通过敬拜至尊人格神首，人们就得到进步的机会。对刚开始为主作奉献服务的人来说，庙宇崇拜至为重要，韦达典籍中有证实（《水塔刷塔尔·乌帕尼沙德》6．23）：“一个坚定地为至尊主作奉献，接受灵性导师的指导，而且对灵性导师同样坚信的人，能通过启示看到至尊人格神首。”人们无法靠心智臆测来理解奎师那。而对于一个没得到真正的灵性导师的亲自训练的人，无法理解奎师那。这里特别用了“只有”一字，表明在理解奎师那方面没有其他的途径可供选用，可以推荐，或可获成功。
    奎师那的人形——两臂和四臂的人形——与展现给阿尔诸那的短暂宇宙形体完全不同。四臂的那茹阿亚纳形体和两臂的奎师那形体都是永恒而且超然的，而展示给阿尔诸那的宇宙形体则是短暂的。“难于一见”，是说没有谁见过那一宇宙形体。也等于说，在奉献者之中没必要显示它。那一形体是奎师那在阿尔诸那的要求下展现的，这样，将来倘若有人自称是神的化身，人们就可以要求看一看他的宇宙形体。
    “Na”（永不）一词在前一诗节中频繁使用，表明在韦达典籍方面的学术资历，不应成为人们引以为傲的凭证，要切实地为奎师那作奉献服务，只有这样才能尝试着去诠释《博伽梵歌》。
    奎师那从宇宙形体变成了四臂的形体那茹阿亚纳，然后又变回他自然的两臂形象。这表明，四臂形体和其他韦达典籍中提到的形体，都流生于原始的两臂奎师那。他是一切流生之源，奎师那并不等同于这些形体，就更不用说非人格梵的形式了。就奎师那的四臂形体而言，也有了然的断言，即使是奎师那的与自己最相近的四臂形体（称为摩哈·维施努，躺在宇宙之洋上，呼气时，无数宇宙随之而生，吸气时，又随之而入），也是至尊主的一个扩展。如《布茹阿玛·萨密塔》（5．48）所言：“只在呼吸之间，使无数的宇宙便入而复出，摩哈·维施努，是奎师那的全权扩展。因此，我崇拜哥文达，奎师那，万原之原。”因此，一个人最终该崇拜奎师那的人形，崇拜作为至尊人格神，充满永恒的极乐和知识的他。他是维施努的所有形体之源，他是所有化身形体之源，正如《博伽梵歌》所证实的，他是原始的至尊人格神。
    在韦达典籍《哥帕拉·塔帕尼、乌帕尼沙德》（1．1）中有如下论述：“我顶拜奎师那，他是永恒极乐和知识的超然形体。我向他致敬，因为认识了他就意味着理解了《韦达经》，因此，他是至尊无上的灵性导师。”然后又有，krsno vai paramam daivatam：“奎师那是至尊人格神。”《哥帕拉·塔帕尼·乌帕尼沙德》（1．3）eko vasi sarva-gahkrsna idyah：“那个奎师那是至尊人格神首，他受人敬拜。”Eko pi sanbahudha yo vabhati：“奎师那是一，但他以无限的形体展示，而且扩展为很多化身。”《哥帕拉·塔帕尼·乌帕尼沙德》（1．21）
    《布茹阿玛·萨密塔》（5．1）上说：“至尊人格神首就是奎师那，他拥有永恒，知识和极乐的躯体。他没有开始，因为他是一切的开始，他是万原之原。”
    在其它地方还有，“至尊绝对真理是一个人，他的名字是奎师那，他有时降临地球。”同样，在《圣典博伽瓦谭》中，我们也能找到关于至尊人格神的各种化身的描述，在这个名册上也有奎师那的名字。但接着说明，这个奎师那不是神的化身，而是原初的至尊人格神首。（ete cam-sa-Malah pumsah krsnas tu bhagavan svayam）
    同样，在《博伽梵歌》中，主说，mattah parataram nanyat：“没有什么高于我作为人格神奎师那这一形体的了。”他也在《博伽梵歌》的其他地方说，aham adir hi devanam：“我是所有半神人之源。”当阿尔诸那从奎师那那里理解了《博伽梵歌》之后，他也说了如下的话证实这一点：“现在，我完全明白了，你是至尊人格神首，绝对真理；你是一切的庇护所。”所以，奎师那向阿尔诸那展现的宇宙形体不是神的原形。原形是奎师那本体。千头万臂的宇宙形体的展现，只是为了吸引那些不爱神的人。那不是神的原形。
    纯粹的奉献者均在不同的超然关系中爱着主，所以，宇宙形体对他们并不富有吸引力。至尊神在奎师那的原始之形中，交流着超然的爱。因此，对于与奎师那友情至深的阿尔诸那来说，这一宇宙展示的形体并不令人愉悦，反而令人可怕。阿尔诸那是奎师那的经常友伴，他一定有超然的眼睛，他不是一个普通人。因此他并未被宇宙形体迷住。对通过功利性活动提升自己的人来说，这一形体也许看起来奇妙无比，但对于从事奉献服务的人来说，奎师那的两臂形体最为亲切。

    55．我亲爱的阿尔诸那，谁为我作纯粹的奉献服务，远离功利性活动和心智臆测的污染，谁为我工作，以我为生命的最高目标，与众生为友——谁必能来到我跟前。

    要旨：谁想接近灵性天空的奎师那楼卡（Krsnaloka）星宿上的至尊人格神，想与至尊人格奎师那亲切相联，谁就必须走这个定式，按至尊本人的述说去做。因此，这节诗被认为是《博伽梵歌》的核心所在。《博伽梵歌》这部书是为指导受条件限制的灵魂而作。受条件限制的灵魂置身于物质世界，试图支配自然，并不了解真正灵性的生命。《博伽梵歌》的目的在于教导人们如何去理解自己的灵性及其与至尊灵性人格的永恒关系，教导人们怎样重返家园，回归神。这节诗在这里清楚地解释了人在灵性活动中能获得成功的程序——奉献服务。
    说到工作，要将人的精力来一个彻底的转移，转移到奎师那知觉活动中去，正如《巴克提·茹阿萨密瑞塔·心都》（2．255）所说，与奎师那有关的事情要去做，与奎师那无关的事情谁也不应该做。这就叫做奎师那知觉的活动。人们可以从事不同的活动，但不可依附工作的结果，所得到的结果只能是为了奎师那。例如，一个人可以经商，但要将这种活动转变成奎师那知觉，就必须为奎师那经商。如果奎师那是生意的所有者，那他就应该享受生意的利润。一个商人腰缠万贯，如果他必须将这些钱奉献给奎师那，那他能做到。这就是为奎师那工作。他不必为个人的感官享乐而大兴土木，却可以为奎师那建一座宏伟的神庙，可以按照奉献服务的权威经典上的描述，在庙中供设奎师那的神像，安排为神像服务。这都是奎师那知觉的活动。人不可依附工作的结果，应将结果供奉给奎师那，而只接受供奉过奎师那的普热萨达摩（祭余）。如果谁为奎师那建一座宏伟的大庙，在里面供设奎师那的神像。这不禁止他在里面住，只是要弄清楚，大庙的所有者是奎师那。这就叫做奎师那知觉。但是，如果人无力为奎师那营建神庙。他可以打扫奎师那的神庙，这也是奎师那知觉的活动。人可修建花园。谁有土地（至少在印度，任何穷人都有一点土地），就可把它用来种植花卉，供奉给奎师那。人们可以种图拉茜树，因为图拉茜树叶非常重要，而且奎师那在《博伽梵歌》中推荐了它。Patram puspamphalam toyam． 奎师那希望人们能向他供上一片叶、一朵花、一个水果或一点点水一这样的供奉就会令他满意。这一片叶就是特指图拉茜而言。所以，人皆可种下图拉茜，浇水养植。这样，即使是最穷的人就也能服务奎师那了。这些是教人如何为奎师那工作的例子。
    “Mat-paramah”一词是指那些把在奎师那的至尊居所与奎师那相联视为生命的最完美境界的人。这样的人并不想被提升到月亮、太阳或天堂星宿这样的高等星宿上去，甚至对这个宇宙的最高星宿布茹阿玛楼卡也没有心思。他对此没有兴趣，而只追求被转升到灵性世界去。即便是在灵性世界，他也并不满足于融入梵光之中，因为他一心只想进入最高的灵性星宿——哥楼卡·温达文的奎师那楼卡。他全然知道这个星宿的一切，因而对其他的星宿提不起兴趣来。正如“mad-bhaktah”一词所指明的，他完全投入奉献服务之中，特别是九种奉献法：聆听法、忆念法、颂念法、崇拜法、侍奉主的莲花足、祈祷、执行主的旨令、与主为友、一切奉献给主。可以从事所有的九种奉献法，也可以从事八种、七种，或至少一种，这肯定会使人完美起来。
    “远离以往活动的污染和心智臆测”一短语非常重要。一个人千万不要与反对奎师那的人混在一起。反对奎师那的不仅有无神论者，那些执迷于功利性活动和心智臆测的人也是如此。因此，《巴克提·茹阿萨密瑞塔·心都》（1．1．11）诗节中，圣茹帕·哥斯瓦米清楚地表明，谁若想作纯一的奉献服务，谁就必须远离各种物质污染。他必须杜绝与那些执著于功利性活动和心智臆测的人联谊。当不想要的联谊和物质欲望的污染一扫而空时，一个人才能相宜地培养有关奎师那的知识，这就叫做纯粹的奉献服务。Anukulyasya sankalpahpratikulyasya varjanam．《哈瑞·巴克提·维拉斯》（Hari-Bhakti-Vilasa，旧译，《哈瑞奉爱逍遥》）（11．676）人应该善意地想着奎师那，善意地去为奎师那工作，而不能心怀恶意。亢撤是奎师那的一个敌人。从奎师那的降生开始，亢撒就一直算计着杀死他，他也一直在想着奎师那，因为他一直没有得逞。这样一来，无论是做事情，是吃饭，还是睡觉，他都在各方面想着奎师那，但是，那种奎师那知觉不是适宜的。所以尽管他一天24小时想着奎师那，他仍然被看成一个恶魔，而且到最后，奎师那杀死了他，当然，被奎师那所杀的任何人都立即获得了救赎。但那不是纯粹奉献者的目标。纯粹的奉献者甚至连救赎也不想要，他甚至还不想被转升到最高的星宿哥楼卡·温达文。他的唯一目的是，无论在哪里都要为奎师那服务。
    奎师那的奉献者对谁都友善。因此这里说，他没有敌人。怎么会是这样呢？在奎师那知觉中的奉献者知道，只有为奎师那作奉献服务才能解除人生的所有问题。他们有这方面的切身体验，所以想把这一体系——奎师那知觉——介绍给整个人类社会。为了传播神知觉而敢冒生命之险的主的奉献者，历史上屡见不鲜。最为人称道的是耶稣基督。他被非奉献者钉死在十字架上，为传播神的知识而牺牲了自己的生命。当然，认为他被杀害了，这种理解太流于肤浅。在印度也同样有很多例子，如哈瑞达斯·塔库尔和帕拉德·摩哈茹阿哲。为什么要冒这么大的危险呢？因为他们想传播奎师那知觉，而这是很困难的。奎师那知觉者知道，如果一个人在受苦，那是因为他忘记了他和奎师那的永恒关系。因此，人对人类所能做出的最大贡献就是将他人从所有的物质问题中解救出来。纯粹的奉献者就是这样在为主作奉献服务。现在，我们可以想象奎师那对那些为他服务，甘愿为他冒一切危险的人，该是多么的恩慈。因此，可以肯定，这些人离开躯体后一定能达到至高无上的星宿。
    总之，奎师那的宇宙形体（只是短暂的展示），吞没一切的时间形体，甚至四臂的维施努形体，全由奎师那展现了。所以说奎师那是所有这些展示之源。而不是说奎师那只是原始的visva-rupa（维施努）的一个展示。奎师那是所有形体的渊源。维施努的数量千千万万，但对于奉献者来说，除了原始的形体——两臂的夏玛逊达尔（Syama- sundara）之外，奎师那的其他形体都不重要。据《布茹阿玛·萨密塔》所记载，那些以爱和奉献眷恋着奎师那的夏玛逊达尔形体的人，可常在心中看到他，而看不到任何别的东西。所以，我们要明白第十一章的要旨，那就是奎师那的形体是最基本，最重要的，而且至高无上。

巴克提维丹塔阐释《圣典博伽梵歌》第十一章“宇宙形体”之终。


第十二章 奉献服务

    1．阿尔诸那询问道：哪种人更完美，是那些常正确地为你作奉献服务的，还是那些崇拜未展示的非人格梵的人呢？

    要旨：到此为止，奎师那已经解释了人格、非人格和宇宙，对各种各类的奉献者和瑜伽师也有了详细的描述。一般来说，超然主义者可分为两类，即非人格主义者和人格主义者。崇拜人格神的奉献者以全副的精力投入对至尊主的服务之中。非人格神主义者也自我投入，但不是直接为奎师那服务，而是冥想非人格梵——未展示的存在。
    我们将在这一章里看到，在所有觉悟绝对真理的途径中，奉献服务，是最高的。如果人真正地想与至尊人格神相联系，那就必须从奉献服务做起。
    通过奉献服务直接崇拜至尊主的人叫做人格主义者。而那些对非人格梵冥想的人，则叫做非人格主义者。阿尔诸那在此询问哪一种更好。觉悟绝对真理有不同的方法，但奎师那在本章明确指出，为他作奉献服务是最高的。这是与神沟通的至为直接、至为简易的方式。
    至尊主在《博伽梵歌》第二章解说了，生物不是物质躯体，而是灵性的火花。绝对真理是灵性的整体。在第七章，主又指出，生物是至高无上的整体的不可分割的部分，并劝导生物把注意力转向整体。然后，在第八章又说，谁在离开躯体时想着奎师那，便可立即转升灵性天空到奎师那的居所去。在第六章的结尾，主清楚的说，在所有瑜伽师中，总是在内心想着奎师那的最为完美。因此，实际上每一章的结论都是，人应该眷依奎师那的人格形体，因为这是最高的灵性觉悟。
    然而，还有些人不依恋奎师那的人形。他们对此是那样漠然，甚至在准备《博伽梵歌》的诠释时，想把其他人从奎师那那里拉开，转而全心奉献给非人格梵光，他们更愿意冥想绝对真理的非人格形体，而这又是超出感官的，并未展示。
    因此，实际上说来，超然主义者有两类。阿尔诸那想问个明白，哪种程序更容易，哪一类超然主义者最为完美。换句话说，他想澄清自己的位置，因为他是依恋奎师那的人形的。他并不怎么在意非人格的梵，而且想知道自己的地位是否牢固安全。非人格的展示，无论是在物质世界还是在至尊主的灵性世界，对观想来说都是一个问题，实际上，人无法全面地设想出绝对真理的非人格特征。因此，阿尔诸那想说：“这样浪费时间有什么用？”阿尔诸那在第十一章体会到眷依奎师那的人形是最好的，因为能借此同时理解所有其他的形体，这样在爱奎师那时，不会有纷乱。阿尔诸那问奎师那的这一重要问题，将澄清绝对真理的人格的和非人格的概念间的区别。

    2．至尊人格神说：我认为，心意专注于我的个人形体，信仰永超然笃信，这样崇拜我，在我看来就是最为完美的。

    要旨：在回答阿尔诸那的问题时，奎师那清楚地说，一个专注于他的人形，以信心和奉献崇拜他的人，就算是瑜伽中最完美的了。因为在这样的奎师那知觉中的人，没有任何物质的活动，因为一切都是为奎师那而做的。纯粹的奉献者总是不停地在活动。有时念颂，有时聆听或阅读有关奎师那的书；有时烹饪或到市场上为奎师那购物；有时还会打扫神庙或洗刷碗碟——无论做些什么，他都是把自己的一切活动用来侍奉奎师那，不让一分一秒虚度。这样的活动就是完全的神定（萨玛迪）。

    3-4．但那些全然地崇拜未展示的存在——那超出感官感知之外的，遍透一切，不可思议，并无变化，固定不移的——即绝对真理的非人格概念的人，控制着各种感官，同等对待每个人，这样的人，置身于造福众生，最终也能到达我。

    要旨：那些不直接崇拜至尊神奎师那，而试图循着间接的途径达到同一目标的人，最终也能达到同一目标——圣主奎师那。“经历过很多世出生后，智者才明白华苏兑瓦就是一切，因此在我这里寻求庇护。”当一个人经过很多生世而获得全然的知识时，就会皈依主奎师那。如果人以这节诗所提到的方法去接近神，那他就必须控制感官，为大家服务，为众生造福。因此可推出，人必须接近圣主奎师那，否则就无所谓完美的觉悟可言。在人完全地皈依圣主之前，常常有很多的苦行要修。
    要在个体灵魂之内知觉超灵，就必须停止视听、品尝、工作等感官活动。然后才能明白至尊灵魂无所不在，觉悟到了这一点，不会再去妒忌任何生物，这时的人看动物和人不再有任何分别，因为他只看灵魂，不看外壳是什么东西。但对于普通的人，这种非人格觉悟的方法是非常困难的。

    5. 心意执著于至尊未展示的非人格特征的人，要想进步，困难重重。对于那些体困的灵魂来说，要在这种修习中取得进步总是很困难的。

    要旨：沿着至尊主不可思议的、未展示的、非人格特性道路走的超然主义者，叫做思辨瑜伽师，而在完全的奎师那知觉中，对主作奉献服务的人，称为奉爱瑜伽师。思辨瑜伽和奉爱瑜伽的区别在这里有了明确的表述。思辨瑜伽的途径虽然最终也能导人至同一目标，却是非常麻烦。而奉爱瑜伽的途径是对至尊人格神的直接服务，因而对体困的灵魂更为容易，而且自自然然。个体灵魂从无可追忆的年代起就为躯体所困（有了躯体之梏）。人们很难在理论上明白自己不是这躯体。因此，奉爱瑜伽师崇拜奎师那的神像，因为心意里固有的一些躯体化概念，可以这样施以应用。当然，在神庙里崇拜至尊人格神的形体并不是偶像崇拜。韦达典籍中有明证，对至尊的崇拜可以是saguna和nirguna——具有特征或不具特征的。神庙中的神像崇拜是有至尊特征的崇拜，因为主以物质品质代表自己。但主的形体，纵由石头、木材、油彩等物质品质所代表，实际上却不是物质的。这就是至尊主的绝对本性。
    这里可举一个粗略的例子。我们可以在街上发现一些邮筒，如果把信投进去，信就会毫无困难地送到目的地。但任何过了时的邮筒，或仿制的未经邮局许可的邮筒，却不能奏效。同样，神像是神的授权代表，称为arca-vigrah。这种授权代表是至尊主的化身。神会通过那形体接受礼拜。圣主无所不能，因此，通过神像化身，他可以接受奉献者的服务。这样做是为了照顾到受条件限制的人的方便。
    因此，对于奉献者，迅速直接地接近至尊，毫无困难。但对那循着非人格的途径去获取灵性觉悟的人，则是道路遥远，困难重重，他们必须通过《乌帕尼沙德》这样的韦达经典去理解至尊的未展示的代表，要学习特定的语言，理解非感性的感觉，而且要体悟到这些过程。这对一个普通人来说，是非常不容易的。而在奎师那知觉中的人，只要作奉献服务，只须由真正的灵性导师引导，只须向神像作规定的顶拜，只须聆听主的荣耀，只须吃供奉给主的祭余，便能很容易地觉悟至尊人格神。毫无疑问，非人格主义者不必要地走上了一条艰难之路，而且还冒着最终可能觉悟不到绝对真理之险。而人格主义者，没有任何艰难险阻，可直接接近至尊者。《圣典博伽瓦谭》上有段类似的话说，如果人最终必须皈依至尊人格神，这皈依过程称为奉爱（bhakti），而自寻烦恼，要去了解什么是梵什么不是梵，这样了却一生，结果只是自寻烦恼而已。因此，这里劝教世人不要走这条布满荆棘的自觉之途，因为最终的结果难予肯定。
    生物永远是个体的灵魂，如果他想融入灵性整体之中，他可以完成觉悟他本性中的永恒和知识的方面，但觉悟不到极乐的部分。这样的超然主义者，在思辨瑜伽方面已极有学识，由于某个奉献者的仁慈，可能达到奉爱瑜伽或奉献服务的境地。即使到了那个时候，长期非人格主义方面的修炼也会成为烦恼的原因，因为人无法放弃那个念头。因此，体困的灵魂对未展示的存在，在修炼和觉悟时都是困难重重。活着的每一个灵魂都是部分独立的，人人都应该清楚地知道，这种对未展示的觉悟是有违极乐的灵性自我的本性的。切不可以走上这条道路。而奎师那知觉之途引发了完全地作奉献服务的活动，对每个生物来说，都是最佳的途径。人若忽视这种奉献服务，就必有转向无神论的危险。因此，凝神于超出感官之外的未展示者和不可思议者的途径，正如本节诗已表明的，在任何时候都不可鼓励，特别是这个年代。这不是主奎师那所提倡的。

    6-7. 崇拜我——将一切活动奉献于我，绝无旁鸷，侍奉我，观想我，心意专注于我，菩瑞塔之子啊，对于这样的人，我是拯救他们脱离生死苦海的救主。

    要旨：这里明确说明了奉献者的大幸运，主很快就把他们从物质存在中解救出来。在纯粹的奉献服务中，人类悟到神是伟大的，个体灵魂从属于他。个体的职责是为主服务——如果不为主服务，就会为假象服务。
    如前所述，只有通过奉献服务才能感悟到至尊主。因此，人应该全然地奉献。要获得奎师那就要将心意全然专注于他。人只应为奎师那工作。做的是哪一种工作并没什么关系，关键是工作只应为奎师那而作。这是奉献服务的标准。除了使至尊人格神高兴外，奉献者不企图任何成就。他的人生使命就是使奎师那喜悦，为了奎师那的满足，他可以牺牲一切，就象阿尔诸那在库茹之战中所为的一样。程序很简单，人可以一面投身于工作之中，一面唱颂：哈瑞 奎师那，哈瑞 奎师那，奎师那 奎师那，哈瑞 哈瑞／哈瑞 茹阿摩，哈瑞 茹阿摩，茹阿摩 茹阿摩，哈瑞 哈瑞，这样的超然唱颂会把奉献者引到人格神。
    至尊主在这里允诺了，他会毫不迟疑地把这样做的纯粹奉献者从物质存在中拯救出来。那些瑜伽修行高深的人，能以这瑜伽程序任意将灵魂转升到他们喜欢的星宿去，其他人以不同的方式利用这个机会，但是，就奉献者而言，这里清楚地说明，主会亲自带他们去。若要将自己转升到灵性天空，奉献者无需等到经验丰富之后。
    在《瓦茹阿哈·普然那》中有这样一个诗节，这个诗节的要旨是说，奉献者无需修习八步瑜咖，以转升到灵性星宿。至尊主亲自负起这个责任。他在这里清楚地宣告，他自己做拯救者。孩子完全由父母看护，这样他的位置才能保证。同样，奉献者不必试图以瑜伽的修行来转升自己去其他星宿。而因藉着至尊主恩慈，乘着嘎茹达（Garuda）坐鸟疾飞而来，立即解救奉献者出物质的存在。虽然误落大海的人会奋然挣扎，或很精于泳术，但他救不了自己。但如果有人过来，把他从水中提起，那他就轻易得救了。同样，主从这物质存在中提起奉献者。人只需修习简易的奎师那知觉程序，将自己完全置于奉献服务之中即可。任何聪明的人都应该更乐于奉献服务的途径，而不在其他任何道途上逗留，浪费时间。《那茹阿亚纳》这样肯定了这一点：人不可从事于各类不同的功利性活动，或通过心智臆测的途径去培养知识。一个奉献至尊人格的人能获得从其它瑜伽程序——思辨、仪式、献祭、布施等各方面所能得到的全部好处。这就是奉献服务独特的恩德。只需唱颂：哈瑞 奎师那，哈瑞 奎师那，奎师那 奎师那，哈瑞 哈瑞／哈瑞 茹阿摩，哈瑞 茹阿摩，茹阿摩 茹阿摩，哈瑞 哈瑞，主的奉献者便能轻易快乐地到达最高的目的地，而这个目的地是任何其他宗教途径都不能到达的。
    《博伽梵歌》的结论在第十八章（18.66）中：“放弃其他各种宗教，只是皈依我。我会把你从所有恶报中拯救出来，不要惧怕。”我们应该放弃所有其他的自觉途径，而只在奎师那知觉中作奉献服务。这将能使我们达到生命最高的完美境界。我们无需顾虑自己前世行过的恶事，因为至尊主完全接管了我们。因此，我们不必枉劳心思试图在灵修觉悟中自己拯救自己。让我们每个人都托庇于无所不能的至尊神奎师那吧！这才是生命最完美的境界。

    8．只要将你的心意专注于我——至尊人格神，将你的全部智慧奉献给我。这样，毫无疑问，你必常驻于我。

    要旨：一个为主奎师那作奉献服务的人，生活在与至尊主的直接关系之中，因此，毫无疑问，他的地位从一开始就是超然的。奉献者并不是活在物质层面之上——而是活在奎师那之中，主的圣名跟主没有分别。因此，当奉献者唱颂哈瑞·奎师那的时候，奎师那和他的内在能力就在奉献者的舌头上跳舞。奉献者向奎师那供奉食物，奎师那也直接接受。奉献者吃过祭余就变得奎师那化了。不从事这样的服务的人无法明白为什么会是这样的，虽然这过程由《博伽梵歌》和其他韦达典籍所倡导。

    9．亲爱的阿尔诸那！财富的得主呀！如果你不能绝无旁鸷，将心意专注于我，那么，就遵行奉爱瑜伽的规范守则吧。这样，你会培养一种想到达我的欲望。

    要旨：这节诗说明了两种不同程序的奉爱瑜伽。如果一个人实际上已经以超然的爱，培养了对至尊人格神奎师那的眷依，就适合于第一种程序。如果还没能以超然的爱，培养起对至尊者的眷依，这种人就适合于第二种程序。对第二类人，有不同的规范守则，人奉行后，最后也能提升自己，达到眷依奎师那的境界。奉爱瑜伽即感官的净化。在当下的物质存在中，感官追求满足，总是不纯洁的。然而，修习奉爱瑜伽，这些感官就可净化了。在净化的状态中，感官直接跟至尊主接触。在这物质存在中，我会为某雇主作某种服务，但实际上，我并不真的喜欢为雇主服务。我服务，只是为了获得金钱。雇主也无爱心可言，他接受我的服务，然后给我酬劳。因此，其中并无爱的交流。但至于灵修生活，人须提升自己，以到达纯爱的境界。这种爱的境界可通过以现时的感官修习奉献服务达到。
    现在，这种对神的爱潜伏于每一个人的心里。在心里，对神的爱以不同的形式展示，但跟物质在一起，就受到污染。这种物质联系必须净化，而对奎师那的潜在的自然的爱必须恢复。这就是整个过程。
    修习奉爱瑜伽的规范原则，该在资深的灵性导师的指引下，遵行某些守则：清晨早起，沐浴，进庙，祈祷，唱颂哈瑞·奎师那，采集鲜花，供奉给神像，烹饪食物供奉给神像，吃普热萨达摩（祭余）等等。有很多规范必须遵行。此外，还应该不断聆听纯粹奉献者诵读《博伽梵歌》和《圣典博伽瓦谭》。如此修行，有助于任何人到达爱神的境界。那么，他肯定可到神的灵性国度去。在灵性导师指引下，遵行规范，修习这种奉爱瑜伽，肯定可引人到达爱神的境界。

    10．如果你不能修行奉爱瑜伽的规范，那么，就努力为我工作，这样，你也能够达到完美的境界。

    要旨：一个人即使不能够在灵性导师的指引下，遵行奉爱瑜伽的规范守则，仍可通过为至尊主工作而被带到完美的境界。如何去做这种工作在第十一章诗节五十五已解释。对于传播奎师那知觉应抱有善意和同情。很多奉献者为传播奎师那知觉努力，他们需要帮助。因此，即使不能够直接遵行奉爱瑜伽规范守则，却可以设法帮助如此工作。每一个奋力之举都需要土地、资金、组织、劳工。这就象在商业活动中，人需要一个地方驻脚，需要资金周转，需要劳工，需要组织以作扩充之用。为奎师那服务也是这样。两者唯一的分别是，在物质主义中，人为感官快乐而工作。然而，同样的工作，可为满足奎师那而做，这就是灵性工作了。如果一个人有足够的金钱，他可帮助建造办事处或庙宇用以传播奎师那知觉。或者，他可在出版方面帮忙。有很多方面的活动，而人们应对这些活动感兴趣。要是他不能牺牲这些活动的成果，仍可牺牲一部分，用以传播奎师那知觉。自愿为奎师那知觉的事业服务，可把自己提升到爱神的较高境界，从而变得完美起来。

    11．然而，如果你不能以此种对我的知觉工作，那么，就竭力以放弃一切工作的结果，争取安处自我。

    要旨：或许，由于社会、家庭或宗教的缘故，或者由于其他的障碍，一个人甚至不能够对奎师那知觉的活动怀有善意和同情。如果一个人直接依恋奎师那知觉活动，可能引起家人的反对，或可能有很多其他的困难。有这些困难的人最好把他活动累积的结果奉献给某些正当的事业。这些程序在《韦达经》已有描述。有很多有关献祭和普尼亚（punya）的特殊功能的描述。普尼亚是指可将一个人过去活动的结果加以应用的特殊工作。人可由此把自己提升至知识的境界。我们也时常发现，有些人甚至对奎师那知觉活动不感兴趣，却给医院或其他社会机构捐献财物，这样一来，他就放弃了辛苦赚回来的活动结果。这里也推荐这种做法，因为修行放弃活动结果，就肯定可逐渐净化心灵；心灵到了净化的境界，就变得有能力理解奎师那知觉。当然，奎师那知觉不受任何其他经验影响，因为奎师那知觉本身能净化人的心灵。但要是修行奎师那知觉有障碍，那么可尝试放弃活动的结果。就这方面而言，社会服务、社群服务、国家服务、为国牺牲等等，都可接受，这样一来，终有一天，人可到达为至尊主作纯粹奉献服务的境界。在《博伽梵歌》中，我们找到这样的诗节yatah pravrttirbhutanam：如果人决定为至高无上的原因牺牲，即使不知道至高无上的原因就是奎师那，他也可通过牺牲性的途径逐渐认识：奎师那是至高无上的原因。

    12．如果你无法作这种修行，那么，培养知识吧。然而，比知识更好的是观想；比观想更好的是弃绝活动的结果，因为如此弃绝，便能达到心意的平和。

    要旨：一如前面的诗节所述，奉献服务有两种：一是遵行规范守则，一是敬爱之中对至尊人格神的全然依恋。那些不能真正遵行奎师那知觉的守则的人，最好培养知识，因为通过知识，就能认识自己的真正地位。知识会逐渐地发展到观想的阶段。通过观想就能逐渐认识至尊人格神。有很多过程使人认识，人自己就是至尊。如果人不能从事奉献服务，选择这种观想也无妨。如果人不能够作这种观想，那么，还有赋定责任。这些赋定责任由韦达典籍颁订给布茹阿摩那、查锤亚、外夏、舒都茹阿，我们在本书最后一章将会读到。然而在一切情况中，人们应该放弃辛苦工作的成果，这意味着把业报的结果用于善良的事业。总而言之，要接近最高的目标至尊人格神，有两条途径：一条途径是逐渐发展的，另一途径是直接的。在奎师那知觉中作奉献服务是直接方法，另一方法则包括弃绝活动的成果。然后，人可到达知识的境界，然后再到达观想的境界，然后再到达认识超灵的境界，然后才到达接近至尊人格神的境界。可以走循序渐进的途径，也可以走直接的道路。直接的途径不是人人都可以修习的。因此，间接途径也是好的。然而，人须了解，奎师那不向阿尔诸那推荐间接途径，因为他已到达了为至尊作爱心奉献服务的境地。间接途径是为其他不在这境界中的人而设的。这种人该遵行：弃绝、知识、观想、证悟超灵和梵的渐进过程。《博伽梵歌》强调的是直接方法。奉告每一个人修习直接方法，皈依至尊人格神奎师那。

    13-14．不怀嫉妒，作众生的良友，不以拥有者自居，远离假我，苦乐如一，宽厚容忍，永远满足，善于自律，坚定地从事奉献服务，心意和智慧都专注于我——这样的奉献者我很珍爱。

    要旨：再次回到纯粹奉献服务这点上，主在这两诗节描述纯粹奉献者的超然品质。纯粹奉献者在任何情况下都不会受困扰。他们也不会嫉妒谁，不会成为敌人的敌人。他们认为，由于自己过去的错误行为，别人才变成自己的敌人。因此，承受比抗辩好。据《圣典博伽瓦谭》说，tat te nukampam susamiksamano bhunjana evatma-krtamvipakam：每当奉献者在苦难中，或遇上困难的时候，他们认为这是主赐给他们的恩慈。他们想：“由于过去错误的行为，我们该受的苦，远较现在所受的为甚，所以我们没有得到应得的惩罚，这是至尊主的恩慈。我们所得的惩罚，由于至尊人格神的恩慈，只是一点点。”因此，他们永远冷静、沉默、忍耐，不管情况如何叫人苦恼。奉献者永远对每一个人仁慈，即使对敌人也是如此。尼尔摩摩（Nirmama）即不以自己为拥有者，亦即奉献者不认为跟躯体有关的痛苦和烦恼有太大的重要性，因为他们完全知道自己不是物质躯体。他们不会把自己看成身体。因此，他们远离假我的概念，苦乐如一。他们宽厚容忍，而且满足于至尊主所恩赐给他们的一切。他们不会克服极大的困难，刻意去求取什么，因而永远快乐。他们是完美的玄秘主义者，因为他们能够严格遵守灵性导师所给的训示。他们的感官全受支配，所以坚定不移。错误的论证并不能动摇他们，因为谁也不能动摇他们作奉献服务的坚定决心。他们完全知觉到，奎师那是永恒的主，因此，谁也不能困扰他们。他们的一切品质使他们能将心意和智慧完全专注于至尊主。奉献服务到这程度，毫无疑问，十分罕有。但奉献者通过遵行奉献服务的规范守则，可以处于这境界。此外，主说，这样的奉献者，对他来说，十分亲切，因为他们在完全奎师那知觉中作的一切活动，永远叫他喜欢。

    15．不置人于困境，不为人所困扰，在苦乐，恐惧和焦虑中均保持平静，这样的人我很钟爱。

    要旨：这里进一步描述奉献者的一些品质。这样的奉献者绝不会把谁置于困难、焦虑、恐惧、不满之中。这样的奉献者，对每一个人，都很仁慈。他们不会叫任何人焦虑。另一方面，如果其他人试图叫奉献者焦虑，奉献者也不受困扰。由于主的恩慈，他们非常成熟，不受外界困扰。实际上，因为奉献者永远全神贯注于奎师那知觉，从事奉献服务，这一切物质的情况都奈何不了他们。一般来说，奉行物质主义的人在得到满足感官和躯体的东西时，变得十分快乐，但当他们看到其他人得到满足感官的东西而自己没有时，就会感到难受，会萌生嫉妒之情。当知道敌人要报复时，便感到恐惧不安，当他们不能够做好一些事情时，会变得沮丧。但永远超然于这一切困扰的奉献者，奎师那非常钟爱。

    16．不受活动的常轨影响，纯粹，干练，无忧无虑，远离一切痛苦，不为某些成果而苦苦奋斗，这样的奉献者我很钟爱。

    要旨：奉献者会得到金钱的捐献，但不应努力攫取金钱。如果由于至尊的恩慈，金钱自动到了他们的手里，他们也不会激动不安。奉献者一天至少沐浴两次，而且清晨即起作奉献服务，这是自然而然的。因此，无论外在内在，他们都自然洁净。奉献者永远是那么老练能干，因为他们完全知道生命活动的精髓，而且信奉权威的典籍。奉献者永不参与任何党派，所以自由自在；他们远离一切名位，所以永不痛苦；他们知道，躯体也不过是名字而已，所以如果有躯体上的痛苦，他们并不在乎。纯粹奉献者不会努力追求任何违反奉献服务原则的东西。例如，建造一座庞大的建筑物，需要很大的精力，如果这事情对他们在奉献服务上，一无帮助，他们就不会做。他们会为主建造庙宇，而且，为了建造庙宇，他们可接受种种麻烦，然而，他们不会为自己的亲戚朋友建造一座很大的房子。

    17. 不欣喜，不悲哀，不痛惜，不欲求，吉凶之事，均于放弃，这样的奉献者，我分外钟爱。

    要旨: 纯粹奉献者对于物质的得失，不忧不喜。他们也不会热衷于找信徒或求儿子，不会因为找不到而感到失望。如果他们失去了他们十分宝贵的东西，也不会悲伤。同样，如果他们得不到想得到的，也不会沮丧莫名。他们面对一切吉利的、不吉利的、罪恶的活动，也超然自若。他们时刻准备为满足至尊主而接受种种危险。在他们作奉献服务时，任何东西也不会成为障碍。这样的奉献者，对奎师那来说，十分亲切。

    18-19．对敌友皆一视同仁，对荣辱、冷热、苦乐、毁誉皆超然不惊，保持平衡，远离不洁的联谊，保持沉静，事事满足，不计较住在何处，精神专注于培养知识，从事奉献服务，对这样的人，我十分钟爱。

    要旨：奉献者永远免除不良的交往。一个人有时被称赞，有时遭诽谤；这就是人类社会的特质。但奉献者永远超然于人为的毁誉苦乐。他们十分有耐性。他们不会说任何跟奎师那无关的话。因此，他们被形容为保持沉默。沉默不是不说话，而是不要胡言乱语。人只该说重要的话，对于奉献者来说，最重要的话语是为了至尊主的缘故而说的。奉献者在任何情况之下都快乐。有时他们得到美味的食物，有时得不到，但他们同样满足。他们也不计较家居的设施。他们或睡在树下，或有时生活在象宫殿一般的建筑物内。但两者都吸引不了他们。他们被形容为专注，因为他们决心坚定，专注于知识。我们或发现，在描述奉献者的品质时，往往有重复的地方。然而，这只是强调奉献者须具有所有这些品质。一个人没有好的品质，就不能够成为纯粹的奉献者。一个人想被承认为奉献者，应培养好的品质。当然，他不必额外地刻意去追求这些品质，但在奎师那知觉中的活动和奉献服务会自然而然帮助他培养这些品质。

    20. 遵行这一不朽的道路，从事奉献服务，彻底投入，满怀信心，以我为最崇高的目标，对这样的人，我非常非常地钟爱。

    要旨：在这一章，从诗节二到结尾——从“心意专注于我”到“这永恒从事的宗教”——至尊主解释了接近他的超然服务之途。这过程，对主来说，十分亲切。他接受修习这过程的人。从事非人格梵之途的人和为至尊人格神做个人服务的人，两者孰优？这个问题阿尔诸那提了出来。主给的答复很明显，毫无疑问，为人格神作奉献服务，在一切灵性觉悟的过程中，是最好的。换句话说，这一章描述了，通过跟良好的奉献者在一起，一个人就会培养起对纯粹奉献服务的依恋，因此接受真正的灵性导师，而且，开始以信心、一连、奉献的精神，跟他聆听、唱颂和遵行奉献服务的规范守则，于是，这样就可为主做超然服务。本章推荐这条途径。因此，毫无疑问，奉献服务是自觉，是接近至尊人格神唯一而绝对的途径。一如本章所描述的，对至尊绝对真理的非人格概念被认为在一个人全心全意追求自觉之后就不适用，换句话说，只要一个人没有机会跟纯粹的奉献者在一起，非人格概念是有帮助的。在绝对真理的非人格概念中，人不为获利性结果而工作、观想，而且培养知识以了解灵性和物质分别。要是人得不到纯粹奉献者的联谊，这一切是有必要的。要是他有幸培养了一种欲望，要直接在奎师那知觉中做纯粹的奉献服务，就无需在灵性觉悟上经历这种循序渐进的进步了。正如《博伽梵歌》中间的六章所描述的，奉献服务更适合。一个人无需为找寻物质以维持生命而烦恼，因为由于主的恩慈，一切都自然而然安排妥当

巴克提维丹塔阐释《圣典博伽梵歌》第十二章“奉献服务”之终。


第十三章 自然、享受者、知觉

    1-2．阿尔诸那说：我亲爱的奎师那呀！我想了解自然、享受者、场、场地认识者、知识的终极。至尊人格神答道：琨缇之子呀！这个躯体称为场，悉觉躯体的人称为场地认识者。

    要旨：对自然（prakrti）、享受者（purusa）、场（ksetra）、识场者（ksetra-jna）、知识和知识的对象，阿尔诸那要寻根究底。他询问这一切的时候，奎师那说，这个躯体称为场，了解这个躯体者称为识场者。对受条件限制的灵魂，这个躯体就是活动的场。受条件限制的灵魂堕入物质存在的牢笼中，试图支配自然。因此，按照他控制物质自然的能力，他得到了一个活动的场。这个活动场就是躯体。而躯体又是什么？躯体由感官组成。受条件限制了的灵魂想享受感官快乐。按照享受感官快乐的能力，他获赐了躯体，也就是活动的场。因此，躯体对于受条件限制的灵魂来说，可称为活动的场（ksetra）。那么，把自己跟躯体认同的人称为识场者（ksetra-jna）。了解场和识场者的分别，也就是了解躯体和认识躯体者的分别，并不十分困难。任何人都可以这样细想。从童年到老年，他的身躯已有无数变化，但他仍是同一个人，仍存在着。因此，活动场的识者和实际活动场有分别。活着的受条件限制了的灵魂由此可了解，他们跟躯体有分别，在开始时，本书已描述了dehino smin——生物在躯体之内，而躯体从儿童至少年，从少年至青年，从青年到老年，不停在变。拥有躯体的人知道躯体在变。很明显，拥有者就是识场者。有时，我们想“我是男人”、“我快乐”、“我是女人”、“我是狗”、“我是猫”：这些就是识场者的躯体化名号。但识场者是不同于躯体的。虽然我们使用很多东西，例如衣服等，但我们知道，我们跟使用的东西不同。同样，只要仔细想一想，我们也就了解，我们跟躯体不同。你、我、或任何有躯体的人都叫做ksetrajna，即认识活动场的人，而躯体叫做活动场本身。
    《博伽梵歌》头六章已描述了识场者（生物），生物赖以了解至尊主的地位。《博伽梵歌》的中间六章则描述了至尊人格神和个体灵魂以奉献服务跟超灵建立的关系。这些章节也明确地为了至尊人格神的至高地位和个体灵魂的从属地位下了定义。在一切情况中，生物都是从属的；但由于他们遗忘一切，所以身陷痛苦之中。受了虔诚活动的启迪，他们以不同的资格接近至尊主——他们可能在失望中，可能需要金钱，可能要寻根究底，也可能追求知识。这些都谈到了。现在，由第十三章开始，则说明生物如何跟物质自然接触，以及至尊主如何以功利性活动，培养知识和作奉献服务等不同的方法，拯救生物。虽然生物跟物质躯体完全不同，但不知怎的，却跟物质躯体发生了关连。这也会说明。

    3．巴茹阿特的后裔呀！你该了解，我也是在一切躯体之内的识者。对躯体和躯体识者的了解称为知识。这就是我的意见。

    要旨：在讨论躯体和躯体识者，灵魂和超灵的时候，我们会有三个不同的研究项目：主、生物、物质。在每一活动场，在每一躯体内，都有两个灵魂：个体灵魂和超灵，因为超灵是至尊人格神奎师那的全权扩展，所以奎师那说：我也是识者，但不是躯体的个体识者。我是超然的识者。我以超灵的身份临在于每一躯体中。
    一个人通过这部《博伽梵歌》十分仔细地研究活动场和识场者的，能达到知识的境界。主说：在每一个别躯体中，我是活动场所的识者。个体可以是自己躯体的识者，但他不能认识其他躯体。至尊人格神以超灵的身份临在于所有躯体中，知道所有躯体内的一切事情。他知道一切不同生物的不同躯体。一个老百姓知道自己那一小块土地上的一切，但国王不单对王宫了如指掌，对单个老百姓的一切财产，也所知甚详。同样，一个人可以是个别躯体的拥有者。然而，至尊主是一切躯体的至高无上拥有者。国王是王国的原本拥有者，国民是较次的拥有者。同样，至尊主是一切躯体的至高无上的拥有者。
    躯体由感官组成。至尊主是瑞希开释，即“感官的主宰”。他是感官的原始主宰，正如国王是王国内一切活动的原始主宰，国民则是第二位的主宰。主也说：我也是识者。这就是说，他是超然的识者。个体灵魂只知道自己的特殊躯体。韦达经典中有以下的说法：ksetranihi sarirani bijam capi subhasubhe tani vetti sa yogatma tatah ksetrajna ucyate. 这躯体称为ksetra（场），在躯体之内居住了躯体的主人和至尊主。至尊主知道躯体和躯体主人，因此被称为一切场地的识者。活动场、活动识者和活动的最高识者，三者的分别，现述如下：对躯体的构造，个体灵魂的构造，超灵的构造，有完美的知识，韦达典籍就称之为知识。这是奎师那的意见。了解灵魂和超灵既同一又有别，这就是知识。一个人不了解活动场和活动的识者，就不是在完美的知识中。他必须了解自然，自然的享受者和控制自然识者及个体灵魂的识者。三者的地位不同，他不该混淆。人不应混淆画家、画和画架。这个物质世界是活动的场，也就是自然；自然的享乐者是生物；在两者之上是至高无上的主宰——人格神。在韦达文献中，《水塔刷塔尔·乌帕尼沙德》（1. 12）有言， bhokta bhogyam preritaram ca matva／sarvam proktam tri-vidham brahmam etat．梵有三层概念：原质（prakrti）是作为活动场的梵，吉瓦（jiva，个体灵魂）也是梵，总是试图控制物质自然，此两者的控制者也是梵，但他是真正的控制者。
    这一章将解释，在两识者中，一个会犯错，另一个则永远不会犯错。一个是主，另一个是从属。把两个场地的识者理解为同一的，就违背了至尊人格神的话语。他在这里很清楚地宣言：我也是活动场的识者。一个人误把绳子看成蛇，就是没有知识。躯体的种类不同，躯体的主人也不同。因为每个个体灵魂有支配物质自然的个别能力，所以有不同的躯体。然而，至尊也以主宰的身份，临在他们之内。“Ca”字很重要，因为它说明躯体的总数。这是圣巴拉兑瓦·维迪亚布善的意见：奎师那是除了个体灵魂之外，临在每一躯体之内的超灵。奎师那在这里很明确他说，超灵既主宰活动场，也主宰有限的享受者。

    4．现在，请听我简单地描述这个活动场：如何构成，有何变化，因何而来，还有场的识者和这位识者的影响。

    要旨：主在描述活动场和在构成地位中的识场者。一个人须知道，这个躯体如何构成，由什么物质组成，在谁的主宰下活动，变化如何产生，变化从何而来，原因何在，理由何在，个体的终极目标是什么，个体灵魂的真正形体又怎样。一个人该知道，个别活着的灵魂和超灵的分别，两者的不同影响，两者的能力等等。他只须从至尊人格神的描述，了解这部《博伽梵歌》，这一切便会很清楚。然而，人须小心，不要把在每一躯体中的至尊人格神看成是与个体灵魂一致的。这样一来，就跟把有能力的看成无能的，没有分别。

    5．关于活动场及活动之识者的知识，在不同的韦达典籍中，不同的圣者，各有所述，特别是在《维丹塔·苏陀》中，对其中的因果关联进行了全面的论证。

    要旨：至尊人格神奎师那是解释这门知识的最高权威。自然，仍有渊博的学者和标准的权威常引述以往权威的证据。奎师那在解释争论最多的一点：灵魂和超灵的二元性和非二元性时，他引述了被认为是权威的经典——《维丹塔·苏陀》。首先，主说，这说法是根据不同的圣者的。说到圣者，除了主自己，《维丹塔·苏陀》的作者维亚萨也是一位伟大的圣者。《维丹塔·苏陀》很完全地说明了灵魂与超灵的二元性。维亚萨的父亲帕茹阿莎茹阿·穆尼也是一位伟大的圣者，在他的有关宗教的作品中说：aham tvam catathanye，我们——你、我和其他不同的生物——全是超然的，虽然在物质躯体中。现在，我们按照不同的业报，陷入物质自然的三种形态里。就是这样，有些生物在较高的层面上，有些则在较低的本性中。较高和较低本性的出现是由于无知，而两者都展示在无量生物的身上。然而，超灵永无错误，不受自然三性质的污染，而且超然。同样，在最初的《韦达经》中尤其是《卡塔·乌帕尼沙德》中，在灵魂、超灵和躯体之间作出了分辨。有很多伟大的圣者都解释了这一点，帕茹阿莎茹阿是其中最主要的一位。
    Chandobhih一字指的是不同的韦达典籍，例如，《亚诸尔韦达》的一个分支《泰提瑞亚·乌帕尼沙德》，就描述了自然、生物和至尊人格神。
    如前所述，Ksetra是活动场，而识场者则有两种：生物和至尊生物。如恰如《泰提瑞亚·乌帕尼沙德》（2. 9）所言：brahma pucchampratistha.
    至尊主的能量有一展示，称为anna-maya“依赖食物生存”，亦即“进食本能”。这是对至尊的物质觉悟，跟着是prana-maya“气息本能”。这也就是说，一个人在食物中觉悟了至尊绝对真理之后，就能通过生命的征候——生物的形态——觉悟绝对真理。在知性本能（jnana-maya）中，觉悟就从生命的征候发展为思想、感觉、意志。跟着就是梵觉，也就是称为自觉本能（vijnana-maya）觉悟。通过这种觉悟，生物的心意和生命征候跟生物自身，就判若云泥。下一阶段是至高无上的阶段，称为极乐本能（ananda-maya）觉悟极乐的本性。于是，梵觉有五个阶段，称为brahma puccham。这五个阶段中，最初三个——“进食本能”（anna-maya）、“气息本能”（prana-maya）、“知性本能”（jnana-maya）牵涉生物的活动场地。超然于这一切活动场地之上的是至尊主。至尊主又称为“极乐本能”（ananda-maya）。在《维丹塔·苏陀》中至尊主又称为“全然的快乐”。至尊人格神的本性就充满喜乐；为了享受自己的超然喜乐，他扩展为“自觉本能”、“气息本能”、“知性本能”、“进食本能”。在活动的场地中，生物被认为是享受者，跟生物不同的是“极乐本能”。这也就是说，要是生物决定要享乐，与自己极乐本能相契合，那么，他就变得完美了。这就是真实的画面：至尊主是场地至高无上的知情者，生物是从属的知情者；除此之外，还有作为活动场地的自然。人们应该在《维丹塔·苏陀》或《布茹阿玛·萨密塔》中寻找这条真理。
    这里提到按照因果而精当安排的《布茹阿玛·萨密塔》的律则。有些经文或警句是na viyad asruteh（2．3．2），natma sruteh（2. 3．18）及parat tu tac-chruteh（2．3．40）。第一警句是指活动场地，第二句指生物，而第三句则指至尊主——各种生物展示中的至善者。

    6-7．五大元素、假我、智性、不展示者、十感官、心意、五感官对象、欲望、憎恨、快乐、苦恼、聚合、生命的征候、确信——这一切，总而言之，可算是活动的场地及其相互间的作用。

    要旨：从伟大圣者的权威说法——韦达颂歌及《维丹塔·苏陀》的警句可知，这个世界是由土、水、火、空气、以太组成的。这就是五大元素（maha-bhuta）。跟着是假我、智性、自然三形态的不展示阶段。跟着是获取知识的五感官：眼、耳、鼻、舌、皮肤。跟着是五操作感官：嗓音、腿、手、肛门、生殖器官。跟着是在感官之上的心意。心意是内在的，可以称为内感官。于是，把心意算在一起，一共有十一感官。跟着是五感官对象：嗅、味、形、触、声。这二十四项元素聚合在一起，称为活动场地。如果一个人对这二十四项元素进行分析研究，就能十分了解活动场地了。跟着是欲望、憎恨、快乐、痛苦。这些是粗糙躯体中的五大元素的相互作用和体现。生命的征候，表现为知觉和确信，是精微躯体——心意、自我、智性的展示。这些精微的元素包括在活动场地之内。
    五大元素是假我的粗陋体现，而又代表了假我的开初境界，术语上称为物质化概念，或tamasa-buddhi，愚昧中的智慧。而这又进而体现了物质自然三形态的不展示阶段。物质自然不展示的三形态称为“不展示的物质”。
    一个人想详细地认识二十四项元素及其相互影响的结果，就该更详尽地研究这门哲学。《博伽梵歌》只给了我们一个梗概。
    躯体是这一切因素的体现。躯体有六种变化：诞生、成长、延续、产生副产品、开始衰退、最后消失。因此，场是非永久性的物质事物。然而，场地认知者，也就是场地的拥有者，有所不同。

    8-12．谦卑，勿傲，非暴力，容忍，纯朴，接近一位真正的灵性导师，清洁，坚定，自律，弃绝感官享受的对象，无假我，认识到生、老、病、死的不幸，超脱，不受妻儿家庭等等的羁绊，无论是遭遇好事还是坏事都心平气和，对我忠诚奉献，永远无二，渴望居于孤寂之地，承认自我觉悟的重要性，用哲学研究，探求绝对真理——我宣布上述一切皆属知识，除此之外则属无知。

    要旨：这个知识程序有时被智慧薄弱的人误解为活动场的相互影响，但实际上，这才是真正的知识程序。如果人接受了这个程序，就有可能接近绝对真理。这并不是前面讲过的二十四种元素的相互作用。而是脱离那些元素的束缚的方法。被体困的灵魂陷入由这二十四种元素组成的躯体外壳中，而这里所描述的知识之途就是从中走出的方法。在所有对知识程序的描述中，第十一诗节的第一行谈到了最重要的一点。 Mayi cananya-yogena bhaktir avyabhicarini：知识进程的终点是为主作纯一的奉献服务。因此，如果一个人不逐渐或不能逐渐为主作超然服务，那么，其他十九项并无特别的价值。然而，如果一个人在全然的奎师那知觉中从事奉献服务，其他十九项自然而然在他之内发展起来。《圣典博伽瓦谭》（5.18.12）说，yasyasti bhaktir bhagavaty akincana sarvair ganais tatra samasatesurah：一切有知识的良好品质都会在已达到奉献服务境界的人身上得到发展。正如诗节八所说，接受灵性导师这原则是很重要的。即使对从事奉献服务的人来说，这原则也最为重要。超然生命始于接受真正的灵性导师。至尊人格神圣主奎师那在这里清楚说明了，这条知识的途径是真实的道路。在这以外的臆断都是毫无意义的。
    就这里所概述的知识而论，其细项可分析如下。“谦卑”的意思就是一个人不该渴望以得到别人的尊敬为满足。生命的物质化概念使我们非常渴望得到别人的尊敬。然而，在具有完美知识的人（知道他不是躯体的人）眼中，任何跟这躯体有关的东西，荣耀也好，耻辱也好，全无价值。一个人不该追求这种物质的欺惑。人们十分渴望以自己的宗教而闻名于世。于是有时情况是，一个人并不理解宗教原则，就加入某某宗教团体。这个团体实际上是不遵行宗教原则的。他跟着就以宗教教师爷自我标榜。因此在灵性科学上的实际进步方面，应该做一个测验，看看自己进步到那个地步。他可以这些细项来下判断。
    一般来说，“非暴力”的意思不是指不杀害或不毁灭躯体，但实际上真正的非暴力是指不置别人于困苦之中。一般人由于无知陷入物质化的生命概念中，永远受物质的痛苦。因此，除非能把一般人提升至灵性知识的境界，否则，他的行为就是行暴。人应该尽最大的努力，把真正的知识传播给一般人，使一般人受到启蒙，脱离物质的纠缠。这就是非暴力的含义。
    “容忍”的意思是：人应该加强自身修养，容忍别人对自己的侮辱和不敬。如果一个人努力在灵性知识方面求取进步，就会有很多人对自己侮辱和不敬。这是可预料的，因为物质自然的结构正是如此。即使是才五岁的男童帕拉德（Prahlada），由于他培养灵性的知识，引起了父亲对他的奉献精神的不满和反对，而招致了危险。他父亲试图以种种方法杀害他，但帕拉德仍然容忍。因此，在灵性知识方面进步，会遇上很多障碍。不过，我们应该容忍，而且坚定地继续前进。
    “纯朴”的意义是：一个人不用外交手腕，直截了当，甚至可向敌人吐露真情。接受灵性导师十分重要，因为没有真正的灵性导师的指导，就不能在灵性科学方面有任何进步。一个人该以谦恭的心情接近灵性导师，为灵性导师服务，这样，灵性导师就会乐于赐福给门徒，因为真正的灵性导师是奎师那的代表，如果他赐福予门徒，门徒就会立即得到进步，不用遵行规范原则。或者，对于一个毫无保留地为灵性导师服务的人，遵行规范守则会很容易。
    “清洁”对于在灵性生活上求取进步很重要。清洁有两种：外在的和内在的。外在的清洁即沐浴；致于内在的清洁，则须常常想着和唱颂：哈瑞 奎师那，哈瑞 奎师那，奎师那 奎师那，哈瑞 哈瑞／哈瑞 茹阿摩，哈瑞 茹阿摩，茹阿摩 茹阿摩，哈瑞 哈瑞。这过程拭净在心意上由过去业报累积下来的尘埃。
    “稳定”的意义是，一个人该坚决在灵性生活上求取进步。没有决心，就没有真正的进步。自制的意思是，一个人不该接受任何阻碍他在灵性之途上进步的事物。他该习惯如此，拒绝任何跟灵性进步抵触的事物。这就是真正的弃绝了。感官太顽强，常渴望得到满足。一个人不该满足这些不必要的需求。满足感官以至能维持躯体的健康，只是为了履行追求灵性生活上进步的责任。最重要而又最难控制的就是舌头。要是一个人能控制舌头，就很有可能控制其他感官了。舌头是用来尝味和发音的，因此，依据系统的规范，舌头该时常用来品尝供奉过给主奎师那的食物，唱颂“哈瑞·奎师那”。至于眼睛，就该只用来看奎师那的美丽形体，除此以外，什么也不准看。这样就可控制眼睛。同样，耳朵该用来聆听关于奎师那的事情，鼻子则该用来嗅供奉过给奎师那的花香。这就是奉献服务的程序。从这里可理解，《博伽梵歌》只是阐释奉献服务这门科学。奉献服务是主要而唯一的目的。没有智慧的《博伽梵歌》释论者试图把读者的心意误导往其他主题，然而，除了奉献服务外，《博伽梵歌》并无其他主题。
    假我即把躯体看成自己。当一个人理解自己不是躯体而是灵魂时，他就找到了真正的自我。自我就在那里。假我会死亡，真我则不会。据韦达经典《布瑞哈德·阿茹阿尼亚卡·乌帕尼沙德》（1. 4.10）说，aham brahmasmi：“我是梵，我是灵。”这个“我是”，自我的意识，在自觉的解脱阶段也存在。可是，当“我是”的意识应用到虚假的躯体上时，那就是假我了。当自我的意识用于真实时，那就是真我了。有些哲学家说我们该放弃自我，但我们不能够放弃自我，因为自我意谓着本体。当然，我们该放弃将躯体误认为自我的错误概念。
    一个人该尝试了解接受生、老、病、死之苦。很多韦达典籍都描述到出生的情况。在《圣典博伽瓦谭》，未降生者的世界、婴儿在母体里的停留、婴儿的痛苦等等，都有生动的描述。我们应该彻底了解出生是痛苦的。因为我们忘了在母亲的肚子里有多痛苦，所以就不会为轮回生死这问题寻求解决方法。同样，死亡时也有各种痛苦；这在权威圣典中也有提及。这些应该好好讨论。至于老和病，每一个人都有实际经验。谁也不想生病，谁也不想年老，但两者都无法避免。除非我们对这物质生命持悲观的看法，考虑生老病死的痛苦，否则就没有动力推动我们向灵性生活方面求进步。
    不依附妻儿家庭并不等于说一个人对这一切该全无感情。这些都是倾注感情的自然对象，但当他们不利于灵性的进步时，就不必依附留恋。使家庭和睦幸福的最好方法就是奎师那知觉。一个人如果完全在奎师那知觉中，就能使家庭快乐，因为奎师那知觉的程序十分容易。人只需唱颂：哈瑞 奎师那，哈瑞 奎师那，奎师那 奎师那，哈瑞哈瑞／哈瑞 茹阿摩，哈瑞 茹阿摩，茹阿摩 茹阿摩，哈瑞 哈瑞，吃供奉过给奎师那的祭品，讨论诸如《博伽梵歌》和《圣典博伽瓦谭》一类的书籍，并且崇拜供奉神像。这四者会令人快乐。一个人该如此训练他的家人。整个家庭可早晚坐在一起唱颂：哈瑞 奎师那，哈瑞 奎师那，奎师那 奎师那，哈瑞 哈瑞／哈瑞 茹阿摩，哈瑞 茹阿摩，茹阿摩 茹阿摩，哈瑞 哈瑞。人能如此建立家居生活，遵随这四项原则，培养奎师那知觉，就无需放下家庭生活，过弃绝生活。但如果家庭生活并不合适，不利于灵性修炼，那么就该放弃。为了觉悟或服务奎师那，人须放弃一切，象阿尔诸那做的一样。阿尔诸那并不想杀害亲属，但当知道亲属阻碍他了解奎师那，便接受奎师那的指示参加战争，最后杀了他们。在所有情况下，一个人都该不依附家庭生活的酸甜苦辣，因为这个世界不会有完全的快乐，也不会有完全的痛苦。
    苦乐是物质生活的伴随物。一个人该如《博伽梵歌》所说的那样学会忍受。既无法控制苦乐的往来，就该不依附物质的生活方式，自然而然就可在两境之中保持平衡。一般来说得到想要的东西就快乐，得到不想要的东西就痛苦不堪。但如果我们真正处在灵性境界，这一切都不会刺激我们。要到达这境地，我们须不断作奉献服务。毫无偏离地为奎师那作奉献服务就是从事九种奉献服务：唱颂、聆听、崇拜、顶礼等等。一如第九章末段所述。应该遵循那条途径。
    当一个人习惯了灵性生活，他自然而然不会跟物质化的人混在一起。这与他的意愿相违。我们可以考验考验自己，看自己到底有多愿意幽居独处，远离无益的交游。奉献者自然而然对不必要的运动，上电影院，社交活动都不感兴趣，因为他了解这样只会浪费时间。有很多从事研究的学者和哲学家在研究性生活或其他问题，但根据《博伽梵歌》，这些研究工作或哲学思辨并无价值。大多是荒谬之谈。根据《博伽梵歌》的教导，人应该以哲学性的审慎力去研究灵魂的本质。他须从事研究，以了解自己是怎样一回事。这里就是提出上述建议。
    至于自觉，这节诗清楚说明了，奉爱瑜伽最有实效。一旦有关奉献的问题出现，就须考虑超灵及个体灵魂的关系。个体灵魂和超灵不可能同一，至少在奉爱的概念——生命的奉献概念——中不可能如此。个体灵魂为至尊灵魂所作的服务是永恒的，正如其所清楚说明的一样是nityam。因此，奉爱或奉献服务是永恒的。我们应该牢固树立这种哲学性信念。
    《圣典博伽瓦谭》（1．2．11）解释了这点：yadanti tat tattva-vidas tattvam yaj jnanam advayam. 真正了解绝对真理的人知道，觉悟自我分三阶段：梵（Brahman）、超灵（Paramatma）、博伽梵（Bhagavan）。至尊人格神是体证绝对真理的最高阶段。因此，一个人须达到了解至尊人格神的层面，并且为主奉献、为主服务。这就是知识的完美境地。
    从实践谦卑开始到觉悟绝对真理为人格神为止这一历程好象从地面到顶楼的梯级，在这梯级上，很多人已达二楼，三楼或四楼等等，但除非到达顶楼，了解奎师那，否则知识就停留在较低的阶段。任何人如果想跟神争高低，同时又要在灵性知识方面进步，必定失败。本节很清楚他说明了，没有谦卑，是不可能有真正的理解力的。将自己看成神，这是最大的狂傲。虽然生物总是受物质自然的铁律支配，由于无知，他们仍这样想：我就是神。因此，知识的开端便是谦卑（amanitva）。一个人须谦卑，而且认识到自己是从属于至尊主的。因为反叛至尊主，他才受物质自然支配。一个人须认识这真理，确信这一真理。

    13．现在，我要说明什么是可认知的，你知道后就会尝到永恒。它是无始的，而且从属于我。它称为梵，也就是灵，在这个物质世界的因果之外。

    要旨：主已解释过活动场和场的认知者。他也解释过了解活动场地认知者的方法。现在，他在解释什么是可认知的，首先是灵魂，然后是超灵。了解了认知者：灵魂和超灵，就可尝到生命的甘露。正如第二章所解释的，生物是永恒的。这里肯定了这一点。个别灵魂出生的日期并不确定。谁也不能追溯个体灵魂从至尊主处展示出来的历史。因此，它是无始的。韦达经典也肯定这点，《卡塔·乌帕尼沙德》（1.2.18）：躯体的认知者永远无生无死，充满知识。
    韦达圣典宣布，至尊主是躯体的主要认知者，也是物质自然三形态的主人。《苏密瑞提》说：生物永远在为至尊主服务。主柴坦尼亚在他的教义中也肯定了这点。因此，本节对梵的描述跟个体灵魂有关系。当梵一词应用于生物身上，意义即为本识梵（vijnana-brahma），而非喜悦的梵（ananda-brahma）。喜悦的梵是至尊梵人格神。

    14．他的手足眼脸无处不在，他能听到一切，超灵就是这样存在，遍透万物。

    要旨：超灵，即至尊人格神，好象太阳一般，放射无限的光线。他以遍透万有的形式存在。一切个体生物，从第一个伟大的导师布茹阿玛至渺小的蚂蚁，都存在于他之内；有无数的手、足、眼、脸，无数的生物。一切都存在超灵之内。因此，超灵是遍透万有的。然而个体灵魂不能说他的手、足、眼、脸无处不在。那是不可能的。如果他认为，由于无知他知觉不到自己的手、足、眼、脸随处扩散，可是，当他得到正确的知识，就可到达这境界。这种想法本身就自相矛盾。这就等于说，个体灵魂被物质自然的条件限制，并非至高无上。至尊与个体灵魂不同，至尊主可无限地延长他的手臂，个体灵魂则不能。在《博伽梵歌》中，主说，如果任何人向他献上一朵花、一个水果、一点水，他都接受，如果主在很遥远的地方，他又怎可能接受献品呢？这就是主无所不能的明证：虽然他在自己的居所之内，距离地球很远很远，他仍可以伸手接受任何人的献品。这就是他的力量。《布茹阿玛·萨密塔》（5．37）说，goloka eva nivasaty akhilatmabhutah：虽然他常在自己超然的星宿上过着逍遥时光，他仍是遍存万有的。个体灵魂不能够宣布自己是遍存万有的。因此，这节诗描述的是至尊灵魂至尊人格神，而不是个体灵魂。

    15．超灵是一切感官的始源，但他却没有感官。他虽是一切生物的维系者，却无所依附。他超越自然形态，同时又是物质自然形态之主。

    要旨：至尊主虽然是一切生物的感官之源，但跟生物并不一样，并没有物质感官。实际上，个体灵魂有灵性的感官，但在受条件限制的生命中，他们为物质元素所笼罩，因此，感官活动就通过物质展现。至尊主的感官不会如此被笼罩。他的感官是超然的，因此称为无自然形态（nirguna）。“Guna”意味着物质形态，他的感官不受物质因素的影响。我们须了解，他的感官跟我们的并不一样。虽然他是我们一切感官活动之源；他有不受污染的超然感官。这一点《水塔刷塔尔·乌帕尼沙德》的诗节apani-pado javano grahita中有很好的说明。至尊人格神没有受物质污染的手。他有手，而且用手来接受奉献给他的祭品。这就是受条件限制的灵魂跟超灵的分别。他也没有物质的眼睛；但他有眼睛——否则他怎能看东西呢？他看见一切——现在、过去、未来。他居于生物的心里，他知道我们在过去做过的一切，我们现在所做的一切，我们在未来将做的一切。《博咖梵歌》肯定了这点：他知悉一切，但谁也不知悉他。据说，至尊主没有象我们一样的腿；但他可以在太空旅行，因为他的腿是灵性的。换言之，主不是非人格的。他有眼，有足，有手，一切都有。因为我们是至尊主的所属部分。所以也有这些东西。然而，主的眼、足、手、感官并不受物质自然的污染。
    《博伽梵歌》也肯定了，主显现时是透过内在能力以本来面目显现。他不会受物质能量污染，因为他是物质能量之主。在韦达典籍中，我们发觉他整个躯体都是灵性的。他有永恒的形体，被形容为永恒、全知、喜乐、完形（sac-cid-ananda-vigraha）。主充满了富裕。他是一切财富的拥有者，也是一切能量的主人。他最聪明，充满知识。这些是至尊人格神的一些特征。他是一切生物的维系者，一切活动的见证人。就我们从韦达典籍了解所得，至尊主永远是超然的。虽然我们看不见他的头、面、手脚，但他是有的。当我们提升自己到超然的境界时，就可看到主的形体了。由于感官为物质污染了，我们无法看见他的形体。因此，非人格主义者仍受到物质的影响，而无法了解人格神。

    16．绝对真理既存在于众生的内部，亦存在于众生的外部，亦动亦静。因为他如此精微，我们物质的感官能力无法看到或认识。他十分遥远却又离众生很近。

    要旨：从韦达经典，我们了解至尊者那茹阿亚那既存在于一切生物之内，又存在于一切生物之外。他既在灵性世界，又在物质世界。虽然他很远很远，却跟我们很接近。这些都是韦达典籍说的。而且，因为他永远在超然的喜乐中，我们无法了解他如何享用自己的富裕。我们无法以物质感官看到他、了解他。因此，用韦达的语言来说，要了解他，我们物质的心意和感官无济于事。然而，奉行奎师那知觉，实践奉献服务，净化了心意和感官，就可不断看到他。《布茹阿玛·萨密塔》确言，奉献者培养对至尊主的爱，就可永远看到他，不会中断。《博伽梵歌》第十一章诗节五十四则肯定了，只有通过奉献服务，才能够看到他，理解他。

    17．超灵看似是分散在众生之中，但其实未被分割。他一直安处如一。他是众生的维系者，但我们须明白，他培育一切，又吞噬一切。

    要旨：主以超灵的形式，安处于每一个人的心里。这是否等于说他是分割了呢？不，实际上，他是一个整体。就以太阳为例，太阳稳处于天空中自己的位置上。如果人向各方向走五千里然后问：太阳在哪里？每一个人都会说，太阳就照耀在他的头顶上。韦达经典举这个例子说明超灵并未被分割，不过安处得好象分割了一般。此外，韦达经典又说，维施努是一个，他无所不能，所以无所不在，就好象太阳在不同地方向不同的人显现一般。至尊主虽是一切生物的维系者，但在毁灭的时刻却吞噬一切。主在第十一章，说他到库茹之野来是要吞噬所有战士时，就肯定了这一点。主也提到，他也以时间的形式吞噬一切。他是毁灭者，杀灭一切。在创造出现的时候，他从原始状态开始培育一切；在毁灭的时候，他吞噬一切。韦达赞歌肯定了，他是一切生物的始源，一切生物息止之所。在创造之后，一切生物息止于他的全能之内，在毁灭之后，一切生物再次回归，息止于他之内。这些都为韦达赞歌所确证。

    18．他是一切发光体的光源。他在物质的黑暗之外，而且是并不展示。他是知识、知识的对象和知识的目标。他处于每一个人的心里。

    要旨：超灵，亦即至尊人格神，是一切发光体如太阳、月亮、星星的光源。在韦达经典中，我们发现，灵性国度无需太阳，无需月亮，因为有至尊主的光灿。在物质世界，至尊主的灵性光灿—梵光（brahma-jyoti）为物质元素（mahat-tattva）笼罩，所以我们需要太阳、月亮、电力等的帮助才有光。然而，灵性世界无需这些东西。韦达经典清楚地说明了，因为他辉煌的光灿，一切都被照得通明。很清楚，他并不处于物质世界中。他处于灵性世界，在很远很远的灵性天穹。韦达典籍也肯定了这一点，aditya-varnam tamasah parastat（《水塔刷塔尔·乌帕尼沙德》（3．8）。他就象太阳，永远在发光，但他又离开这个物质世界的黑暗很远很远。
    他的知识是超然的。韦达经典肯定了梵是精要的超然知识。至尊主就在每一个人的心里；他会将知识赐予渴望提升自己到灵性世界的人。
    《韦达经》有一首曼陀这样说：一个人如果真的想得到解脱，就须皈依至尊人格神。至于终极知识的目标，韦达经典也这样说：只有认识你，才能超越生死。
    他以至高无上的主宰的身份处于每一个人的心里。至尊的手足分布各地，但个别灵魂的则不可能如此。因此，活动的场地有两位认知者：个体灵魂和超灵；这是必须承认的。一个人的手足只在自己的躯体上，但奎师那的手足遍布所有地方。《水塔刷塔尔·乌帕尼沙德》也肯定了这点，说：至尊人格神是帕布（主人），即一切生物之主，因此，他是一切生物的终极庇护所。不容否认，至尊超灵与个体灵魂总是不同的。

    19．至此，我已经概述了活动场（躯体）、知识、可知的。只有我的奉献者才能彻底明了这些，并且由之到达我的本性。

    要旨：主已经概述了躯体、知识、可知的。上述的知识包括三种成分：认知者、可知的、认知过程。三者合在一起称为知识的科学（vijnana）。主纯一的奉献者可直接了解完美的知识。其他人无法了解。一元论者说，在终极阶段，这三者结合为一，但奉献者不接受这种说法。知识和培养知识即在奎师那知觉中了解自己。我们为物质知觉所导引，但一旦将全部知觉转到奎师那的活动中，认识奎师那就是一切，那么我们就得到了真正的知识。换言之，知识只是完美地了解奉献活动的最初阶段。第十五章对此会有非常清楚的解释。
    现在我们来总结一下，诗节六和诗节七，即从maha-bhutani一直到cetana dhrtih，分析了物质元素和生命特征的某些展示。这些合起来形成躯体，即活动场。从诗节八到诗节十二，即从amanitvam到tattva-jnanartha-darsanam，描述了了解两种活动场的认知者即个体灵魂和超灵的知识途径。然后，诗节十三到十八，从anadi mat-param一直到hrdi sarvasya visthitam，描述了灵魂和至尊主（超灵）。
    这样，活动场（躯体），理解的途径，灵魂和超灵等三项知识有了描述。这里特别说明，对这样的奉献者《博伽梵歌》有充分的用处；他们能到达至高无上的目标——至尊主奎师那的本性。换言之，只有奉献者，而非其他人，能理解《博伽梵歌》，并得到所欲的结果。

    20．应该理解，物质自然和众生都是无始的。其变化和物质形态也都是物质自然的产物。

    要旨：通过本章介绍的这门知识，人能认识躯体——即活动场和躯体的认知者（个体灵魂和超灵）。躯体是活动场，由物质元素组成。体困的享受躯体活动的个体灵魂是purusa，即生物体。他是其中一个认知者，另一个是超灵，当然，我们得了解，超灵和个体生物都是至尊人格神的不同展示。生物属于主的能量范畴，超灵属于主个人扩展的范畴。
    物质自然和生物两者都是永恒的。那就是说，他们在创造之前就存在了。物质展示是从至尊主的能量来的，生物也如此，但生物属于高等的能量。两者都在这个宇宙展示之前就存在了。物质自然被吸纳在至尊人格神之内，在摩哈·维施努之内。需要的时候，它就透过物质能量（mahat-tattva）整体展示。同样，生物也在他之内。因为他们受条件限制，所以不喜欢为至尊主服务。因此，不容许他们进入灵性天穹。随着物质自然的涌现，这些生物再度获机会在物质世界中活动，为自己进入灵性世界作好准备。这就是物质创造的玄奥之处。实际上，生物本是至尊主灵性所属部分，然而，由于他们的反叛本性，所以受物质自然的条件限制。至于主的这些生物（即高等存在），怎样跟物质自然产生接触，并不重要。至尊人格神知道，这情况实际上怎样，为什么会发生。主在圣典上说，受物质自然吸引的人将为生存而苦苦挣扎。然而从这些诗篇的描述中，我们该确定地知道，一切物质自然通过三型态所引起的转变和影响，都是物质自然的产物。生物的一切变化种类不同都是由躯体引起的。就灵性而论所有生物全都一样。

    21. 据说，自然是所有物质因果的原因，而生物则是此世诸种痛苦和享受的原因。

    要旨：生物的躯体和感官的种种展示是物质自然引起的。生物有840万种；这些种类都是物质自然的创造。他们从生物不同的感官快乐中产生，生物就这样想在这个或那个躯体中生活。生物被放置在不同的躯体内，他就享受不同的快乐，但也要承受不同的痛苦。生物的物质苦乐由躯体引起，并非由本来的自我引起。毫无疑问，生物在原本的状况中可享受快乐，那才是生物的真正状况。生物因为欲求支配物质自然，所以沦落在物质世界。在灵性世界没有这样的事，灵性世界是纯净的。但在物质世界，每个人都苦苦挣扎，为躯体得到不同的快乐。这躯体是感官的结果，这样说更为清楚。感官是满足欲望的工具，而总体——躯体和工具般的感官——均由物质自然给予，生物的境遇好坏，由自己过去的欲望和活动决定。这一点在下一节将很清楚。物质自然根据一个人的欲望和活动，将他放在不同的居所里。生物之所以被放置在某一居所里，承受与之而来的苦乐，是由自己造成的。一旦被放置于某种躯体里，他就受自然的控制，因为躯体是物质的，要根据自然律则而活动。这时，生物无力量改变自然律则。假设生物被放置在狗的躯体里，他一被放置在狗的躯体里，就须好象狗那般活动，不可能以其它方式活动。如果生物被放置在猪的躯体里，就被逼吃粪便，象猪那样活动。同样，生物如果被放置在半神人的躯体里，也得按照半神人的躯体活动，这就是自然定律，然而，在所有情况下，超灵都跟个体灵魂在一起。韦达经典《曼都克亚·乌帕尼沙德》（3.1.1）有以下解释dva suparna sayuja sakhayah.至尊主对生物十分仁慈，他永远伴随着个体灵魂，而且，在所有的情况下，都以超灵的身份出现。

    22．物质自然中的生物就这样循着生命的道路，享受自然的三形态。这是由于生物跟物质自然接触的缘故，于是，便在不同的生命种类中遭遇善恶诸事。

    要旨：这节诗对了解生物如何从一个躯体转到另一个躯体非常重要。第二章解释了，生物从一个躯体转到另一个躯体，正如换衣服一般。这样换装是由于他们迷恋物质存在的缘故。只要他们受这个虚假展示的支配，就会继续由一个躯体转到另一个躯体。由于他们渴望支配物质自然，所以被放置到这样不理想的情况中。在物质自然的影响下，生物有时出生为半神人，有时为人，有时为野兽，有时为虫，有时为水生动物或植物，有时为臭虫，就这样生生不息。在所有的情况下，生物都认为自己是环境的主宰，其实是处在物质自然的影响之下。
    这里解释了生物如何被放置到不同的躯体里。这是由于跟自然的不同形态接触的缘故。因此，一个人必须超越物质三形态，处于超越的地位中。这就被称为奎师那知觉。除非一个人处于奎师那知觉中，否则他的物质知觉会逼迫他从一个躯体转到另一个躯体，因为从太初以来他就有物质欲望。然而，他须改变这观念。只有从权威之源处聆听才会有效果。这里有最好的例证：阿尔诸那向奎师那聆听有关神的科学。生物一旦进入了这个聆听的过程，就会消除长期以来存有的要控制物质自然的欲望，随着这种欲望的减退，逐渐地，此消彼长，他就会尝到灵性的快乐。有一首韦达曼陀说，当生物跟至尊人格神在一起而变得有学识时，他会相应地体验到永恒喜乐的生活。

    23．但在这个躯体中，还有另一超然的享受者。他就是主，至尊无上的拥有者，以监察者和准许者的身份存在，被称为超灵。

    要旨：这里断言，常与个体灵魂在一起的超灵是至尊主的代表。他并不是普通的生物。因为一元论的哲学家把躯体的认知者看成一体，所以认为超灵和个体灵魂没有分别。为了澄清这一点，主说他在每一躯体中以超灵的身份存在。主与个体灵魂不同；他是超然的。个体灵魂享受一特殊场地的活动，但超灵并不是以有限享受者或从事躯体活动者的身份存在；他是以见证者、监察者、准许者和至高无上的享受者的身份存在。他的名字是超灵，而非个体灵魂。他是超然的。很显然，个体灵魂和超灵是有分别的。超灵的手足无处不在，但个体灵魂则非如此。因为他是至尊主，他存在于躯体之内，准许个体灵魂欲求物质快乐。没有超灵的准许，个体灵魂不能够做任何事情。个体是被维系者，超灵则是维系者。宇宙中有无数生物，超灵以朋友的身份存在于生物之内。事实上，每个个体生物都永远是至尊主的所属部分，而且两者的关系非常密切，犹如朋友。然而，生物有拒绝至尊主的规约的倾向，要独立地活动，试图控制自然。因为他们有这种倾向，所以被称为至尊主的边际能量。生物不是处于物质能量之中，就是处于灵性能量之中。如果他们受物质自然的条件限制，至尊主就以他们朋友的身份——超灵，跟他们在一起，帮助他们回归灵性能量。主常常渴望把生物带回灵性能量，但由于生物渺小的独立性，他们不断拒绝与灵性之光的联谊。这样误用独立性就是他们在受条件限制的自然中作物质挣扎的原因。所以，主时常从内从外发出指示。从外，他所发的指示，就如在《博伽梵歌》中所说明的；从内，他试图说服他们，在物质场地的活动并不会带来真正的快乐。他说：“放弃它，将信心转向我。这样，你便会快乐。”这样，聪明的人就会把信心置于超灵或至尊人格神之上，便在喜乐永恒的知识生命中迈开了第一步。

    24．这一哲学涉及物质自然、生物、自然形态的相互作用，理解它，肯定能获得解脱。不管现在的处境怎样，他都不会在此再次投生。

    要旨：对物质自然、超灵、个体灵魂及三者的相互关系有了清楚的了解，就有资格获得解脱，转到灵性的环境，不用被逼返回这个物质自然。这就是知识的结果。知识的目的在于清楚地了解生物偶然地堕落到物质存在中。如果个人努力跟权威、圣者、灵性导师在一起，必能了解自己的地位，而且通过了解人格神所解释的《博伽梵歌》，重获灵性知觉即奎师那知觉。那么，他们肯定不再返回物质存在中，而是要升转到灵性世界，享受充满快乐和知识的永恒生活。

    25．有些人通过观想，在自身之内知觉超灵，有些人通过培养知识，另一些人则通过不带功利性欲望地工作。

    要旨：主告诉阿尔诸那，以寻求自觉来分，受条件限制的灵魂，可分为两类。无神论者、不可知论者、怀疑论者，这一类人无灵性理解力可言。至于另外一类，对了解灵性生命深具信心，被称为内省的奉献者，哲学家和弃绝业报的活动者。试图建立一元论学说者可归入无神论者及不可知论者一类。换言之，只有至尊人格神的奉献者才具有最佳的灵性领悟力，因为他们了解在物质自然之外还有灵性世界和至尊人格神，而且至尊人格神扩展为超灵，处于每一个人的内里，是遍透万有的神。当然，有人试图通过培养知识来了解至尊绝对真理，他们可算作第二类。三可亚哲学家把这物质世界分析为二十四种元素，又将个体灵魂视为第二十五种元素。当他们能了解个体灵魂超越物质元素之上时，也就能了解在个体灵魂之上还有至尊人格神。主是第二十六种元素。于是，他们就逐渐接近在奎师那知觉中从事奉献服务的标准。不带功利性欲望而工作的人在态度方面也很完美。他们获得机会，升晋在奎师那知觉中从事奉献服务的层面。这里说明了，有些人知觉纯粹，试图通过观想找寻超灵；当他们发现超灵就在他们之内时，就会处于超然境界。同样，有其他人培养知识，试图了解超灵；也有另外一些人，修习阴阳瑜伽，试图以幼稚的活动满足至尊人格神。

    26. 还有些人虽然并不精通灵性知识，却从其他人那里聆听到主并开始崇拜至尊者。由于他们有聆听权威的倾向，所以也超越了生死之途。

    要旨：这节诗特别适用于现代社会，因为实际上，现代社会并无灵性方面的教育。有些人似乎是无神论者、不可知论者、哲学家，但实际上一点哲学知识也没有。至于普通人，如果是善良的灵魂，通过聆听，便有进步的机会。聆听的过程十分重要。主柴坦尼亚在现代世界传扬奎师那知觉，对聆听异常强调，因为普通人一旦聆听权威人士所说的话就能进步，尤其是根据主柴坦尼亚说，聆听超然的声音：哈瑞 奎师那，哈瑞 奎师那，奎师那 奎师那，哈瑞 哈瑞／哈瑞 茹阿摩，哈瑞 茹阿摩，茹阿摩 茹阿摩，哈瑞 哈瑞。因此，所有人都该从聆听自觉灵魂的说话得益，逐渐地就能了解一切。然后就毫无疑问地会崇拜起至尊主来。主柴坦尼亚说，这个年代，谁也不需改变自己的位置，但须放弃通过心智臆断以了解绝对真理的努力。一个人该学会成为认识至尊主的人的仆人。如果一个人有幸托庇于纯粹奉献者，向他聆听有关自觉的知识，效仿他，就会逐渐把自己提升至纯粹奉献者的境界，这节诗尤其推荐聆听的程序，可谓十分正确。虽然普通人在能力方面一般都比不上那些所谓哲学家，但满怀信心地聆听权威者所说的一切，这种聆听会帮助人超越物质存在，重返家园，回归神。

    27．人中的佼佼者啊！无论你在存在中看到什么，动的还是不动的，都只是活动场地和场地认知者的组合。

    要旨：这诗节说明了在宇宙创造以前就已存在物质自然和生物。被创造的只不过是生物和物质自然的组合。不移动的展示，如树木、山岭、冈陵等，极多；但也有许多移动的存在，这一切只不过是物质自然和高等本性——生物——的组合。没有生物这高等本性的接触，什么也不会生长。因此，物质自然和高等自然的关系永远继续下去；这个组合是至尊主产生的。所以，主是高等和低等本性的支配者。物质自然由主创造，高等本性被主放在这物质自然之内，因此，一切活动和展示便出现了。

    28．能在一切躯体中，见到陪伴个体灵魂的超灵，了解躯体能毁灭，而内在的灵魂和超灵都不会毁灭，这样的人，可谓有真知灼见。

    要旨：谁因为有好的联谊能知道躯体，躯体的拥有者（即个体灵魂）和个体灵魂的朋友三者组合在一起，就是有真知识。若没有真正认知灵性的人的联谊，人是无法认识到这三项的，没有这种联谊的人愚昧无知，他们只看到躯体。他们认为当躯体毁灭时，一切都完了。但事实并非如此。躯体毁灭后，灵魂和超灵依然存在，以很多不同的形体，动的或不动的，永远继续下去。梵词paramesvara有时被翻译成“个体灵魂”，因为灵魂是躯体的主人，而且在躯体毁灭后，转到另一形体去。他就是以此方式为主人。然而，有些人把这词解释为超灵。无论哪一情况，超灵和个体灵魂两者都会继续下去。他们不会毁灭。一个人如果能看到这点就真正看到发生的一切。

    29．能见到超灵处处均在，存在于每一生物之中，就不会因心意而使自己堕落。他就这样趋近超然的目的地。

    要旨：接受了物质存在的生物与他在灵性存在中的处境是不一样的。但如果人了解了至尊处于他的超灵展示之中，无所不在。那就是说，如果看到至尊人格神存在于每一生物之内，就不会自甘堕落，因而会逐渐向灵性世界前进。一般而言，心意耽于感官满足的种种过程，然而，当心意转向超灵，人的灵性理解力就会有长进。

    30．物质自然造就了躯体，而一切活动皆是躯体所为，自我并没有做什么，达到这种认识的人，可谓有真知灼见。

    要旨：躯体是物质自然在超灵的指示下制作的。跟躯体有关的无论什么活动，都不是人所为。无论一个人为了快乐或为了痛苦应做些什么，那都是躯体结构强迫他的。然而，自我在这一切躯体活动之外。这个躯体是根据人过去的欲望而得的。要实现欲望，人就得有躯体，并以此相应地活动。实际地说，躯体是个机器，由至尊主设计，用以实现欲望。由于欲望，人或陷入困难的处境受苦，或享受快乐。一旦培养了这种对生物的超然看法，就能使人脱离躯体活动。有这种视觉的人是真正有洞察力的人。

    31. 当明达之人不再因不同的物质躯体而看到不同的身份，而是看到生命如何处处扩展，此人就已达到梵的观念。

    要旨：当一个人见到生物有不同躯体的现象是由于个体灵魂有不同的欲望之故，而且躯体实际上并不属于灵魂本身，这才是真正地有洞察力。在生命的物质概念中，我们发觉某某是半神人，某某是人，某某是狗，某某是猫等等。这是物质视觉，而非真实视觉。这物质的分别是由于物质化的生命概念。物质躯体毁灭后，这灵魂是一。灵魂与物质自然接触，所以获得不同的躯体。一个人见到这一点，就得到灵性视觉，从此摆脱诸如人、动物、大、低等之类的区别，知觉变得净化，而且能以自己的灵性身份培养奎师那知觉。至于他如何视物，下一节诗将会解释。

    32．洞察永恒的人能见到，不朽的灵魂超然、永恒，而且超越诸种自然形态。阿尔诸那呀！尽管跟物质躯体接触，灵魂并没有做任何事情，也没有被束缚。

    要旨：因为物质躯体的出生，生物也好象要经历出生，但实际上，生物是永恒的，并没有出生。生物虽处于物质躯体之内，却超然而永恒。因而他永不会毁灭。生物的本性充满喜乐，他不会从事任何物质活动，因此，由于跟物质躯体接触而出现的活动并不会束缚住他。

    33．天空是精微的，它遍透万物，却并不与任何东西相混。同样，处于梵视中的灵魂，即使居于身体之中，也不与身体相混。

    要旨：空气进入水、泥、粪便及任何东西之内，但却不跟任何东西混杂。同样，生物即使处于不同的躯体之内，由于微妙的本性，跟它们仍泾渭分明。因此，用物质眼睛不可能见到生物如何跟这躯体接触以及在躯体毁灭后，如何离开它。在科学上，无人能弄清这一点。

    34．巴茹阿特之子呀！正如太阳独自照明整个宇宙，在躯体里的生物也以知觉照明整个躯体。

    要旨：关于知觉有种种不同的理论。《博伽梵歌》这诗节提及了太阳和阳光的例子。正如太阳虽位居一处，却光照整个宇宙，小小的灵魂微粒，处在躯体的心里，也以知觉照明整个躯体。因此，知觉是灵魂存在的证明，正如阳光或光灿是太阳存在的证明一样。当灵魂存在于躯体之内时，整个躯体都有知觉，但灵魂一旦离开躯体，便不再有知觉。任何一个聪明的人都很容易了解这一点。因此，知觉并非物质组合的产物，而是生物的征兆。生物的知觉在性质上与至高无上的知觉毫无分别，但并不是至高无上的，因为某一个别躯体的知觉不会分享另一躯体的知觉。然而，超灵以个体灵魂的朋友的身份处于一切躯体之内，所以能知觉到所有的躯体。这就是至高无上的知觉和个体知觉之间的分别。

    35．那些以知识之眼看到躯体与躯体认知者的区别，又能了解从物质自然的束缚中获得解脱的程序的人，能达到至高无上的目标。

    要旨：第十三章的要义是，一个人须懂得躯体、躯体主人和超灵三者的分别。
    我们应该象第八节到第十二节描述的那样，认准解脱的程序。那样，就能继续向至高无上的目的地迈进。一个有信心的人得先有好的联谊以聆听关于神的一切，这样便会逐渐获得启迪。人若接受一位灵性导师，就能学会分辨物质和灵性。这种了解又成为进一步灵性自觉的踏脚石。灵性导师通过不同的训示教导学生摆脱物质化的生命概念。例如：在《博伽梵歌》中，我们看到奎师那指导阿尔诸那摆脱物质化的种种考虑。
    我们可以了解，这个躯体是物质，而且可分为二十四种元素。身体是粗糙的展示。精微展示是心意和心理反应。生命的征兆就是这些特性的相互作用。然而，除了这些之外，有灵魂，还有超灵。灵魂和超灵是两回事。这物质世界的运行靠的是灵魂和24种物质元素的结合。一个能见到整个物质展示的结构不过是灵魂和物质元素的结合，又能见到至尊灵魂的状况的人就有资格升转灵性世界。这一切是需要深思，需要觉悟的。人应该在灵性导师的帮助下，彻底理解这一章的意义。

巴克提维丹塔阐释《圣典博伽梵歌》第十三章“自然、享受者、知觉”之终。


第十四章 物质自然三形态

    1. 至尊人格神说：我要再次向你宣讲这门至高无上的智慧——最好的知识。掌握它，圣哲就达到至高的完美境界。

    要旨：从第七章之始至第十二章之末，圣主奎师那详尽地阐述了绝对真理，也就是至尊人格神。现在，主本人进一步启迪阿尔诸那。如果一个人以哲学思辨的方式了解这一章，便会逐渐明白奉献服务。第十二章很清楚地解释了，谦卑地培养知识就可能摆脱物质的缠缚。第十二章也说明了，生物在这个物质世界受缠缚，是由于跟自然形态接触的缘故。在这一章中，至尊主要解释，什么是自然形态；这些自然形态怎样发挥作用，又怎样束缚生物，怎样让生物得到解脱。至尊主宣称，这一章所要解说的知识，比先前各章所给的知识更高级。伟大的圣者们就是通过了解这门知识而达到完美，升转灵性世界的，现在，主以更好的方式解说同样的知识。这门知识远远高于前面解说过的所有其它知识途径。很多人了解后，到达了完美的境界。因此，可以预料，一个了解了第十四章的人必将达到完美境界。

    2．稳住于这门知识中，就能达到同我一样的超然本性。如此确立之后，（世界）创造时不再投生，（世界）毁灭时亦无妨害。

    要旨：获得了完美的超然知识，人就获得了与至尊人格神性质上的平等一致，不再流转生死。然而，一个人并不会因此而丧失了作为个别灵魂的身份。根据韦达典籍得知，已到达灵性天空超然星宿的获得解脱的灵魂，常看着至尊主的莲花足，因为常处于对他的超然爱心服务之中。因此，即使在获得解脱之后，奉献者也不会丧失他们的个体身份。
    一般而言，在物质世界，人所得到的任何知识都被物质自然三形态污染了。未受到自然三形态污染的知识称为超然知识。一旦处于超然知识之中，人就跟至尊主在同一层面上。对灵性天穹一无所知的人认为：摆脱物质活动之后，灵性的身份变得没有形体，也失去了多样性。然而，正象在这个世界中有多种多样的物质一样，灵性世界也是多姿多彩的。对此一无所知的人认为，灵性存在跟物质种类截然相反。然而，实际上，在灵性天空，人获得灵性的形体，而且还有灵性活动。灵性的境况称为奉献生活。那里的环境不受污染，而且，人跟至尊主在品质上是一致的。要得到这些知识，就必须培养全部灵性品质。这样去培养灵性品质的人，无论在物质世界创造时还是在毁灭时，都不受影响。

    3. 巴茹阿特之子呀！整个物质实体称为梵，是诞生的始源。我使梵受孕，众生才有了出生的可能。

    要旨：这是对世界的解释：世界所发生的一切都是由躯体（ksetra）和灵魂（ksetra-jna）的组合产生。物质自然和生物的这种组合，是由至尊主亲自使之成为可能的。大实体（mahat-tattva）是整个宇宙展示的全部原因。在物质原因的全部实体之中有三种自然形态，有时又称为梵。至尊者使全部实体受孕，于是无数的宇宙便出现了，这全部的物质实体，也即是大实体（mahat-tattva），在韦达典籍中被形容为梵。《曼都克亚·乌帕尼沙德》（1．1．9）tasmad etad brahmanama-rupam annam ca jayate。至尊把生物的种子放进梵之内，使之受孕，以土、水、火、空气为起点的二十四种元素全是物质能量，构成了所谓的mahad brahma，又称为大梵，也就是物质自然。正如第七章所解说的，在物质自然之外还有另一高等本性——生物，由于至尊主人格神的意旨，高等本性被混入物质自然中，然后，一切生物便在这个物质自然中出生。
    蝎子在米堆中产卵；于是有时有人说，蝎子是由米所生的，然而，米并非蝎子的原因。实际上，那些卵是由雌蝎所产下的。同样，物质自然并非生物出生的原因。种子是由至尊人格神所给予的，只是看上去好象是物质自然的产物。这样，每一生物根据过去的活动而得到不同的躯体；这个躯体由物质自然产生。生物根据过去的活动或受苦或享乐。主是这个物质世界中一切生物的展示的原因。

    4．琨缇之子呀！你要明白，各种各类的生命在这个物质自然中诞生，始能存在，而我就是播下种子的父亲。

    要旨：这节诗清楚说明了，至尊人格神奎师那是一切生物原本的父亲。生物是由物质自然和灵性本性组合而成的。这样的生物不仅在这个星体上可看到，在每一星体上都有，甚至在布茹阿玛居住的最高星宿上也有。到处都有生物，泥土里有生物，甚至水里火里也有生物。一切的出现是由母亲、物质自然和奎师那撒下胚种的过程一起产生的。这节诗的要旨是，生物在物质世界中孕长，根据过去的活动，在创造的时候降生成形。

    5. 自然有三形态：善良形态、情欲形态、愚昧形态。当永恒的生物跟自然接触时，臂力强大的阿尔诸那呀！他就受到这些形态的制约。

    要旨：生物是超然的，所以跟这个物质自然没有丝毫的关系。因为受物质世界的条件限制，生物乃在物质自然三形态的影响下活动。因为生物有不同的躯体，而本性又有不同的方面，生物便被导致按照那种本性而活动。这就是各种各样的苦乐的原因。

    6．无罪的人啊！善良形态光辉璀璨，比其他形态更纯洁，它能使人免除各种恶报。处于善良形态的人为幸福感和知识所局限。

    要旨：受物质自然制约的生物种类繁多。有人快乐；有人活跃；有人无助。这些形形色色的心理表现是生物在自然中受条件限制的原因。《博伽梵歌》的这一部分解释了他们是怎样受到不同的制约的。首先要讨论的是善良形态。在物质世界中培养善良形态的结果是使人比受其他条件限制的人更聪明。在善良形态中的人受物质痛苦的影响并不那么大。他们会有在物质知识方面进步的感觉。布茹阿摩那被认为处于善良形态中，最能代表该形态。快乐的感觉是由于了解：一个人在善良形态中几乎是远离罪恶的业报。实际上，据韦达典籍说，善良形态，意谓着更大的知识，更大的快乐。
    这里的困难是，当生物在善良形态中时，就会受条件限制，认为自己有精粹的知识，高人一等，他们就这样变得受条件限制。科学家和哲学家就是最好的例子：他们都以自己的知识为傲，而且，一般而言，他们的生活条件都得以改善，所以感觉到一种物质快乐。这种在受条件限制的生活中感受高级快乐使他们受缚于物质自然的善良形态。因此，他们陶醉于在善良形态中工作。而只要他们有心这样去工作，那就得接受在自然形态中的某类躯体。因此，他们不可能获得解脱，或升转灵性世界。他们可能会反反复复地当哲学家、科学家、诗人；反反复复地受同样的生死之苦的束缚。然而，由于虚幻的物质能量影响，他们还以为这种生活很愉快。

    7．琨缇之子呀！情欲形态由无限的欲望和渴求产生。因此，体困的生物受物质功利性活动的束缚。

    要旨：情欲形态的特征是异性相吸引。女性吸引男性，男性吸引女性。这就称为情欲形态。当情欲形态趋于严重时，就渴望物质享乐，就想享受感官快乐。为了感官快乐，一个在情欲形态中的人会渴望得到某种社会或国家的荣誉，会渴望有一个快乐的家庭：孝顺的子女、温柔的妻子、舒适的房子。这全是情欲形态的产物。如果一个人追求这些，他就须十分勤劳地工作。因此，这里清楚地说明了这样的人跟自己活动的结果发生关系，因而受这样的活动所束缚。为了讨好妻子、儿子、社会和保持荣誉、他必须工作。所以，整个物质世界几乎都在情欲形态之中。现代文明被认为在情欲形态的标准方面，颇为进步。从前，人们认为在善良形态之中才算进步。如果在善良形态的人尚不能获得解脱，受缚于情欲形态的人又能怎样呢？

    8.巴茹阿特之子哟！要知道愚昧形态生于黑暗，使所有生物产生幻觉。这一形态导致结果就是疯狂、懒惰、昏睡，这些将把受条件限制的灵魂捆绑。

    要旨：在这节诗中，梵文tu（可是）一词的特别应用十分重要。这即是说，愚昧形态对受条件限制的灵魂来说，是一种十分特殊的性质。愚昧形态正和善良形态相反。在善良形态中，通过培养知识，可了解各种事物的真相，但愚昧形态刚好相反。受愚昧形态影响的每一个人都变得疯狂，而疯狂的人不可能了解任何事物的真相，不仅不会有进步，反倒要堕落。愚昧形态的定义在韦达典籍中是这样的：一个人受了愚昧形态的影响，就没法了解事物的本来面目。譬如，每一个人都可以看到自己的祖父死了，因此，自己也会死的；人是不免一死的。自己的子女也会死去。因此，死是必然的。可是，人们仍疯狂地累积财富，日以继夜地拼命工作，对永恒的灵性反倒不关心。这就是疯狂。他们在疯狂中，绝不愿意在灵性理解方面追求进步。这些人十分懒惰。有人邀请他们一块儿培养灵性理解力，他们也不感兴趣。他们甚至不会象受情欲形态控制的人那么活跃。所以，深陷于愚昧形态中的另一征候是贪睡，六小时的睡眠已足够，然而，在愚昧形态中的人一天至少要睡十至十二小时。这样的人看起来总是那么疲疲蹋蹋，无精打彩，只是嗜好刺激品，贪吃贪睡。这些都是受愚昧形态限制的人所有的征候。

    9．巴茹阿特之子哟！善良形态使人受制于快乐；情欲形态使人受制于功利性活动；而愚昧形态则遮蔽了知识，使人疯狂。

    要旨：在善良形态中的人满足于自己的工作或智力追求。就象哲学家、科学家、教育家在各自特殊的知识领域中有所追求，而且满足于此一样。情欲形态的人或许会从事功利性活动。他们竭尽所能占有一切，并将财富用于正当的事情上面。他们有时会开办医院，捐赠金钱给慈善机构等等。这些都是在情欲形态中的人的表现。愚昧形态笼罩知识。在愚昧形态中，一个人所做的事情既不利己，也不利人。

    10．巴茹阿特之子哟！有时善良形态击退了情欲形态和愚味形态而变得显著；有时情欲形态击退了善良形态和愚昧形态，还有些时候，愚昧形态击退了善良形态和情欲形态。三形态总是这样竞逐优势。

    要旨：当情欲形态显著时，善良形态和愚昧形态都被击退。当善良形态显著时，情欲形态和愚昧形态都被击退。当愚昧形态显著时，情欲形态和善良形态被击退。这种竞争的情况不断发生。因此，一个专心在奎师那知觉中求取进步的人，必须超越这三种形态。通过人的交往、活动、进食等就能体现出究竟哪种形态占主导地位。这些将在以后的章节中说明。然而，如果一个人愿意的话，他可通过修炼，培养善良形态，从而击退愚昧形态和情欲形态。同样，他也能培养情欲形态，击退善良形态和愚昧形态，或者，他培养愚昧形态，击退善良形态和情欲形态。虽然这三个物质自然形态都存在，但一个人要是下定决心，就可享受到善良形态的好处，而且一旦超越善良形态，更可以处于纯粹至善之中，到达称为华苏兑瓦（vasudeva）境界。在这个境界中，人可了解关于神的科学。通过特别活动的表现，可了解一个人究竟是在哪一种形态中。

    11．当躯体众门为知识照耀时，便能经验到善良形态的展示。

    要旨：身体有九门：两眼、两耳、两鼻孔、口、生殖器、肛门。当善良的征候在每门都被照亮的时候，应该明白此人已发展到了善良形态。在善良形态中，人可在正确的立场上看事物，听事情和品味事物。内外都变得纯净。在每扇门中都有快乐的表现，这就是善的境界。

    12. 巴茹阿特人中的佼佼者啊！当情欲形态增盛时，便会出现迷恋难舍、功利性活动、不懈的努力以及无法控制的欲望和渴求等等表现。

    要旨：在情欲形态的人永不满足于他们已获得的地位，他们渴望提高自己的地位。如果他们想兴建住宅，就竭尽所能要拥有一所称心如意的房子，好象可以永远居住在那里似的。他们发展了一种强烈的欲望：追求感官快乐。然而，感官快乐是没完没了的。他们永远想跟家人在一起，住在自己的房子里继续满足感官。这个过程永不停止。所有这些都应理解为情欲形态的特征。

    13．库茹之子呀！当愚昧形态愈来愈盛时，便出现疯狂、幻觉、懒惰、黑暗。

    要旨：没有光的启明，知识就隐没不见。在愚昧形态中的人不会按照规范原则工作。他们的活动，纯为兴趣所至，并无目的。即使有能力工作，他们也不会努力。这就称为幻觉。虽然知觉仍继续活跃，而生命则暮气沉沉。这些就是人在愚昧形态中的表现。

    14．如果人在善良形态中死去，他就能到达伟大圣哲所居住的纯粹的更高级的星球。

    要旨：善良的人可到达较高的星宿，例如布茹阿玛楼卡（Brahmaloka）或佳那楼卡（Janaloka），而且在那里享受神圣的快乐，“纯粹”一词十分重要；“纯粹”的意义为远离情欲和愚昧。在物质世界里，不纯洁的事物俯拾皆是。然而，善良形态则是物质世界中最纯粹的存在形式。不同种类的生物有不同种类的星宿。在善良形态中死去的人晋升往伟大的圣哲和奉献者所居住的星宿。

    15．如果在情欲形态中死去，便出生在功利性活动者中；如果在愚昧形态中死去，便出生在动物国度里。

    要旨：有人有这样的想法：当灵魂到达人体生命的层面时，就永不再堕落。这是不正确的。根据这一诗节，一个人如果培养了愚昧形态，死后就堕落至动物的生命形体中，而且，须从那里，通过进化过程，重返人体生命。因此，对人类生命严肃认真的人须培养善良形态，跟善良的人在一起，超越各种形态，最后达到奎师那知觉，这就是人类生命的目标，否则，人类绝无保证再获人的形体。

    16．虔诚活动的结果是净化，处在善良形态中；在情欲形态中活动，结果是痛苦；在愚昧形态中活动，结果是愚拙。

    要旨：在善良形态中通过虔诚的活动，一个人就获净化。因此，远离一切幻觉的圣者，处于快乐当中。同样，在情欲形态中的活动只是痛苦而已。任何追求物质快乐的活动都注定受到挫折。例如，一个人想拥有一幢摩天大楼，在摩天大楼建成之前，人要受很多苦。金融家得挖空心思去筹集大量的钱，建筑工人要付出辛勤的血汗。确实有不少人受苦。因此，《博伽梵歌》说，任何受情欲形态影响下的活动肯定带来极大的痛苦；或者也会有一点点所谓精神快乐——“这所房子或这些金钱是我的”——然而，这不是真正的快乐。
    至于愚昧形态，活动者完全没有知识。因此，他们一切活动都带来即时的痛苦。接着，他们就得进入动物生命，动物生命永远是可悲的，虽然在虚幻能力——麻亚的影响下，动物并不理解这点。屠宰可怜的动物也是由愚昧形态所引起的。屠宰动物的人不知道，动物将来会有适合的躯体来杀死他们。这就是自然的法律。而在人类社会则是：杀人者死。这是国家的法律。由于无知，人们觉察不到有一完整的国度，由至尊主控制。每一生物都是至尊主的儿子。至尊主对一只蚂蚁被杀，也不能容忍。人们必须为此付出代价。因此，耽于杀害动物以肆口舌之欲是愚昧之至。人类根本无需杀害动物，因为神已供应了很多精美的东西。据了解，如果一个人耽于肉食，他就是在愚昧中活动，使自己的前途黯淡异常。在所有对动物的宰杀中，杀害奶牛是罪大恶极的，因为奶牛给我们牛奶，使我们得到各种快乐。屠宰奶牛是愚昧之至的行为。据韦达经典说“gobhih prinita-matsaram”，“喝饱牛奶后还想杀母牛的人是愚昧到了极点的人”。韦达典籍中有这样的一节祷文： namo brahmanya-devaya go-brahmana-hitayaca jagad-dhitaya krsnaya govindaya namo namah．“我的主哇！你是母牛和布茹阿摩那的祝愿者，你是全人类社会和全世界的祝愿者”。（《维施努·普然那》（1.19.65）这祷文特别提及母牛和布茹阿摩那，主在保护他们。布茹阿摩那是灵性教育的象征；奶牛是最珍贵食物的象征。布茹阿摩那和母牛这两种生物须给予一切的保护——这就是文明的真正进步所在。在现代的人类社会，灵性知识被忽略，杀害母牛的行为也获鼓励。因此可以明白，人类社会正在向错误的方向迈进，而且正在为自己掘墓，走向葬身之地。引导人类在下一世变为动物的文明, 决不是什么人类文明。不言而喻，当前的人类文明是明显地为情欲形态和愚昧形态所误导。这是一个十分危险的时代。世界各国须负责提供最容易的方法——奎师那知觉，拯救人类，脱离最巨大的危险。

    17．从善良形态发展出真正的知识；从情欲形态发展出贪婪；从愚昧形态发展出来的是愚蠢、疯狂和幻觉。

    要旨：因为当前的文明不很适合生物，所以该提倡奎师那知觉。通过奎师那知觉，社会将发展善良形态。善良形态得到了发展时，人们就会看到事物的本来面目。在愚昧形态中，人们只是象动物一般，不能够清楚地认识事物。譬如，在愚昧形态中，他们看不到，杀害一头动物，他们在下一世有被同一动物杀害之险。因为人们没有接受传授真正知识的教育，所以变得不负责任。为了遏制这种不负责任的现象，就必须有向一般人提供发展善良形态的教育。当他们实际接受了善良形态的教育时，就变得清醒明智，充分认识事物的本相。这样，人们就会有快乐和兴旺。即使大多数人不快乐不兴旺，如果人口中有小部分发展了奎师那知觉，因而处于善良形态之中，那么，整个世界就有可能得到和平、繁荣。否则，如果情欲形态和愚昧形态在世界横行，世界就不可能有和平繁荣。在情欲形态中，人们变得贪婪，而对感官享乐的渴求是无止境的。我们常常发现，即使有足够的金钱和追求感官快乐的适当安排，人也不会有快乐，心意也不会平和。这是不可能的，因为人在情欲形态之中。如果一个人真的想得到快乐，金钱是无能为力的。他须实践奎师那知觉，把自己提升至善良形态。在情欲形态中活动不但心意不快乐，他的专业或职业也会叫人烦恼。他须构思很多计划，赚取足够的金钱，才能维持自己的现状。这绝对是悲惨的。在愚昧形态中，人们变得疯狂。由于环境叫他们痛苦失望，他们便到麻醉刺激品中去寻找安慰。结果堕落到更深的愚昧中。他们未来的生命异常黑暗。

    18．处于善良形态之中，人逐渐走向更高的星宿；在情欲形态之中，人生活在地球般的星宿；在令人厌恶的愚昧形态之中，人堕至地狱般的世界。

    原旨：这节诗更清楚地宣讲了在自然三形态中活动的结果。较高的星系包括天堂的星宿。在这些星宿上的居民全是境界高超的。生物按照在善良形态中发展的程度升转这系统内的各个星宿。最高的星宿是萨提亚楼卡（Satyaloka），又称布茹阿玛楼卡。宇宙的第一人布茹阿玛就居于此。我们已看到，布茹阿玛楼卡的生活条件好得叫人惊奇，好得叫我们难以想象。然而，生命的最高状况，也就是善良形态，可将我们带到那里去。
    情欲形态是混杂不齐的。介于善良和愚昧形态之中，一个不是常常纯粹的人，如果他纯粹地处在情欲形态中，也顶多只以国王或有钱人的身份留在这个地球之上，因为驳杂不纯，他可能堕落。这个地球上的人，在情欲和愚昧形态中，使用机器，也不能强行到达较高的星宿。人在情欲形态中也有可能在下一世变得疯狂。
    最低的品性，就是愚昧形态，这节诗把它形容为令人厌恶的。发展愚昧的结果十分危险。这是物质自然中最低的品质，人类之下有800万种生物：鸟雀、野兽、爬虫、树木等。按照愚昧形态的发展程序人们被降到这些可憎的状况中。Tamasah是指在愚昧形态的人，这一词在这里十分重要。Tamasah即指不断停留在愚昧形态中，无法上升到更高形态的人，他们的未来黑暗异常。有一个良机能让在愚昧和情欲形态的人升转至善良形态。这一良机就是修习奎师那知觉。不利用这个良机的人肯定会继续停留在较低的形态中。

    19．当人正确地认识到，在所有活动之中，除了这些自然形态外，别无其他活动者，而且知道至尊主超越于这些形态之上时，就达到了我的灵性本性。

    要旨：一个人只要向正确合适的灵魂学习，便可正确了解物质自然三形态的一切活动，从而轻易超越。真正的灵性导师是奎师那；他正把这门灵性知识传授给阿尔诸那。同样，一个人须向完全在奎师那知觉中的人学习关于自然三形态活动的科学。否则，人的生命会被误导。通过真正灵性导师的指导，生物可认识自己的灵性地位、物质躯体、感官，以及他们是如何受困，是如何受物质自然形态影响的。他们在这些形态的掌握中，全然无助。然而，当他们看到自己真正的地位，就会有灵性生活的见识，就能到达超然的层面。实际上，生物并非种种不同活动的进行者。他们被迫活动，因为他们都在某一类躯体之内，由物质自然某一特殊的形态引导。一个人除非得到灵性权威的帮助，否则不能够了解自己实际的地位。跟真正的灵性导师在一起，他们可以看到自己实际的地位。有了这样的理解，他们就能稳处于完全的奎师那知觉。在奎师那知觉中的人不受自然的物质形态控制。第七章已很清楚地说明了，一个人皈依奎师那，就能摆脱物质自然的活动。因此，一个能够看到事物的本来面目的人，物质自然的影响就会逐渐消止。

    20．当体困的生物能超越这三种与物质躯体相联的形态时，就能脱离生死之苦，甚至此生就可尝到甘露之美。

    要旨：如何能保持在超然的位置，即使是在这个躯体中，也能处于完全的奎师那知觉中，这节诗给予了解释。梵词“dehi”意即“体困”。人虽然在这个物质躯体之内，但通过在灵性知识方面的进步，就能摆脱自然各形态的影响，即使在这个躯体里也能享受到灵性生命的快乐，因为在离开这个躯体后，他肯定可到灵性天空去。然而，即使在这个躯体中，也能享受到灵性快乐。换言之，在奎师那知觉中，奉献服务是摆脱物质束缚获得解脱的表现。第十八章对此将有进一步的说明。当人摆脱了物质自然三形态的影响，他就进入奉献服务的境界。

    21．阿尔诸那问：我亲爱的主哇！凭什么征候可知道一个人已超然于这三种形态之上呢？他的行为怎样？他又怎样超越自然形态？

    要旨：在这节诗中，阿尔诸那的问题十分恰当。他想知道，一个人已经超越物质三形态时会有什么征候。他首先问，一个这样超然的人有什么征候。人们怎样知道他已经超越物质自然三形态的影响？第二个问题问他怎样生活、怎样活动？他的活动受规范还是不受规范？接着，阿尔诸那又询问，他须通过什么方法才能达到超然性。这是十分重要的。一个人除非知道永远处于超然地位的直接方法，否则就不展示有关特征。因此，阿尔诸那所提出的这些问题都十分重要，主一一给予回答。

    22-25．至尊人格神说：灵感、依附、幻觉出现时不厌离，消失时不渴求；在物质属性的所有这些报应中泰然自若，毫不动摇，始终保持中立和超然的态度，洞悉到只是诸种形态在活动，稳处自我之中，快乐和痛苦同等看待；以同等的眼光看待一堆土、一块石头或是一块金子；理想的和不理想的，一视同仁；稳定沉着，在褒扬贬责，荣誉耻辱面前从容不迫，平静处之；平等对待敌友；舍弃一切物质活动——这样的人已超越了自然三形态。

    要旨：阿尔诸那提出了三个问题，主逐一给予了回答。在这几节诗中，奎师那首先提出，处于超然境界的人不羡慕什么，也不渴求什么。当生物以物质躯体之形留在这物质世界，他们就要受物质自然某一形态的控制。当他们实际离开躯体时，才脱离自然物质形态的掌握。然而，只要他们仍未离开物质躯体就应保持中立。他们该为主作奉献服务，这样一来，他们会自然忘记把自己与物质躯体的认同。当一个人知觉到物质躯体的时候，他的活动只会是指向感官快乐的。然而，当他升转到奎师那知觉，感官快乐自然而然就会停止。他不需要这个物质躯体，也不需要接受这个物质躯体的支配。在躯体内物质形态的属性将发生作用，但身为灵魂的自我则远离这些活动。如何远离这些活动呢？他并不想享有躯体，也不想离开躯体。奉献者就如此处于超然境界，自然而然地变得自由。他不需费尽心思地试图从物质形态的影响下解脱出来。下一个问题与处于超然境界者的处世有关。处在物质之中的人受到给予躯体的所谓荣辱影响，但处于超然境界的人则不受这种虚幻的荣辱影响。他在奎师那知觉中履行责任，不计较别人的毁誉。对在奎师那知觉中履行责任有利的事物，他接受；除此，他不需要任何物质，无论石头也好，金子也好。任何帮助他在奎师那知觉中履行责任的人，他视为挚友。他并不憎恨他所谓的敌人。他倾向平等，在同一层面看待万物，因为他认识得很清楚，他跟物质存在毫无关系。社会和政治问题不会影响他，因为他明白短暂的动荡不安是怎么一回事。他不为自己试图做什么事情。他会为奎师那做任何事情，但不会为自己去做任何事情。通过这些行为，他实际上处于超然境界中。

    26．完全从事奉献服务，在任何情况下都不停止，就立即超越物质自然的形态，并且到达梵的境界。

    要旨：这节诗是对阿尔诸那第三个问题的回答：以什么方式达到超然境界呢？一如前面所解释的，物质世界是在物质自然形态的影响下活动的。人们不该受自然形态的活动的干扰，用不着把自己的知觉投进这种活动中去，却可把自己的知觉转移到奎师那活动去。奎师那活动称为奉爱瑜伽——永远为奎师那活动。这不但包括奎师那，也包括他不同的全权扩展，例如茹阿摩和那茹阿亚纳。他有无数的扩展。一个人为奎师那的任一形体或任一全权扩展服务，就被认为处于超然境界。人们还应该留意到，所有奎师那的形体都是完全超然、喜乐、全知、永恒的。神的这些化身都是全能和全知的，他们拥有一切超然的性质。因此，如果一个人为奎师那或他的全权扩展服务，坚定不移，尽管克服物质自然的形态十分困难，他也能很容易克服。第七章已说明了这一点。皈依奎师那的人立即克服物质自然形态的影响。在奎师那知觉中即从事奉献服务，也就是获得跟奎师那的平等。主说，他的本性是永恒、喜乐、全知的，而生物是至尊的所属部分，一如金粒是金矿的部分。因此，生物在灵性地位上跟金子相同，在性质方面，与奎师那没有差别。个体性的分别继续存在，否则就没有奉爱瑜伽可言。奉爱瑜伽意谓着主、奉献者、主和奉献者爱的交流的活动。因此，两人的个体性存在于至尊人格神和个人之间，否则，奉爱瑜伽就没有意义。如果一个人不是跟主一样，处于超然境界，就不可能为至尊主服务。要充任国王的私人助手，就须够资格。这资格就是到达梵的境界，也即是说，摆脱一切物质污染。据韦达经典说，brahmaiva sanbrahmapy eti，一个人成为梵就可达到至尊梵。这等于说，一个人须在性质上变得与梵一般无异。达到梵的境界，作为一个个体灵魂，他就不会丧失永恒的梵的身份。

    27．我就是非人格梵的基础。梵的构成地位是终极快乐，梵是永恒的、不朽的、长存的。

    要旨：梵的构成地位是永恒、不朽、不灭、快乐。梵是超然觉悟的开始、超灵则是中间点，是超然觉悟的第二阶段。至尊人格神是觉悟绝对真理的最终阶段。因此，超灵和非人格梵都在至尊者之内。第七章解释了，物质自然是至尊主低等能力的展示。主以高等本性的部分使低等的物质自然受孕，这就是物质自然的灵性接触。当受这个物质自然的条件限制的生物开始培养灵性知识时，就把自己从物质存在的境界提升起来，逐渐升转至尊梵的概念。到达梵的生命概念是自觉的第一阶段。在这阶段，觉悟梵的人超然于物质境界；然而，他在梵觉境界中并不完美。如果他想的话，可继续停留在梵的境界中，然后逐渐升转至觉悟超灵的境界，然后到觉悟至尊人格神的境界。韦达典籍有很多这类例子。库玛尔四兄弟最初处于真理的非人格梵概念中，但他们渐渐升转到奉献服务的层面。一个不能够把自己提升至非人格梵的概念上的人，就有掉下来的危险，根据《圣典博伽瓦谭》，一个人可升转至非人格梵的阶段，如果不再进一步，对至尊者一无所知，他的智慧就不完全。韦达经典说，“当人了解了人格神——快乐的泉源奎师那时，他实际上已变得超然快乐。”（《泰提瑞亚·乌帕尼沙德》2．7. 1）至尊主充满六种富裕。当奉献者接触他的时候，两者就会有着六种富裕的交流。国王的仆人享受的程度差不多与国王一般无异。因此，永恒的快乐、不朽的快乐、永恒的生命伴随着奉献服务。所以，梵觉，也就是对永恒不朽的觉悟，包括在奉献服务之内。从事奉献服务的人已拥有了这种觉悟。
    虽然生物的本性为梵，但生物有支配物质世界的欲望；就由于此，生物堕落下来。生物在其构成地位上是在物质自然三形态之上的。然而，由于跟物质自然接触，他们为物质自然的不同形态：善良、情欲、愚昧所束缚，由于与这三形态交织在一起，生物就有要控制物质世界的欲望。通过在完全的奎师那知觉中从事奉献服务，他们立即处于超然境界中，要控制物质自然的不合法欲望也被清除掉。因此，奉献服务的过程，始于聆听、唱颂、记忆——引向觉悟的奉献服务所规定的九种方法——这些方法该与奉献者一起练习。通过这种接触，通过灵性导师的影响，一个人想控制一切的物质欲望逐渐地被消除。然后，他就坚定地为主作超然奉献服务。本章第二十二节至本节就提供了这个方法，供人遵行。为主作奉献服务十分简单：一个人该常常为主作服务，该吃供奉过神像的祭余；该闻供奉过主莲花足的花朵；该朝拜主有过超然逍遥时光的地方；该阅读有关主不同活动的记载，即主跟他的奉献者所作的爱的互应；该时常唱颂超然的颂歌：哈瑞奎师那，哈瑞 奎师那，奎师那 奎师那，哈瑞 哈瑞／哈瑞 茹阿摩，哈瑞 茹阿摩，茹阿摩 茹阿摩，哈瑞 哈瑞；该在纪念主和奉献者显现和隐迹的日子，遵行断食。遵循这些方法就可完全不依附一切物质活动。这样一个人就能处于梵光中，处于不同的梵的概念之中，在品质方面，就跟至尊人格神同等无异了。

巴克提维丹塔阐释《圣典博伽梵歌》第十四章“物质自然与三形态”之终。


第十五章 至尊者的瑜伽

    1．至尊人格神说：有一棵不腐不朽的榕树，根向上，枝向下，叶子就是韦达赞歌。认识这棵树的人就认识韦达诸经。

    要旨：在讨论过奉爱瑜伽的重要性之后，人们或许会问：“韦达诸经又怎样呢？”这一章说明了，研习《韦达经》的目的在于了解奎师那。因此，在奎师那知觉中，从事奉献服务的人，就已经了解了韦达诸经。
    这节诗把这个物质世界的羁绊比作一棵榕树。对于从事功利性活动的人，榕树永无止境。他从这根树枝到另一根树枝去，然后到另一根树枝去，然后再到另一根树枝去。这棵物质世界之树没有终结；那些依附这棵树的人，是不可能获得解脱的。韦达赞歌原用以提升自己，这里称之为树叶。这棵树的根向上生长。因为它们从布茹阿玛的居所（也就是这宇宙最高的星宿）开始，人如果了解这株不可毁灭的虚幻之树，就可以摆脱它了。
    我们须了解解脱的过程。前面各章对摆脱物质羁绊的多种方法，已有所说明；而且，到第十三章，我们看到，为至尊主作奉献服务是最好的方法。奉献服务的基本原则是超越物质活动，依恋为主所作的超然服务。本章一开始在讨论摆脱依附物质世界的方法。这个物质存在的根部向上生长。这即是说，它从整个物质实体开始，从宇宙最高的星宿开始，整个宇宙就是从那里扩展的，生长为无数枝杈，分别代表着不同的星系。果实则代表生物的活动的结果，即：宗教、经济发展、感官满足、解脱。
    在世界上，我们对于根部向上，枝杈向下的树没有现成的经验，但确有其事。这棵树可在水池旁找到。我们可以看到，池边的树倒影在水里，枝杈向下，根部向上。换句话说，这株物质世界的树只是灵性世界真实树的倒影。灵性世界的这一倒影映在欲念之上，就象树的倒影映在水面上一样。欲念是引起事物被置放在这个倒影的物质之光中的原因。人如果想脱离物质存在，则须通过分析研究，彻底认识这棵树。如此一来。就可割断跟这棵树的关系。
    这棵树，是真实的树的倒影，然而却是完全一样的复制品。一切事物都存在于灵性世界之中。非人格主义者把布茹阿玛看成是这棵物质之树的根部。三可亚哲学认为，从这根部生出了原质（prakrti）、至尊享受者（purusa）、自然三形态，然后再生出五粗糙元素（panca-maha-bhuta）、十感官（dasendriya）、心意等等。这样他们把整个物质世界分成二十五种元素。如果布茹阿玛是一切展示的中心，那么，这个物质世界是圆心的一百八十度展示，另外的一百八十度形成了灵性世界，物质世界只是扭曲了的倒影，因此，灵性世界一定同样有多样化，只不过是真实的罢了。原质是至尊主的外在能力，而享乐者（purusa），则是至尊主本人。《博伽梵歌》解释了一切。因为这展示是物质的，所以短暂。倒影是短暂的，因为它有时可以看见，有时看不见。然而，倒影的始源却是永恒的。真树的物质倒影一定要摆脱。若说一个人认识《韦达经》，就可假定他知道如何摆脱对物质世界的依恋。人如果认识这个方法，实际上就认识《韦达经》了。一个耽于《韦达经》的仪式规条的人只是为绿色的树叶吸引，并没有真正认识《韦达经》的目的。正如人格神本人所揭示，《韦达经》的目的在于砍倒这棵倒影的树，攀上灵性世界的真树。

    2．这棵树的枝杈受物质自然三形态滋养，上下伸展。细枝就是感官对象。这棵树也有向下生长的根，受人类社会的功利性活动的捆绑。

    要旨：这里进一步描述了榕树。它的枝杈向各方伸展。在较低的部分展示各式各样的生物，例如人类、动物、马、牛、狗、猫。这些在枝杈的较低部分。在较高部分是有高等形体的生物：半神人、甘达尔瓦（Gandarvas，歌仙）和其他高等种类的生命。正如水滋养树，这株物质树由自然三形态滋养。有时我们会发现某片土地寸草不生，因为缺乏足够的水份；有时，另一片土地绿茵满布。同样，在物质自然各形态数量上相对地较多的地方，不同种类的生物就按着该比例展示。
    嫩枝被认为是感官对象。通过发展不同的自然形态，我们发展了不同的感官，而通过不同的感官，我们享受各种各类的感官对象。枝梢就是感官——眼耳鼻等——都执迷于不同的感官对象。
    细枝是声音、形体、触觉，也就是感官对象。那些旁根都是些喜爱和厌憎之物，是不同的痛苦和感官享受的副产品。虔诚和不虔诚的倾向被认为是从这些次要的根发展而来的，朝各方伸展。真正的根是从布茹阿玛楼卡来的，而其他的根则在人类星宿之中。当人在高等星宿享受过功德活动的结果之后，他便来到这个地球，重新进行功利性活动，以求提升。这个人类星体被认为是活动的场地。

    3-4．这棵树的真正形体在这个世界无法知觉。谁也不知道这棵树终于哪里，始于哪里，根基在哪里。然而，人必须意志坚定地以不执著为武器，砍倒这棵根深蒂固的树。然后你要寻找一处，到达后永不回返，而且在那里皈依至尊人格神。至尊人格神是万物之始源，而且自太初以来，就是万物延展之源。

    要旨：现在说得很清楚了，这棵榕树的真正形体无法在这个物质世界中了解。因为树根朝上，真正的树伸向另一端。当人们为树的物质伸展所缠扰，他们看不到树的伸展有多远，也看不到这棵树的始点。然而，一个人仍须找寻原因。“我是父亲的儿子；父亲是某某人的儿子，等等。”通过这套方法找寻，就会找到由嘎尔博达卡沙伊·维施努产生的布茹阿玛。最后，当人这样到达至尊人格神那里，那就是研究工作的尽头了。人须通过跟认识至尊人格神的人在一起去找出这棵树的始源——至尊人格神。然而，通过理解，他就逐渐不依附这个从真实而来的虚假倒影，就可以以知识割断跟倒影的关系，而且实际处于真树之上。
    在这里，“不依附”（asanga）一词十分重要，因为对感官享受和主宰物质自然的迷恋都十分强烈。因此，一个人须通过讨论以权威圣典为基础的灵性科学，学习不迷恋。他须聆听真正有知识的人所说的话。跟奉献者一起进行这样讨论的结果是，他会到达至尊人格神。然后他须做的第一件事就是皈依他。这里说明了一旦到达那个地方，就无需重返这棵树的虚假倒影。至尊人格神奎师那是原初的根部，万物都从他流生。一个人只需皈依，就能得到人格神的宠爱。要皈依就要进行例如聆听、唱颂等奉献服务。他是这个物质世界扩展的原因。这一点主已亲自说明：“我是万物的始源。”因此，一个人要想摆脱这个物质生命的大榕树，要不受它束缚，必须皈依主奎师那。一旦皈依奎师那，就自然而然变得不依附这个物质扩展的范围。

    5．那些脱尽了虚假的名望，虚幻和虚假的联系的人；理解永恒的人；根绝了物质欲念的人；远离苦乐二境的相对性的人；以及不受迷惑，懂得怎样皈依至尊者的人；能到达永恒的国度。

    要旨：这里所描述的皈依方法十分精到。第一项条件是不可为骄傲所蒙蔽。因为受条件限制了的灵魂傲慢自大，以为自己是物质自然的主宰，所以要皈依至尊人格神，十分困难。一个人须通过培养真正的知识而认识到自己并非物质自然的主宰，至尊人格神才是主宰。摆脱了由傲慢产生的错误观念，皈依的过程就可以开始了。一个经常渴望在这个物质世界获得荣耀的人，不可能皈依至尊者。骄傲源于幻觉，虽然一个人来到这里只停留一段很短的时间，然后就得离去，然而他居然也有愚蠢的观念，自以为是世界的主宰。他这样便使一切都变得复杂化了，而他自己也永在烦恼中。整个世界就在这个错误观念下运转。人们以为这个地球的土地属于人类社会，所以就在他们是拥有者的错误观念下，分割土地。一个人必须摆脱这种错误观念，不要以为人类社会拥有这个世界。当一个人摆脱了这样的错误观念时，就可摆脱由家庭、社会、国家感情产生的虚假关系。这些虚假的关系把人束缚在这个物质世界中。在这个阶段以后，人必须培养灵性知识。必须培养知识，了解他实际拥有什么，实际不拥有什么。了解事物的真相后，人就会摆脱诸如苦乐一类的双重观念。人就会有完全的知识，然后才有可能皈依至尊人格神。

    6．我至高无上的居所不由日月照耀，也不用火电照明。到了那里的人就永不重返这个物质世界。

    要旨：灵性世界至尊人格神奎师那的居所——称为奎师那楼卡或哥楼卡·温达文（Goloka vrndavana）——在这里有详细的描述。灵性天穹无需日光、月光、火、电，因为所有星宿都是自明的。在这个宇宙，我们只有一个自明的星宿太阳，但在灵性天穹，全体星宿都是自明的。所有那些星宿（称为外琨塔星宿）的璀璨光辉构成了称为梵光（brahmajyoti）的辉煌天空。实际上，那光辉是从奎师那的星宿哥楼卡·温达文（Goloka Vrndavana）流射出来的。然而，这辉煌光灿的一部分为物质世界所笼罩。此外，这辉煌天空的大部分的地方都满布着灵性星宿，就是外琨塔星宿，其中最重要的是哥楼卡·温达文。
    只要生物一天仍在这个黑暗的物质世界，他就一天在受条件限制的生命中；然而，一旦割断物质世界虚假邪恶的树，便立即到达灵性天空，从而获得解脱。然后，就不会再回到这里来了。在受条件限制了的生命中，生物认为自己是这个物质世界的主宰；可是，获得解脱后，他进入灵性的国度，成为至尊主的游伴。在那里享受永恒的喜乐、永恒的生命，而且拥有完全的知识。
    一个人应该为这项讯息吸引。应想着把自己升转到那个永恒的世界，摆脱从真实而来的虚假倒影。过份依恋这个物质世界的人要割断依恋，十分困难。然而，如果他培养奎师那知觉，就有机会逐渐变得超脱，他须跟在奎师那知觉中的奉献者一起。寻找一个致力于奎师那知觉的组织，学习如何进行奉献服务。这样，他就能割断物质世界的依恋。穿上橘黄袍并不等于就此摆脱了物质世界的吸引。他须变得热衷于为主作奉献服务。第十二章所描述的奉献服务，就摆脱真树的虚假表象而言，是唯一的途径；因此，对此途径须慎之又慎。第十四章描述了物质自然污染生物的各种方式。只有奉献服务才被描述为纯粹超然的。
    “我至高无上的”（paramam mama）一词在这里十分重要。实际上，每一个角落都是至尊主的财产，但灵性世界是至高无上的（para-mam），满布着六种富裕。《卡塔·乌帕尼沙德》（2．2．15）也说，灵性世界无需日光或月光或星星（na tatra suryo bhati nacandratarakam），因为整个灵性世界由至尊主的内在能力照明。要到达至高无上的居所只有通过皈依，除此别无他途。

    7．在这个受诸种条件限制的世界里，众生都是我永恒所属的碎片部分。由于生存受到种种条件的限制，他们以包括心意在内的六种感官苦苦挣扎。

    要旨：这节诗清楚说明了生命的身份。生物是至尊主所属的碎片部分——而且永远如此。事实上，他并非当生命受条件限制时才具有个体性，而在解脱后则跟至尊主合而为一。生物永远是碎片的状态。这里已清楚说明了，sanatanah是“永恒地”。根据《韦达经》的说法，至尊主把自己展示和扩展为无数的扩展，其中最首要的是维施努范畴（visnu-tattva），其次就是生物。换句话说，维施努范畴（visnu-tattva）是个人扩展，而生物则是分离的扩展。通过个人扩展，他展示为不同的形体，例如主茹阿摩（Rama）、尼星哈兑瓦（Nrsimhadeva）、维施努穆尔提（Visnumurti）及所有外琨塔星宿上的赫赫神祗。分离的扩展，也就是生物，永远是侍奉者。至尊人格神的个人扩展，也就是神的个别个体，永远存在。同样，生物这些分离的扩展也有自己的个体性。作为至尊主所属的碎片部分，生物也具有主个别品质的碎片部分。独立性便是其中之一。每一生物作为个体灵魂，均有个体性，也有微小的独立性。误用了独立性，就变为受条件限制的灵魂；正确地运用独立性，就总在解脱之中。这两种情况中，他与至尊主相同，在品质上是永恒的。在解脱的状态中，他脱离了物质条件，为主作超然的服务；在生命受条件限制的状态中，他受自然的物质形态支配，忘记了为主作超然的奉献服务。结果是，他须苦苦挣扎，以求存于物质世界。
    生物，不仅人类或猫狗，甚至如布茹阿玛、希瓦、维施努等物质世界的更为伟大的控制者也全是至尊主的所属部分。他们全是永恒而非短暂的展示。梵文karsati“苦苦挣扎”一词十分重要。受条件限制的灵魂被束缚起来，好象被铁链锁上一般。他被虚假的自我绑缚，而心意则是驱策他在物质存在中驰骋的主要因素。当心意在善良形态之中，他的活动就是善良的；当心意在情欲形态之中，他的活动就带来烦恼；当他的心意在愚昧形态之中，他就会沦入低等生命种属之中。然而，这节诗中很明显地指出，受条件限制的灵魂由于心意和感官为物质躯体遮蔽，当他们获得解脱时，这种物质就会消失，而灵性躯体就会展示他的个别身份，据《玛典迪那亚那·书瑞提》（Madhyandinayana-sruti，旧译《中盲目训经》）说：sa va esa brahma-nistha idam sariram martyam atisrjya brahmabhisampadyabrahmana pasyati brahmana srnoti brahmanaivedam sarvam anubhavati．生物放弃这个物质的躯壳，进入灵性世界的时候，他就重获灵性躯体；而在灵性躯体中，他可以面对面地看到至尊人格神。他可以面对面地听他讲话和对他说话。他可以按其本样去了解至尊神，据《斯密瑞提》说：vasanti yatra purusah sarve vaikuntha-murtayah. 在灵性世界，每一个人的躯体、特性与至尊人格神的无异，至于躯体构造，主所属的个体生物与维施努穆尔提的扩展，并无分别。换言之，在解脱的状态中，由于至尊人格神的恩典，生物获得灵性躯体。
    梵文mamaivamsah（至尊主的所属碎片部分）一词也十分重要。至尊主的所属碎片部分与物质的碎片部分不同。在第二章，我们已经知道，灵魂不可能被切成碎片。这碎片部分不可以以物质概念来了解。它不似物质，切成碎片后可再度结合起来。这个概念是不适合的，因为在这里使用了sanatana（永恒）这一梵文词。碎片部分是永恒的。第二章的开始也说，至尊主的碎片部分存在于每一个别躯体之中（dehino smin yatha dehe）。这碎片部分，在摆脱了躯体的束缚后，在灵性天空的灵性星宿上恢复了原来的灵性躯体，畅享与至尊主的相聚。我们从这里可以明白，生物作为至尊主所属的碎片部分，在品质上，与至尊主是一致的，正如金子的部分也是金子一样。

    8．在这一物质世界，生物把他的不同的生命观从一个躯体带到另一个躯体，如同空气携带着芳香一样。这样，他取得一种身体，又放弃它，接着又取得另一躯体。

    要旨：这诗节把生物形容为isvara，自身之躯的主宰。如果他喜欢，可把躯体变成更高一等的躯体，不过，他若喜欢，也可转换成更低等的躯体。因为他有微小的独立性。躯体如何改变，全取决于自己。临死时，他自己所产生的知觉会把他带到另一个躯体去。如果他把自己的知觉弄得象猫狗一般，他肯定转换到猫狗的躯体里去。倘若他将知觉稳住于神的品性，他就会转换到半神人的躯体里。如果他在奎师那知觉中，就会升转到灵性世界中的奎师那楼卡（Krsnaloka）。跟奎师那在一起。躯体毁灭后一切都结束，这种说法是错误的。个体灵魂要从一个躯体转到另一个去。而目前的躯体、目前的活动，就是下一个躯体的基础。人的业报不同，所得的躯体也有区别；而且，人须在一定的时候离开这个躯体。这里说明了，精微躯体带着下一个躯体的概念，在下一世中发展另一个躯体。这样从一个躯体转到另一个躯体并在躯体中奋斗的过程，在梵文中被称为karsati，亦即“奋斗求存”。

    9．生物得到另一粗糙躯体，就得到特定类型的耳朵、眼睛、舌头、鼻子和触觉围绕心意。这样，生物便享受一些特定类型的感官对象。

    要旨：换句话说，如果生物在知觉中掺杂了猫、狗的性质，在下一世，他就会得到猫狗的躯体，并以此躯体享受。知觉原来纯粹如水。然而，我们一旦在水中混入颜料，水就会变色。同样，知觉也是纯粹的，因为灵魂是纯粹的。但由于跟物质品性相交，知觉也有所改变。真正的知觉是奎师那知觉。因此当人在奎师那知觉中时，便处在纯粹的生命之中了。一个人的知觉若掺杂了某种物质的心态，在下一世就会得到相应的躯体。他不一定再得到人类躯体；他可能得到猫、狗、猪或半神人的躯体，或者其他无数形体之一，因为宇宙中有840万种生物。

    10．愚人无法了解，生物如何能离开自己的躯体；在自然形态的迷惑下，他们也无法了解，他们享用的是何种躯体。但受过知识锤炼的慧眼能洞察这一切。

    要旨：梵文“jnana-caksusah”一词十分重要。没有知识，就无法了解生物如何离开目前的躯体，在下一世会得到哪种躯体，甚至也不能明白他为什么生存在某种躯体之内。这需要向真正的灵性导师聆听大量从《博伽梵歌》一类典籍而来的知识。一个人如果受到训练而知觉到这一切，可说十分幸运。每个生物在某些情况下离开躯体，在某些情况下受到物质自然迷惑，享受感官对象。因此，他在感官迷惑下享受各种快乐，承受各种痛苦。永为欲望所蒙蔽的人就会失去了解躯体如何转换，为什么逗留在某一躯体内的一切能力。他们不能够了解这些。然而，培养了灵性知识的人却看到，灵魂与躯体有别，而且灵魂转换躯体，以不同的方式享受。有这样知识的人可了解，受条件限制的生物是如何在这个物质存在中受苦的。因此，奎师那知觉高度发达的人努力把这种知识带给一般人，因为一般人的生命受条件限制，苦不堪言。他们应该从中走出来，进入奎师那知觉，将自己解脱并升转至灵性世界。

    11．努力不懈的超然主义者，处于自觉之中能了然一切。但那些心意尚未发达，尚未处在自觉之境中的人，虽或努力，仍不明白发生的一切。

    要旨：在灵性自觉的途径上，有很多超然主义者，然而未到达自觉境界的人无法看到生物躯体内的变化。就此而言，yoginah（超然主义者）一词十分重要。现代有很多所谓瑜伽师，又有很多所谓瑜伽协会。然而，这些瑜伽师实际上对自觉这回事一窍不通。他们只是耽于做某种体操运动，如果体格匀称，身体健康，就已十分满意了。他们对其他的一无所知。他们被称为yatanto py akrtatmanah。即使在所谓瑜伽系统中努力修炼，他们也到达不了自觉境界。这些人无法了解灵魂转体的过程，只有一个真正在瑜伽系统中，完全了解自我、世界、至尊主——换句话说就是奉爱瑜伽师，就是那些在奎师那知觉中从事纯粹奉献服务的人——才能了解事物是如何发生的。

    12．太阳的光华驱散整个世界的黑暗，是从我而来的。月亮的光华和火的光华也从我而来。

    要旨：没有智慧的人无法了解事情的原委。但了解了主在这里所说的话，人就开始处于知识之中了。每一个人都能看到太阳、月亮、火、电。一个人只须努力去了解太阳的光华、月亮的光华、电的光华、火的光华全是由至尊人格神而来的即可。对在这个物质世界中受条件限制的灵魂来说，这样的生命概念，也就是奎师那知觉的开始，代表了很大的进步。生物本质上是至尊主的所属部分，至尊主在这里启示生物，告诉生物如何重返家园，回归神。
    从这诗节我们了解到，太阳照明了整个太阳系。创造中有不同的宇宙和太阳系、月亮、星宿，如《博伽梵歌》（10．21）所说的，月亮是众星之一。阳光是由至尊主的灵性天空所放射的灵性光灿产生的。但在每一宇宙中只有一个太阳。人类日出而作，随着太阳的升起而开始活动。人类点火煮食，点火开动工厂等等。很多东西是用火来完成的。因此，阳光、火、月亮，对人类十分有用。没有它们，生物就活不下去。因此，如果一个人了解，太阳、月亮和火的光华全来自至尊人格神奎师那，他的奎师那知觉就开始了。月光滋养了一切蔬菜。月光十分令人喜爱，人们可轻而易举地了解，他们全仗着至尊人格神的恩典才能活下去。没有主的恩典，就不会有太阳；没有主的恩典，就不会有月亮；没有主的恩典，就不会有火。没有太阳、月亮、火，没有人能生存。这些想法希望能激发受条件限制的灵魂培养奎师那知觉。

    13．我进入每一星宿，星宿便因我的能量在轨道上运行。我化为月亮，向一切植物提供生命的汁液。

    要旨：我们要知道，所有的星宿都只是凭着主的能量才漂浮在空中。主进入每一原子，每一星宿，每一生物。《布茹阿玛·萨密塔》也讨论过这点。据说，至尊人格神首的全权部分即超灵，进入所有星宿、宇宙、所有生物，甚至原子之内。因为他的进入，一切都恰如其分地展示出来，若有灵魂在，活人便可浮游水面，但一旦生命的火花离开了躯体，只剩下一具死的躯体，它就会下沉。当然，当躯体腐化了时，它也会象草一样浮在水面，但人一死，就会立即下沉。同样，一切星宿在太空漂浮，也是由于有人格神的至高无上能力进入它们之内。主的能力维持每一星宿。星宿好象一把微尘；一个人握着一把微尘，微尘不可能下坠。同样，这些星宿在空气中漂浮，实际上在至尊主的宇宙形体掌握之中。由于主的能力，一切移动和不移动的东西都在自己的位置上。据说，由于至尊人格神首，太阳在照耀，星宿在运动。如果不是主，所有星宿都会散落——如空气中的微尘，然后毁灭。同样，也是由于至尊人格神首，月亮滋养一切蔬菜。由于月亮的影响，蔬菜变得美味可口。没有月光，蔬菜不能生长，也不会多汁鲜美。人类社会在工作，舒适地生活，享受食物，这全是至尊主的供应所致。否则，人类压根儿就不能生存。“提供生命的汁液”一语十分重要。由于至尊主的力量，通过月亮的影响，一切都变得鲜美可口。

    14．在每一生物的躯体里，我是消化的火焰；我又加入为生命之气，既出复入，消化四种食物。

    要旨：根据《医药韦达经》（Ayur-Veda），我们了解胃里有火焰，消化一切食物，当火焰不再煌煌燃烧的时候，我们就不饥肠辘辘；当胃火正常的时候，我们的肚子便会饿。有时，火焰焚烧得不太旺盛，就需要治疗。无论如何，这火焰是至尊人格神首的代表。韦达曼陀（《布瑞哈德·阿茹阿尼亚卡·乌帕尼沙德》5.9．1）也肯定，至尊主或梵以火焰的形式存在于胃里，消化一切食物，ayam agnir vaisvanaro yo'yam amtah puruse yenedam ankam pacyate. 因为他帮助消化一切食物，所以说生物在吃东西的过程中并不是独立自为的。除非至尊主帮助他消化，他们不可能吃东西。因此, 至尊主制造和消化食物。由于主的恩典，我们享受生命。《维丹塔·苏陀》（1．2．27）也这样说，sabdadibhyo'ntah pratisthanac ca：主就在声音之中、躯体之内、空气之间，而且是在胃里面的消化动力。食物可分为四类：吞的、嚼的、舔的、吮的。主是所有这些食物的消化力。

    15．我处于每个人的心里；记忆、知识、遗忘都由我而生。研习所有《韦达经》就可能了解我。实际上，我是《维丹塔·苏陀》的编纂者；我精通一切韦达经典。

    要旨：至尊主以超灵的身份处于每一个人的心里。他启发了一切活动。生物遗忘了自己过去的生命，但仍须根据至尊主的指示活动。至尊主是他们一切活动的见证人。所以，他们根据过去的行为开始活动。至尊主给他们所需要的知识，也给他们记忆，而且让他们遗忘过去的生命。因此，主不仅遍存万有，而且存在于每一个别生物的心里。主颁赐不同的业报。主之所以受崇拜，不仅因为他是非人格梵，至尊人格神，区限化的超灵，而且因为主是《韦达经》的化身，《韦达经》正确地指导人们，使人们建立正确的生活模式，然后重返家园，回归神。《韦达经》给人们有关至尊人格神首奎师那的知识。奎师那化身维亚萨，编纂《维丹塔·苏陀》。维亚萨在《圣典博伽瓦谭》中对《维丹塔·苏陀》的释论能使人真正地了解《维丹塔·苏陀》。至尊主异常圆满，为了救赎受条件限制的灵魂，主为他们供应和消化食物，见证他们的活动，赐《韦达经》予他们，让他们有知识，而且又是至尊人格神首奎师那——《博伽梵歌》中的导师。受条件限制的灵魂崇拜他。因此，神是至善的；神的恩典也是无限的。
    生物一离开目前的躯体就遗忘一切，但在至尊主的推动下，他们再次开始活动。虽然他们遗忘了一切，主给他们聪慧，让他们重新开始在上一次生命结束时的活动。因此，生物不但按照至尊主从心里发出的指示在世界中享乐或受苦，而且还会从他处了解《韦达经》。如果一个人很认真，要了解韦达知识，那么，奎师那就给他所需的聪慧。为什么主展示了韦达知识让人理解？因为每一生物都需要自己来了解奎师那。韦达经典也这样说。
    以四《韦达经》、《维丹塔·苏陀》、《乌帕尼沙德》、《普然那》为首的韦达经典都赞美至尊主的荣耀。奉行韦达仪节，讨论韦达哲学，以奉献服务崇拜主，人即可臻达主。因此，《韦达经》的目的在了解奎师那。《韦达经》教导我们了解奎师那，向我们指引理解的途径。终极目标是至尊人格神首。《维丹塔·苏陀》也这样说。通过了解韦达典籍，就到达完美境界。一个人奉行不同的过程，就能了解他跟至尊人格神首的关系。于是，一个人可接近他，最后达到终极目标，而这终极目标就是至尊人格神首。这一诗节清楚地定义了《韦达经》的主旨，对《韦达经》的理解似及《韦达经》的目标。

    16．有两种存在，一种易犯错误，另一种不会犯错。在此物质世界，每一生物都是易犯错误的；而在灵性世界，所有生物都被称为不会犯错的生物。

    要旨：前面已经说明，至尊主化身为维亚萨·兑瓦（Vyasadeva）编篡了《维丹塔·苏陀》。在此，主概述了《维丹塔·苏陀》的内容。他说，无数的众生可被分成两种，一种是易犯错误的，一种是不会犯错的。众生永远是至尊人格神首的所属部分。当他们与物质世界接触时，便被称为jiva-bhuta，这里给出的梵文ksarah sarvani bhutani，意思是：众生是易犯错误的。与至尊人格神首保持一致的生物被称为是不犯错误的。“一致”并不意味着他们没有个体性，而是指没有不一致的地方，因为他们都符合创造的意图。当然，在灵性世界里没有诸如“创造”之类的事情，但是，如《维丹塔·苏陀》中所述，因为至尊人格神首是万物之源，所以，这样的概念也有解释。
    根据至尊人格神首——主奎师那所述，存在着两类生物。《韦达经》也证明了这一点，因此，毫无可疑之处。在此物质世界，众生凭藉着心意和五感官苦苦奋斗，他们物质性的躯体不断变化。只要他还受着诸种条件的局限，他的躯体就会根据与物质的接触而变化，因为物质是不断变化的，所以，生物也就显得在不断变化。但在灵性世界里，躯体并不是由物质构成的，因而就不会变化。在物质世界，生物经历六种变化：出生、成长、存续、生殖、老弱以至消逝。但这些仅仅是物质躯体的变化。在灵性世界里，躯体并不变化，没有年老，没有出生，也没有死亡。一切都是一致的。ksarah sarvani bhutani：上至第一位被造者布茹阿玛，下至小小蚂蚁，所有与物质接触的生物都有躯体的变化。所以说，他们都是易犯错误的。而在灵性世界里，他们都是自由自在地处于解脱之中。

    17. 在此两类存在之外，还有最伟大的人物——至尊灵魂——不朽的主本人，他进入三界之中并维系它们。

    要旨：这一诗节的思想在《卡塔·乌帕尼沙德》（2．2．13）及《水塔刷塔尔·乌帕尼沙德）（6．13）中说得十分精到。在无数众生之中，一些有局限性，一些已获解脱。在此无数众生之上的是至尊者，亦即Paramatma. 《乌帕尼沙德》的有关诗节如下：Nityo nityanamcetanas cetananam. 其意思是说，在众生之中，无论是受条件限制的还是已获解脱的，存有一位至高无上的人，他就是至尊人格神首。他维系众生，并根据他们不同的工作，给予他们各种享受的方便，至尊人格神以超灵（paramatam）的形式居于大家的心中，只有了解他的智者才能有资格获得完美的平静，其他人则不能达到。

    18．我超出一般经验，在易犯错误的和不会犯错误的生物之外，我最为伟大，因此世人和《韦达经》都赞美我为至尊者。

    要旨：无论是受条件限制的灵魂还是已获解脱的灵魂，都不能超越至尊人格神首——奎师那。这儿，清楚地表明，生物和至尊人格神首都是个体性的。其间的区别是，生物无论是受条件限制的还是已获解脱的，在量上，都不会超过至尊人格神首那不可思议的能力。认为至尊主和众生在所有方面都处于同样的层次或平等是不正确的。在两者的人格上，永远存在较优和较差的问题。Uttama一词是大有深义的。没有人能超过至尊人格神首。
    Loke一词系指“在paurusa agama（由记忆传下的启示经典）中”。这在《尼茹克提》（Nirukti）字典中得到了证实，lokyate vedarthonena：“由记忆传下的启示经典（smrti）解释了《韦达经》的主旨。”
    至尊主作为超灵的区域化方面，也由《韦达经》本文作了描述。《韦达经》中有如下的段落： tavad esa samprasado'smac chariratsamutthaya param jyoti-rupam sampadya svena rupenabhi nispadyate sa uttamah purusah（《昌窦给亚·乌帕尼沙德》8．12．3）．“超灵冲出躯体进入非人格的梵光（brahmajyoti）之中。在他的形式中，他仍然保持他灵性本体的身份，那一至尊被称为至尊者。”这意味着至尊者展示并发散他的灵性光芒，这种灵性光芒是最高的光灿。至尊者亦有作为超灵的区域化的方面。化身为莎提亚瓦缇和帕茹阿莎茹阿的儿子，他作为维亚萨·兑瓦解释了韦达知识。

    19．巴茹阿特之子啊！谁知道作为至尊人格神首的我，并毫无怀疑，谁就知晓一切。他就会全心全意地为我作奉献服务。

    要旨：关于生物以及绝对真理的原本地位，有许多哲理思辨。在这一诗节中，至尊人格神首清楚地解释了，谁知道主奎师那是至尊者就是真正通晓万物的人。一些知识不完美的人继续臆测什么是绝对真理，，而一个有着完美知识的人，则不会浪费他的时间，而是直接献身于奎师那知觉，为主作奉献服务。《博伽梵歌》一书从头到尾，每一章节都强调这一点。但是，还是有一些《博伽梵歌》的释论者顽固不化，认为绝对真理和生物是完全一致的。韦达知识被称为训示经典，它是由耳闻学来的。人们确实应当从象奎师那及其代表这样的权威那儿接受韦达知识。在这里，奎师那把一切都区分得清清楚楚，人们应该通过这一来源聆听知识。仅仅象动物一样聆听是不够的，人们必须理解听自权威的知识。这不是说人们应当仅仅作一些学术上的思辨，而是说人应当以皈依的态度聆听《博伽梵歌》，认识所有生物都是从属于至尊人格神首的。依据至尊人格神首奎师那所说，明白这一点的人才真正知道《韦达经》的目的，而其他任何人则不晓得。
    这里梵文“bhajati”一词很有意义：在很多地方“bhajati”一词都是用来表达与对主作奉献服务有关的事情。如果一个人全心全意地从事奎师那知觉，为主作奉献服务，就可以说他已经理解了所有的韦达知识。外士那瓦使徒传系认为，如果一个人献身为奎师那作奉献服务，就没有必要为了理解绝对真理而从事其他形式的灵性修习。因为他为主作奉献服务，就已经实现了目的：他已经结束了理解绝对真理的初级方法。但是，如果一个人虽然已经经历了成千上万次生命的思辨，仍然没有认识到奎师那是至尊人格神首，仍然没有认识到应当皈依奎师那，那么，他这些年，这些世的思辨都只是浪费时间而已。

    20. 无罪的人哪，这是韦达圣典最为机密的部分，现在由我揭示了。谁了解就会变得有智慧，他的努力也将使他能够知晓完美是什么。

    要旨：主在这儿清楚地说明了，这是所有启示经典的精华。一个人须根据至尊人格神首的说法予以理解，这样就能在超然知识方面变得聪慧完美。换言之，理解了至尊人格神首的这一哲学，并且从事侍奉神的超然服务，就能解除物质自然诸种形态造成的所有污染。奉献服务就是灵性理解的过程。哪里有奉献服务，哪里就不会有物质污染与之共存。因为奉献服务和主本人都是灵性的，所以两者完全一致；奉献服务发生在至尊主的内在能量之内。主是太阳，而无知则是黑暗，有太阳照耀的地方，黑暗就荡然无存。所以说，只要在真正的灵性导师的正确指导下从事奉献服务，就没有无知存在的可能。
    大家都应当参与奎师那知觉，从事奉献服务，从而使自己变得聪慧，得到纯化。一个人无论在某些泛泛大众看来如何聪明，除非到达理解奎师那的境界，并从事奉献服务，否则，就没有完美的智慧。用“无罪的人”称呼阿尔诸那很有深义，“无罪的人”，意思是说，一个人除非解脱了恶报，否则，很难理解奎师那。一个人应当除掉所有的物质污染，所有的恶行，这样，他才能够理解。但是，奉献服务如此纯洁有力，人一旦从事奉献服务，就能自动到达无罪的境地。
    当一个人在彻底的奎师那知觉中，在纯洁的奉献者的联谊中，执行奉献服务时，需要铲除某些特定的东西。其中最重要的是克服内心的软弱性。最初的堕落就是由想主宰物质世界的欲望导致的，如此就放弃了对至尊主的超然爱心服务。内心的第二项弱点是：当人主宰物质世界的倾向增强时，他就变得贪恋物质的所有，依附物质。物质存在的问题就是由这些内心的弱点造成的。本章的前五诗节描述了如何使自己摆脱掉内心弱点的方法，其余的诗节，从第六诗节到本章末则讨论了至尊者的瑜伽（Purusottama-yoga）。

巴克提维丹塔阐释《圣典博伽梵歌》第十五章“至尊者的瑜伽”之终。


第十六章 神圣与邪恶两品性

    1-3．至尊人格神首说：无所畏惧；净化身心；培养灵性知识；乐善好施；自控自律；奉行祭祀；研习《韦达经》；修持苦行；简朴坦率；不用暴力；说真话；远离嗔怒，怡然弃绝；清静平和；不求全责备，不吹毛求疵，怜悯众生；不贪婪；儒雅持重；谦逊和蔼；坚定不移；生气勃勃；宽恕大度；坚忍不拔；洁净不污；远离嫉妒；不慕虚荣——巴茹阿特之子呀，这些超然的品质属于秉赋神圣本性的圣者。

    要旨：在十五章一开始，就针对物质世界这棵榕树给予了解释。树的旁根错节被比作生物的活动，有些吉祥，有些不吉祥。第九章也解释了deva（神性的）和asura（非神性的或恶魔的）。根据韦达仪式，善良形态中的活动，对在解脱之途的进取来说，是吉祥有益的。这样的活动叫做daivi prakrti，本性超然。本性超然的人能在解脱之途上不断进取。相反，处在情欲和愚昧形态中的人，是断无解脱的可能的。他们或在这物质世界继续为人，或沦为动物，甚或降到更低的生命形式。在这一章，主将解释超然本性及其相关品质以及邪恶本性与其品质。主还将解释这些品质的优点和缺点。
    梵文abhijatasya指的是生而具有超然品质的人，或有虔诚倾向的人，在这里非常重要。在神圣的环境中孕生子女，在韦达经典中叫做Garbhadhana samskara（孕诞净化程序），如果父母想得到具有神圣品质的孩子，他们就应遵循人类社会生活的十项原则。在《博伽梵歌》中，我们已经学习过，为了生下好孩子而进行的性生活就是奎师那本人。只要是行在奎师那知觉中，性生活本身是不受谴责的。那些具有奎师那知觉的人，不应该象猫狗一般生孩子，而应该生育出生后就要有可能具有奎师那知觉的孩子。这应该是父母都沉浸于奎师那知觉中所生的孩子的过人之处。
    称为瓦尔那刷摩·达尔摩（四社会阶层和四灵性阶段）的制度——将社会分成四种社会生活和四种职责性划分——目的不在于以出生来划分人类社会。这样的划分是依据教育性质而定，为的是要保持社会的和平和繁荣。这里所提到的品质就是助人增进灵性领悟力，以从物质世界中获得救赎的超然品质。在瓦尔那刷摩制度中，萨尼亚西（sannyasi），即在生命的弃绝阶段的人，被认为是所有社会地位和阶段之首，即灵性导师。布茹阿摩那（brahmana）被认为是其他社会阶层，即查锤亚（ksatriya）、外夏（vaisya）和舒都茹阿（sudra）的灵性导师；而在这种制度之顶的萨尼亚西，也被当作布茹阿摩那的灵性导师。作为萨尼亚西，首要的品质应该是无畏无惧。因为萨尼亚西应在没有任何支持或任何保障的情况下悠然独处，所依仗的必须仅仅是至尊人格神首的恩慈。如果人想到：“我切断联系之后，谁来保护我呢？”有这种想法的人不应接受生命的弃绝阶段。个人要对奎师那或至尊人格神有完全的信心。确信他就是以超灵寓居于一己之内，主会看透一切，永远知道人想做的事情。一个人应因此而确信，作为超灵的奎师那会关照皈依他的灵魂。他应该这样来想：“我永远不是孤独无伴的，即使我住到森林的最黑暗的地段，奎师那仍将与我为伴，而且会给我一切保护。”这种信念称为abhayam，无所畏惧。这种心境对过弃绝生活的人来说，是非常必要的。
    接下来，就得净化自己身心了。在弃绝的生命阶段中，有许多规范要遵循。其中最重要的是，一个萨尼亚西是严格禁止与女性有任何亲密的关系的。甚至禁止与女性在幽僻的地方交谈。主柴坦尼亚是理想的萨尼亚西，当他在普瑞时他的女性奉献者们甚至不能接近他向他顶拜。她们被建议在远处顶拜。这并不意味着仇恨妇女，但萨尼亚西必须严格遵守不能与妇女有亲密交往的规定。为了净化身心，人必须遵循某一特定生命阶段的各项规范。对于一名萨尼亚西，接近女色和为感官享乐而累积财富是受到严格禁止的。理想的萨尼亚西是主柴坦尼亚本人。从他的生平中我们可以获悉，他在女色方面是极为严格的。虽然他接受最为堕落的受条件限制的灵魂，被认为是最不拘泥的神的化身，但就与女性的交往方面而言，他仍严格地遵守萨尼亚西阶段的规范。他的一个贴身游伴稠塔·哈瑞达斯（Chota Haridasa）和主的其他贴身游伴一起与主柴坦尼亚同度共处。但不知怎地，这个稠塔·哈瑞达斯色迷迷地向一个年轻的女子看了一眼。对这件事主柴坦尼亚非常严肃，立即将他逐出了自己的随行团。主柴坦尼亚说：“对一个萨尼亚西，或任何渴望摆脱物质自然的铁掌，努力提升自己到灵性的本性并且重返家园，回归神首的人，顾盼物质所有和女色以满足感官——不消说真的享受，只要是以这种心思去看待这些，就应当受到责备，最好在体验这些不法的欲望之前自行了断。”这些就是净化的过程。
    下一句是jnana-yoga-vyavasthiti：培养知识。萨尼亚西的生活意味着把知识传播给居士和所有其他忘却了求取灵性进步的真正生活的人们。萨尼亚西应该沿门乞讨，维持生计，但这并不是说他就是一个乞丐。“谦恭”也是超然安处者的品质之一：出于纯粹的谦恭，萨尼亚西才去每家每户，那不完全是为了乞讨，而是拜访居士，唤醒他们的奎师那知觉。如果他真正修为深厚，并得到灵性导师这样的指令，他就应该有条不紊，深入浅出地去传扬奎师那知觉。如果一个人的修为并不深厚，那就不应该接受生命的弃绝晋阶。但即使一个人知识不足，却已经接受了弃绝阶段，那他就应专心致志于聆听真正的灵性导师的教诲，培养知识。一个萨尼亚西或在生命的弃绝阶段者，必须处于无惧、纯净和知识的境界。
    下一句是“乐善好施”。“乐善好施”是对居士阶层而言的。居士应以正大光明的手段去谋取生计，并将收入的一半用于把奎师那知觉传向全世界。因此，居士应捐助从事这项使命的机构。布施应捐给适当的接受者。布施有不同的类别，——在善良、情欲和愚昧形态的布施等，这在以后会有解释。在善良形态中的布施是经典所推崇的，但情欲形态和愚昧形态的布施并不提倡，因为不过是浪费钱财罢了。布施只应捐给面向全世界的奎师那知觉传播运动。这才是善良形态的布施。
    至于自律自控（dama），不仅宗教社团中的其他阶层须奉行，居士阶层尤须力行。居士虽有妻室，但不可不必要地用感官去追求性生活。对于居士而言，即使是性生活方面，也有限制，只可为繁衍后代而过夫妻生活。如果不想要孩子，就不该与妻子行房。现代社会以避孕或其他更为可憎的方式来享受性生活，逃避生儿育女的责任。这并不是超然的品质，而是邪恶的品性。任何人，即使是居士也好，如果想在灵修生活上有进步，就必须控制性生活，要不是为了服务奎师那的这一目的，就不应生儿育女。如果人能生育将具有奎师那知觉的儿女，他可生养百子，但如果没有这种能力，他便不应只是沉溺于感官享乐之中。
    献祭是居士须做的另一件事，因为献祭需要大量的钱。在其他生命晋阶中的人，即布茹阿摩查瑞、瓦那帕斯塔、萨尼亚西，都没有钱，他们以求乞为生。因此，举行不同类别的献祭就是居士的事情了。他们应该按韦达典籍所授命的去举行火祭，但这样的祭祀在现今非常昂贵，任何居士都不能做得到。对这个年代所推荐的最好的祭祀称为sankirtana-yajna（齐颂圣名祭祀）——哈瑞 奎师那，哈瑞 奎师那，奎师那 奎师那，哈瑞 哈瑞／哈瑞 茹阿摩，哈瑞 茹阿摩，茹阿摩 茹阿摩，哈瑞 哈瑞——这是最好最方便的祭祀，每个人都可采纳并受益。因此这三项，即乐善好施，感官控制和举行祭祀，都是针对居士的。
    而研习韦达，则是针对布茹阿摩查瑞的。布茹阿摩查瑞不应与女人有任何联系，他们应该过独身贞守的生活，一心一意地学习韦达典籍，培养灵性知识。这称为svadhyaya。
    Tapas，或苦行，是特别为隐修生活而设的。人不可终生留在居士生活中，必须牢牢记住有四个生活阶段——贞守期、居士期、行脚期和弃绝期。居士期之后，就应该隐退。如果人活上100年，他应该在25年过学生生活，25年贵哈斯塔生活，25年退隐生活以及25年弃绝生活。这是韦达宗教规范。从贵哈斯塔生活中退隐下来的人，须实践躯体、心意和舌头的苦行。这就是苦行，整个瓦尔刷摩·达尔摩社会的目的就在于苦行（tapasya）。没有苦行，无人能获解脱。那种认为人生无需苦行，人可继续推想思辨，一切都会顺顺利利的理论，韦达典籍和《博伽梵歌》都不推崇。这些理论是由那些想招揽更多信徒的浅而露底的灵性主义者炮制出来的。如果有限制规范，人们就不会受到吸引。因此，那些想以宗教的名义招揽信徒的人，只是想显示炫耀一番，不限制他们的学生的生活，更不限制自己的生活。但《韦达经》并不赞同这种做法。
    至于简朴坦率的贞守品质，这不仅是某一特别生命阶段的人应该遵行的原则，每一个成员，无论是在贞守院、居士院、行脚院还是弃绝院，都应该恪守不渝。一个人应该非常简朴，直率。
    阿嗨姆萨（不用暴力）是指不阻止任何生物的生命进程。人们切不可以为，既然灵性火花在躯体被杀后也永不会被杀灭，那么，为感官满足而诛杀动物也就无所谓的妨害了。现在人们嗜好食肉，尽管有大量的谷物、水果和牛奶可供食用。实在不必杀害动物。这是每个人都须遵守的训令。若别无选择时，人们可以宰杀动物，但需在献祭中先行供奉，无论如何，当人类有大量食物可供食用时，志在灵性觉悟方面进步的人们，是不应对动物施暴的。真正的“非暴力”是指不阻止任何生命的进程。动物在从一种动物生命转升到另一种生命的进化过程中，也走在不断演进的生命进程中。如果某个动物被杀，那它的进程就被阻止了。倘若一个动物在某一特定躯体里应停留许多时日或许多年，而却过早地被杀死，那它还得重新回到这种生命形式，度过未过完的余日，才能提升到另一类生命种族中去。因此，不应该仅仅为了满足一己的口腹之欲而中止动物的生命进程。这便称做阿嗨姆萨（不用暴力）。
    “说真话”（satyam）这个词指的是人不应为个人私利而歪曲事实真相。在韦达典籍中，有一些段落令人费解，但应该向真正的灵性导师学习其真实涵义或目的。这才是理解《韦达经》的程序。施茹提（Sruti）的意思是人应该向权威聆听。任何人均不可为着个人的私利而妄加解释。有很多对《博伽梵歌》的诠释都误解了原文的意思。一字一句的真正意义都应呈现出来，而这要从真正的灵性导师处学习。
    Akrodha的意思是制怒。即使有挑衅，也要容忍，因为一怒则周身污染。嗔怒是情欲形态的产物，因此，超然自处的人应该制怒。Apaisunam是说人不要吹毛求疵，找别人的过错，或不必要地指正他人。当然，叫一个贼为窃贼并不是求全责备，但把一个诚实的人说成是贼，对在灵修生活上勇猛精进的人来说，就是极大的冒犯。Hri是要人谦逊为怀不做令人很厌恶的行为。Acapalam，决心坚定，即在做事情时不可急躁，或沮丧不安。做事情总会遇到失败，即使如此，也不要感到难过，而应坚忍不移地坚持下去。
    这里所用的“tejas”一词是针对查锤亚的。查锤亚应该总是强壮有力，能保护弱者。他们不可摆出一副不用武力的样子。如果需要武力，他们必然全力以赴。但一个能折服对手的人，有时也可能会显示一种宽容的精神。他可能原谅一些微小的冒犯。
    Saucam意谓着清净，并非单指身心的，也指与人的交往方面。这一条尤其是对商人而言的，为商人者不应涉足黑市交易。Nati-manita，不慕虚荣，是对舒都茹阿（sudras）而言的，根据韦达训示，这些劳工阶层被认为是四个阶层中之最低者，他们不应为一些无益的名望或虚荣而冲昏头脑，而是要安处于自己的地位。较高的阶层保持着社会的秩序，向他们致敬是舒都茹阿（sudra）的本分。
    以上所讲到的二十六种品格都是超然的品性。不同的社会阶层和职业阶层应相应地培养适于自己的品格。这里的要旨是，即使物质条件悲苦不堪，如果各阶层人士都在实践中去培养这些品质,那么就有可能逐渐升至超然觉悟的最高层面。

    4．骄傲，自大，自满，嗔怒，苛刻，无知——这些品质属于邪恶本性，菩瑞塔之子呀！

    要旨：这节诗描述了通向地狱的道路。邪恶的人尽管并不遵行原则，他们却想卖弄在宗教和在灵性科学方面的进步。他们总是因为受过某种教育或拥有大量财富而高傲自大。他们想被人崇拜，要人尊重，尽管他们一点也不值得尊重。一点琐事就会勃然大怒，出言不逊，不知文雅为何物。他们不知道应该做什么和不应该做什么。只是凭自己的兴趣，心血来潮地做事情，而且不承认任何权威。这些邪恶的品质当他们在母腹之中时便已具有，而且随着他们的成长，这些不祥之质便展露无遗。

    5．超然的品质有助于解脱，而邪恶的品质造成束缚。潘度之子呀，不要担心，因为你生来就具有神圣的品质。

    要旨：主奎师那鼓励阿尔诸那说，他不是生下来就有邪恶品性的。他牵涉到战争之中，并非邪恶所致，因为他在反复考虑利弊。他在考虑彼士摩和朵那查尔亚这样的令人尊敬的人，是不是应该被杀，因此，他的行动不是受嗔怒、虚荣或苛刻的影响而作。所以，他并没有恶魔的品质。对一个武士来说，向敌人射去利箭是超然的，而不履行这样的天职则是邪恶的。因此，阿尔诸那没有理由悲伤。任何遵行不同生命阶层的规范原则的人，都处在超然的境界之中。

    6．菩瑞塔之子呀！这个世界，受造的生物有两种。一种圣洁如神明，一种邪恶如恶魔。我已详尽地给你解释了神圣的品质。现在听我讲述邪恶如魔的品质。

    要旨：主奎师那向阿尔诸那下保证地说过他生来具有神性，现在他要详细描述恶魔之道，在这个世界，受条件限制的生物分为两类。那些生而品性神圣的人遵循一种规范化的生活，也即是说，他们遵循经典和权威的训示。人应在权威经典的指导下履行职责。这种心态就叫做神圣。一个不遵守经典所制定的规范守则，我行我素的人就叫做恶魔般的或阿修罗般的人。除遵循经典的规范原则外，别无其他准则。据韦达经典所言，半神人和恶魔均由主（prajapati）所生，唯一的区别在于前者遵行韦达训示，后者则充耳不闻。

    7．那些邪恶的人不知道应该做什么，不该做什么。在他们身上找不到清洁，正当的行为和真诚。

    要旨：每个文明的人类社会，都有一些从一开始就在遵行的经典性规范。尤其在雅利安人（Aryans）中，那些实行韦达文化的人就是众所周知的最进步、最开化的文明人，而那些不遵循经典训示的人就相当于恶魔。因此，这里说到恶魔不知道经典的规则，也没有遵行规则的趋向。他们大多不知道，有些即使知道，也不愿遵循。他们缺乏信念，也不愿按韦达训示行事。恶魔们无论是外在还是内在都不洁净。人都应该小心保持躯体的干净，勤洗浴，漱口，刮胡子，勤换衣服等。至于内在的清洁，那就应永远地记着神的圣名，不断地颂念：哈瑞 奎师那，哈瑞 奎师那，奎师那 奎师那，哈瑞 哈瑞／哈瑞 茹阿摩，哈瑞 茹阿摩，茹阿摩 茹阿摩，哈瑞 哈瑞。恶魔们既不喜欢，也不会遵行这些内外清洁的规范。
    至于行为，有很多规范指导人类的行为，例如《摩努·萨密塔》，就是一部人类的法津。即使到了今天，印度人仍遵循这部《摩努·萨密塔》，继承法和其他法规都源于这部法典。那么我们在《摩努·萨密塔》中看到这样清楚的论说，妇女不可给予自由。这是不是说应把妇女们当成奴隶一样去看管呢？不是，只不过她们的性情如孩童。孩子是不可给予自由的，但这并不是说就得把她们当成奴隶来看管。现在恶魔们对这些训示视而不见，他们认为妇女应该象男人一样给予同等的自由。然后，这样做的结果并没有改进世界的社会状态。实际上，妇女在生命的每一个阶段都应予以保护。年幼时受父亲保护，年轻时受丈夫保护，年老时由长大成人的儿子保护。根据《摩努·萨密塔》，这是正确的社会行为规范。但现代教育人为地设计了一套洋洋自得的妇女生活概念，于是现在的婚姻实际上成了人类社会的一种奢望和想象。现代女性的道德状态也好不到哪里去。因此可见，恶魔们不接受对社会有益的任何教诲，而且还因为他们不跟随伟大圣哲的经验和圣哲制定的规范，那些恶魔般品性的人的社会状况，也就不可避免地非常凄苦。

    8．他们说这个世界不真实，无根基，也没有主宰的神。他们说世界产生于性欲，除了色欲，别无他因。

    要旨：邪恶的人断定，世界不过是一片幻觉而已。无因果，无主宰，无目的：一切都不真实。他们说这个宇宙展示产生于偶然的物质作用与反作用，他们认为，世界不是神为了某一目的而创造的。他们有自己的理论：世界以自己的方式出现，没有理由相信在背后有一个神存在。灵和物在他们眼中全无区别，他们不接受至尊灵魂。一切都只是物，整个宇宙中遍布着愚昧无知。按照他们的说法，一切都是虚无的，无论什么展示存在，都是由于我们感知上愚昧无知的缘故。他们想当然地认为所有的多样化展示都不过是无知的表现。这就好比在梦中，我们创造了许多实际上并不存在的东西，但一梦醒来，我们发现，原来一切都只是一个梦。但事实上，邪恶的人尽管口口声声说生命只是一场梦，但他们享受这段梦境的能力却是非常地老道圆滑。因此，他们不去追求知识，而是在梦境中越陷越深。他们断言，就象小孩只是男女交合的结果，这世界的诞生也没有任何灵魂。就象很多生物是从汗水或死尸中产生出来的，说不上有什么原因，那么，整个生物界不过是宇宙展示中的物质组合罢了。因此，物质自然是这种展示的原因，此外并无其他原因。他们不相信奎师那在《博伽梵歌》中所说的话：“整个世界在我的指令下运行。”换言之，邪恶的人对世界的创造并没有完全的知识，倒是各人有各人的理论。在他们看来，对经典的种种解释都相差无几，他们不相信对经典的训示有标准的理解。

    9. 失落了自己又没有智慧的邪恶者，追随这些结论，从事导致世界毁灭的无益而恐怖的活动。

    要旨：邪恶者从事的活动将把世界引向毁灭。主在这里说他们知识浅薄。物质主义者没有神的概念，以为自己进展不凡。但根据《博伽梵歌》所说，他们没有智慧，缺乏理性。他们着意于最大限度地享受这物质世界，所以不断地制造满足感官享受的新玩意。他们认为这些物质化的新玩意标志着人类文明进步；但结果却使人变得越来越暴戾，越来越残酷，对动物残酷，对其他人也毫不留情。他们不知道该怎样相处。宰杀动物在邪恶的人中间十分突出。这种人是世界的敌人，因为他们最终将发明或创造出毁灭一切的东西。这节诗间接地预言了今天整个世界都引以为傲的核武器之发明。战争随时都可能发生，这些原子武器将造成一场浩劫。这些东西的制造完全是为了毁灭世界，这点在这里已说得明明白白。由于无神论思想的影响，人类才造出了这些武器；造出这些武器决不是为了维护世界的和平和繁荣。

    10．邪恶的人以难填的欲壑为庇所，一味沉缅于骄矜和狂妄之中，在这样的迷惑之下，他们禁不住非永恒事物的诱惑，势必经常从事不洁的行为。

    要旨：这里描述了恶魔的心态。恶魔的欲望永无厌足。他们追求物质享乐，欲壑难填，不断膨胀。虽然非永恒的事物已使他们焦虑不堪，他们仍在迷惑中继续这类活动。他们没有知识，完全不知道他们正误入歧途。这些邪恶的人接受非永恒的事物，制造自己的神，自作赞歌并且自咏自颂。这样一来，他们便愈来愈为两样东西所吸引——色和财。这些邪恶之徒只为酒肉、女色、赌博所吸引；这些便是他们的不洁习惯。在骄矜狂妄的诱使下，他们创造了一些为韦达训谕所不容的所谓宗教原则。虽然这些邪恶之徒是世上最可厌的，但世间仍人为地给他们贴金，粉以虚荣。虽然他们在滑向地狱，但他们却自以为先进高超。

    11-12．他们相信，追求感官满足是人类文明的根本需要。因此，他们的焦虑深不可测，至死不止。他们为无尽的欲望所缚，又沉缅于色欲和嗔怒，为了感官满足，不惜以非法的手段谋取金钱。

    要旨：邪恶之徒相信，感官享乐是生命的终极目的，他们直到死都一直坚持这个看法，他们不相信死后的生命，也不相信，一个人按照现世的业报，得到不同的躯体。他们的人生计划从未完成过，而他们不停地一个接一个地计划，全都没有终结。我们有这样的个人经验：一个心态邪恶的人，即在临死时，也不停地请求医生把他的生命延续四、五年，因为他的计划尚未完成。这样的蠢人并不知道，哪怕只是片刻的生命，医生也不能延长。当时辰到来时，人的愿望就不在考虑之列了。自然法则不允许比注定享乐的时间哪怕是只多出一秒钟。
    对神或内在的超灵全无信仰的邪恶之徒，为了感官满足做尽各种有罪的活动。他根本不知道在他的内心之中坐着一个见证者。超灵见证着个体灵魂的一切活动。如《乌帕尼沙德》所言，两鸟同栖一树，一只在活动，尝着树上果实的甘甜，或为享受，或为难受，而另一只鸟却始终在见证着一切。但毫无韦达经典知识的恶徒，也没有任何信仰，因此，为了追求感官享乐，肆无忌惮，为所欲为，完全不顾后果。

    13-15．邪恶之徒想：今天我有了这么多财富，而且按照自己的谋算，我还会获得更多。现在这么多都是我的了，将来会越来越多。此人是我的敌人，我已结果了他，我的其他敌人也会被干掉。我是一切之主。我是享受者。我完美、有力、快乐。我最富有，周围都是些贵族亲戚。没有谁能象我这样威风有力，快乐潇洒。我会举行亚给雅，我会略施布施，这样我就会喜之不胜。这种人就这样被无知愚弄了。 　　16．众多的焦虑使他们茫然无措，幻觉密网将他们牢牢缚住，他们因而变得过分迷醉于感官享乐，而跌入地狱的深渊。

    要旨：邪恶之徒谋取金钱的欲望永无止境。而且漫无节制。他只想着现在已有了多少资产，想着如何去得到更多更多的财富。因此，他们不在乎什么罪恶的手段，为了非法的享受，他们不避黑市交易。他们陶醉于他们已得的拥有，诸如土地、家庭、房子及银行存款等，而且又总在计划更进一步。他们相信自己的力量，而不知道他们所得的一切都是由于他们过去善行的结果。他获得机缘累积这一切，却对过去的因由一无所知。他只会简单地认为他所有的财产都是自己努力的结果。邪恶之徒相信个人的能力，而不相信业报规律。根据业报定律，人生于高贵家庭，成为巨富，受到良好教育或生得美貌，这些都是过去积善的结果。邪恶之徒认为，这一切都不过是偶然的，是个人能力所致。他们看不出在人、美和教育的千差万别的后面有什么安排。任何与这种邪恶之徒竞争的人都将成为他的死敌。邪恶之徒数目众多，每一个都是另外一些人的敌人。这种敌意在人与人之间，家庭与家庭之间，社团与社团之间，最后是国与国之间变得越来越深。所以世界上不断地有斗争、战争和敌对情绪。
    每一个邪恶之徒都想损人利己。通常，邪恶之徒认为自己就是至尊神，他们这样对其追随者布道：“你干嘛要在别处寻找神？你自己就是神！你喜欢干什么就去干什么，不要相信什么神。把神抛到九霄云外去。神已经死了。”这些都是邪恶者的教义。
    邪恶之徒就算看到别人与自己一样富有，一样有影响力，或比他们更富有，更有影响，他们仍认为谁也比不上他们富有，谁也不比他们更有影响力。他们不相信举行亚给雅（祭祀）能使人晋升到更高级的星系上去。恶魔认为他们可自行制订亚给雅的方式，而且制造机器，用来把他们送到更高的星宿上去。茹阿瓦那（Ravana）就是最臭名昭著的恶徒。他向人们提供了一个方法，通过这个方法建造一架天梯，这样无需举行如《韦达经》上所描述的献祭，任何人都可顺此而直达天堂星宿。同样地现代恶徒也在致力于以机械的方式，达到更高的星体。这些都是迷惘困惑的例子。他们不知道，这样做的结果是走向地狱的深渊。在这里梵文moha-jala一词大有深义。Jala意指“网”，邪恶之徒就好象网中之鱼，无法挣脱。

    17．他们自命不凡，轻簿无礼，陶醉于财富和虚名，有时会神气十足地作些名义上的献祭，根本不遵照任何规范守则。

    要旨：邪恶之徒以为自己就是一切，根本就不把任何权威或经典放在眼里，有时他们也搞些所谓的宗教或祭祀仪式。因为他们目无权威，所以行事非常轻薄无礼。这是由于受了累积之财和虚假名望的幻象蒙蔽所致。有时这些恶魔把自己装扮成一个传道者，误导人民，而自己却成为一代宗教改革家或成为神的化身。他们装模作样地举行献祭，或恭敬半神人，或制造自己的神。一般人吹他们是神，崇拜他们，他们在愚昧者眼中成了在宗教原则或灵性知识原则方面修养深厚的大德。他们披上弃绝阶段的生活外衣，干尽为非作歹的勾当。实际上对于一个弃绝尘世的人有众多的限制。然而，恶魔对这些限制丝毫不予理会。他们认为谁能创造出无论什么途径，都是他自己的道路，不存在一条标准的必由之路必须跟随。梵词avidhi-purvakam，意思是说不理会规范，这里受到了特别的强调。这一切都是因为愚昧和迷惑。

    18. 恶魔被假我、力量、骄傲、色欲和嗔怒冲昏了头脑，变得嫉妒起居于他们和其他人体内的至尊人格神首来，亵渎了真正的宗教。

    要旨：一个邪恶之徒总是对神的至高无上不满，不愿相信经典。他对经典和至尊人格神首的存在都心怀嫉妒。这是由他所谓的名望和财力的累积造成的。他不知道现世的生命是来世生命的准备。不了解这点，他实际上既嫉妒自己，也嫉妒别人。他对自己的躯体施以暴力，对别人的躯体也施以暴力。他不在乎人格神首至高无上的控制，因为他毫无知识。由于对至尊人格神首和经典的嫉妒，他提出违心的论辞否认神的存在，不承认经典的权威。他自认为在每个行动中都是独立而强大的。他想既然在力量，权势，或财富上无人能及，他也就可以独断专行，谁也不能制止他。如果有可能阻止他的感官活动进展的敌人当道，他就会运用自己的权势干掉此人。

    19．那些胸怀嫉妒，心藏恶意之徒，那些最下贱的人类渣滓，我把他们永恒地投进物质存在的海洋，投入种种邪恶的生命种族之中。

    要旨：这节诗清楚地指出，把某个个别灵魂放置到某一躯体中是至尊意志的特权。邪恶之徒可能不同意接受主的至高无上的地位，事实上，他们也可能是在按自己的想法行动，但他的下一世将取决于至尊人格神首的决定，而不取决于他自己的决定。《圣典博伽瓦谭》第三篇上说，躯体死亡后，在高等力量的监督下，个体灵魂被投进母体，在那得到某一种躯体。因此，我们在物质存在中看到有那么多生命种族——动物、昆虫、人等等，一切全是高等力量的安排。一切都不是偶然发生的。至于邪恶之人，这里明确地说，他们将被永远地投入恶魔之胎，继续心怀嫉妒，继续为最低贱的人类渣滓。这些恶人总是色欲成性，总是穷凶极恶，总是怀恨在心，总是篷头垢面。丛林中的许多猎手都可归于恶魔之列。

    20. 琨缇之子呀！这些人轮转于邪恶的生命种族中，永远不能接近我。而且逐渐堕落到最令人厌恶的生存之中。

    要旨：谁都知道，神最为仁慈，但在这里我们看到神对恶魔毫不留情。这里清楚地表明，邪恶之徒一世复一世都被投入类似的恶魔胎中，得不到至尊主的仁慈，他们一步一步地堕落，直到得到猫、狗、猪等类似躯体。很清楚，这些恶魔在后来生命的任何阶段，实际上都得不到神的恩慈。《韦达经》也说，这样地逐步沦落终为猪狗。这里或会有人提出争辩，如果神对这样的恶魔不仁慈，那就不该宣传神是最仁慈的。作为对这一质疑的口答，《维丹塔·苏陀》给出了答案，至尊主对谁都无怨无仇。将恶魔投入最下贱的生命之中，恰恰是他仁慈的另一面。有时，恶魔会被至尊主所杀，但这种杀灭对他们有无尽的益处，在韦达典籍中显明，任何被至尊主亲手杀死的灵魂都获得了解脱。历史上有很多恶魔的例子，如茹阿瓦那、亢撤、嘿然亚卡西普（Hiranyakasipu）等，主以种种化身显现，将他们一一击灭。所以，神的恩慈也可在恶魔身上看到，如果他们有幸被神亲自杀死。

    21．通向地狱的三重门是——色欲、嗔怒、贪婪。每一个聪明的人都应该摒除这些，因为它们导致灵魂堕落。

    要旨：这里描述了恶魔生活之开始。人试图满足自己的色欲，一旦得不到满足，就会产生嗔怒和贪婪。一个神智健全之人，一个不想滑落到邪恶生命种族的人，必须努力摒弃这三大敌人，因为他们能置自我于无法从这物质的绑缚中解脱的境地。

    22．琨缇之子呀！避开了这三重地狱之门的人，践行有益于自觉的事，就可逐渐到达至高无上的目的地。

    要旨：色、怒、贪——这人生的三重大敌，每个人都应该非常当心。人越是远离色怒贪，他的生存就越加净化，就能遵行韦达典籍所定的规范了。遵行人生的规范守则，人就可逐渐提升自己到灵性觉悟的层面。如果鸿运当头，通过如此修习升到了奎师那知觉的层面，那么，成功就是必然的。韦达典籍中规定的作用和反作用的种种方式，目的就是要让人达到净化的境界。整个方法都是建立在摒弃色欲、嗔怒和贪婪这三者的基础之上的。通过这一程序来培养知识，人就能升华到自觉的最高境界，而自觉的完美则在奉献服务之中。在奉献服务中，受条件限制的灵魂就有了获得解脱的绝对保障。所以就有了根据韦达系统设置的四生命阶段和四生命等级，叫做种姓制度和灵性阶段制度。对不同的种姓或社会分层有不同的规则规范，若能遵行，必能自然而然地上升到灵性觉悟的最高层面。然后，便可毫无疑问地获得解脱。

    23．而漠视经典训谕，任意妄行的人，既不能达到完美境界，也不能获得快乐幸福，更不能达到至高无上的目的地。

    要旨：如前所述，sastra-vidhi，或圣典（sastra）的指示，是给人类社会的不同的种姓和阶层的。人人都得遵行这些规则规范，如果不遵行这些规范，而听由自己的色欲、嗔怒和贪婪的摆布，任意妄行，永远也不可能实现人生的完美。换言之，那种理论上清清楚楚，就是不将这些训示实践于自己的人生的人，可算作下贱的人类渣滓。在人体生命中，生物应该清醒理智，应该遵行为将生命提升到最高的层面而制定的规范，如果人不遵行其事，那就会自贱自落。但人即使是遵行规范，遵守道德准则，而最终不能到达认识至尊主的境界，那么他所有的知识就都被糟踏了。因此，人应该逐渐提升自己到奎师那知觉和奉献服务的层面，只有此时此地，人才能到达最高的完美境界，除此别无他法。“在色欲中妄为”（kama-karatah）一词非常重要。明知故犯的人是在色欲中行事。他知道不允许，但仍旧照干不误。这就叫做故意妄行。他知道这个应该去做，但就是不去做，因此说他固执己见。这样的人注定要受到至尊主惩罚。这种人无法到达人生所指向的完美境界。人生的目的在于净化人的生存，若不遵行规范守则，自我就得不到净化，也不能达到真正的快乐之境。

    24．因此，人应该根据经典的规定明白什么是职责，什么不是职责。知道了这些规范，就应该身体力行，渐入高境。

    要旨：诚如第十五章所言，《韦达经》的所有规范都是为了去明白奎师那。如果谁从《博伽梵歌》中理解了奎师那，并且在奎师那知觉中从事奉献服务，谁就已达到了韦达典籍所给予的知识的最高境界。圣主柴坦尼亚·摩哈帕布使这一程序变得非常的容易了；他仅仅要求人们念颂：哈瑞 奎师那，哈瑞 奎师那，奎师那 奎师那，哈瑞 哈瑞／哈瑞 茹阿摩，哈瑞 茹阿摩，茹阿摩 茹阿摩，哈瑞 哈瑞，为主作奉献服务，吃供奉过神像的食物。直接从事所有这些奉献活动的人被认为已研习过了所有的韦达典籍。因为他完全正确地到达了最后的境界。当然，对不在奎师那知觉中，或未作奉献服务的普通人，什么该做，什么不该做还必须得由《韦达经》的训示来决定。对此应该环环相扣，而不要有任何争议。这就叫做遵循的原则。sastra（圣典）完全没有反映在受条件限制的灵魂身上的四条主要缺陷：不完美的感官，欺骗倾向，必然犯错，必然受迷惑。受条件限制的生命的这四条主要缺陷使他无力提出规范。所以，圣典上所描述的规范——因为超越这些缺陷——为所有伟大的圣哲——阿查尔亚（以身作则的灵性导师）和伟大灵魂们不加更改地全盘接受。印度在灵性理解方面宗派林立，一般而言，可分为两大阵营：非人格主义者和人格主义者。但两派均按《韦达经》的准则生活。若不遵行经典的准则，提升自我渐入佳境，不过是一派戏言。所以，真正理解了圣典（sastras）要义的人，真是幸运之极。
    厌恶理解至尊人格神首的原则，是人类社会一切堕落的根源。这是人生最大的冒犯。所以麻亚（maya）——至尊人格神首的物质能量，总是不停地以三重之苦让我们烦恼。这物质能量由物质自然三形态组成。在理解至尊主的道路打开之前，人至少要提升自己到善良形态。不到达这个标准，人仍将处在愚昧和情欲形态中，而愚昧与情欲乃邪恶的根源。那些身处愚昧和情欲形态中的人，嘲笑经典，嘲笑圣人，嘲笑对至尊人格神首的正确理解。他们不遵照灵性导师的训令行事，漠视经典制定的规则。他们听到了奉献服务的荣耀，却无动于衷。于是，他们自创晋升之途。这些都是使人类社会导向恶魔生命阶段的缺点。然而，人若得到真正的灵性导师指点，就能被引上提升之路，引向更高的境界，从而走向成功的人生。

巴克提维丹塔阐释《圣典博伽梵歌》第十六章“神圣与邪恶两品性”之终。


第十七章 信仰的分类

    1．阿尔诸那问道：奎师那，有人不遵从圣典原则，只是根据自己的想象崇拜，这样的人处于什么境界呢？他们是处于善良形态，还是处于情欲形态或愚昧形态呢？

    要旨：在第四章第三十九诗节中阐明，一个人如果对某一特定崇拜有信心，就会逐渐变得有知识，最终达到平和与成功的最佳境界。第十六章的结论是，不遵从圣典规定的原则的人被称为阿修罗（asura），亦即恶魔；而忠实地遵从圣典训示的人则被称为兑瓦（deva），亦即半神人。现在，如果有人充满信心地遵从一切规则，而这些规则又不是圣典训示中所提到的，那么，他又处于什么位置呢？奎师那须澄清阿尔诸那的这一疑问。有些人选择一个常人，把他奉为某种神灵，全心全意地加以崇拜，这样的人是处于善良形态，还是情欲形态或愚昧形态呢？这样的人能否达到生命的完美境界呢？他们有否可能处于真正的知识之中，有否可能把自己提升到最崇高最完美的境界呢？那些不遵从圣典规范，但信仰某种东西，努力崇拜诸种神灵、半神人及常人的人，能否获得成功呢？阿尔诸那向奎师那提出了这些问题。 　　2．至尊人格神首说：按其所处的三种不同的自然形态，体困灵魂的信仰也分为三类：善良的、情欲的、愚昧的。现在，听我讲明。

    要旨：人们处于物质自然三形态的统治之下，虽然知道圣典规范，但由于懒惰好闲，并不予以遵从。根据从前在善良形态，情欲形态或愚昧形态的种种活动，人们得到了某一特定的品性。众生与自然诸态的联系一直绵延不绝；众生与物质自然接触，就根据与之相联的物质形态，获得的形态各不相同。如果他与真正的灵性导师在一起，并且遵守其规则，遵从圣典，那么，就能改变这一品性。循序渐进，就能改变一己所处的位置，由愚昧升至善良，或者由情欲升至善良。结论是，在某一自然形态中的盲目信仰并不能帮助人提升到完美的境界。人们必须和一位真正的灵性导师联谊，运用智慧，深思熟虑。只有这样，才能改变自己的地位，升至更高级的自然形态。

    3．巴茹阿特的儿子啊，人们生存在不同的自然形态下，就演变成某种特定的信仰。根据他所秉承的形态，生物便持有某一特定的信仰。

    要旨：不管是谁，大家都有一种特定的信仰。根据他获得的品性，其信仰可分为善良型的，情欲型的或愚昧型的。根据其信仰的特定类型，他和特定的人交往。如同十四章所述，生物本来是至尊主所属的不可分割的部分，这才是真情实况。因此，他们本来是超然于物质自然的所有形态的。但是，当人们忘记了与至尊人格神首的关系，在受诸种条件局限的生命中，与物质世界接触时，他就会籍着与物质世界诸种变化的联系，造出自己的位置。随之而来的人为的信仰和生存都仅仅是物质性的。虽然他有时受到某些印象或某些人生观的指导，但从原本的角度来讲，他是超然的，没有物质品质（nirguna）。因此，为了重获与至尊主的关系，人们必须清除他们物质的污染。奎师那知觉即是仅有的坦坦荡荡的回归之路。如果人们不遵循这条自觉之路前行，肯定就会处于自然诸态的影响之下。
    这一诗节中的“信仰”（sraddha）很有深义。信仰（sraddha）原本出于善良形态。一个人可能信奉一个半神人，或某些造出来的神，或其它一些大脑的杜撰。据说，强烈的信仰会激发产生有物质好处的活动。但是，在此受诸种条件局限的物质生命中，没有一种工作是完全净化的。这些活动不会是纯粹“善良”的，总是混杂相间的。纯粹的“善良”是超然的。在纯粹的善良中，人们会理解至尊人格神首的本性。只要一个人的信仰不完全在纯粹善良之中，他的信仰就会受到物质自然形态的污染。污染了的物质自然诸态会深入人心，这样，人的信仰就根据心灵与某一物质自然形态相接触的程度而确立。
    应该说，如果人的心灵处于善良状态，则他的信仰也处于善良形态；如果人的心灵处于情欲状态，则他的信仰亦处于情欲形态；如果他的心灵处于黑暗与假象之中，则他的信仰也必会受致污染。因此，在这一世界上，我们见到有不同类型的信仰。根据信仰类型的不同，有不同类型的宗教。宗教信仰的真正原则是处于纯粹的善良形态中的。只是由于心灵的污染，我们才发现诸种不同类型的宗教原则。因此，根据信仰类型的不同，世上有各种不同种类的崇拜。

    4．处于善良形态的人崇拜半神人；处于情欲形态的人崇拜恶魔；处于愚昧形态的人崇拜鬼魂。

    要旨：在这一诗节中，至尊人格神首根据外部活动，描述了不同类型的崇拜者。根据圣典训示，唯有至尊人格神首才是值得崇拜的。但是，有些人并不精通圣典训示，或对圣典训示缺乏信心，他们就会根据自己在物质自然诸态中的特定处境，崇拜半神人。半神人各种各样，其中，包括布茹阿玛（Brahma）、希瓦（siva）以及因德茹阿（Indra）、禅德茹阿（Candra）和太阳神等。那些处于善良形态的人为了特定的目的崇拜特定的半神人。同样，处于情欲形态的人则崇拜恶魔。曾记得，在第二次大战期间，在加尔各答，有个男人崇拜希特勒，因为由于那场战争，他靠黑市交易发了大财。与此类似，处于情欲和愚昧形态的人通常选择一个强大有力的人作为自己的上帝。他们认为可以把任何人当作上帝来崇拜，而且能达到同样的效果。
    这里清楚地描述了，处于情欲形态的人创造出如此的神灵来崇拜，而那些在愚昧和黑暗形态中的人则崇拜亡灵。有时人们会在某个死人的墓地进行崇拜。性服务也被认为处于黑暗形态之中。在印度一些偏僻的村落，有人崇拜鬼魂。在印度，我们见到较低阶层的人们有时到森林中去，如果他们知道一个鬼魂住在一棵树中，就会崇拜那棵树，并且供奉祭品。实际上，这些五花八门的崇拜并不是对神的崇拜。只有那些超然地处于纯粹善良形态的人才真正地敬拜神。《圣典博伽瓦谭》有言，sattvam visuddham vasudeva-sabditam：“处于纯粹善良形态的人崇拜华苏兑瓦。”意思是说，只有那些彻底地净化了物质自然诸态，超然安处的人才会崇拜至尊人格神首。
    非人格主义者处于善良形态之中，他们崇拜五种形式的半神人。在此物质世界上，他们崇拜非人格化的维施努形式，这一形式又被称为哲理化的维施努。维施努本是至尊人格神的扩展，但是，因为非人格主义者最终并不信仰至尊人格神首，他们把维施努形式想象成非人格梵的另一面。他们也把主布茹阿玛想象成为物质情欲形态中的非人格形式。有时他们说有五种值得崇拜的神，但是，因为他们认为非人格梵是确实的真理，最终他们废除了所有值得崇拜的对象。总而言之，与有超然品质的人联谊，物质自然诸态的种种不同方面都能得以净化。

    5-6．出于骄傲和自私，为色欲和执著所驱使，进行圣典并未倡导的严苛苦行，折磨身体的诸种物质部分以及内在的超灵，这些愚蠢的人实为恶魔。

    要旨：有一些人，造出种种苦行，这些苦行在圣典训示中并未提到。为一些别有用心的企图而禁食，比如纯粹是为达到一个政治目的， 在圣典指示中从未提及。圣典只是为了灵修进步的目的才倡导禁食，绝不是为了一些政治性或社会性目的而禁食。根据《博伽梵歌》为这些目的而从事苦行的人肯定是恶魔品性的。他们的行为违背圣典训示，也不会有利于一般大众。实际上，他们这样做无非是出于骄傲、假我、色欲及对物质享受的执著。这样的行为，不仅打扰了构成躯体的诸种物质元素组合，也打扰了居于身体之内的至尊人格神首。这种未经神授权，为了某些政治目的而进行的禁食或苦行肯定也妨碍别人。韦达典籍并未提及此种行为。恶人以为他能用这种方法强使敌人或其他团体同意他们的要求，但是，人们有时会死于这种禁食。至尊人格神首并不赞同这样的行为，他说这样做的人只是恶魔而已。因为这种行为不符合韦达圣典的训示，所以，如此的作为对至尊人格神首实是一种污辱。“心态误导（acetasah）”一词意味深长。
    神经正常的人必须服从圣典训示。否则，就会违背圣典，随心所欲杜撰各种苦行。人们应当永远记住这些恶人的最终下场，这在前一章中已有所描述。主会强使他们出生于恶人之家。如此，他们则生生世世地按照邪恶的原则生活，不知道与至尊人格神首的关系。但是，这样的人如果有足够的幸运，接受灵性导师的指导，走上韦达智慧之路，他们就能够摆脱束缚，最终实现人生的最高目标。

    7．根据物质自然三形态：每人喜欢的食物也分为三种。献祭、苦行、布施也都如此。现在，告诉你其间的分别。

    要旨：在物质自然三形态的不同处境中；进食、祭祀、布施的方式也各不相同，它们不可能在同一层面上进行。人如果能够分析了解何种行为处于何种物质自然形态，可谓真正的智者。有些人认为各种祭祀、食物和布施都是一样的，这样的人很是愚蠢，没有分辨能力。有些传教者宣传，一个人可以为所欲为，并且能达到完美境界。这种愚蠢的指路人并不遵照圣典的指示行事，他们无非是任意杜撰，误导大众。

    8．处于善良形态的人喜欢的食物，能增加人的寿命，纯化人的存在，增加力量，有益健康，令人快乐满足。这样的食物多汁甘美，富含油脂，令人愉悦。
    9. 太苦、太酸、太咸、太辣、干燥、烧焦及太富刺激性的食物只为那些处于情欲形态的人所喜欢。这种食物会让人痛苦，懊恼，多病。
    10.食用前，烹调结束超过了三个小时的食物、淡然无味，腐烂发霉的食物、混有剩饭和不洁之物的食物，只为那些处于愚昧形态的人喜欢。

    要旨：食物是用来增加寿命，纯化心意，增强体力的。这是食物的唯一用途。过去，一些伟大的权威甄选出了一些最能强身健体、延年益寿的食物，比如奶制品、糖、米、麦、水果和蔬菜。这些食物很为那些处于善良形态的人所喜爱。其他一些食物，比如烘制的各类食物和糖浆，虽然本身不太可口，可是加上牛奶或其他食物也能变得好吃。因此，它们都是处于善良形态的食物。所有这些食物本质上都很干净。它们和那些酒肉之类的不洁之物截然不同。诗节八所提到的富含油脂的食物和那些靠屠宰而来的动物脂肪毫无关联。在所有的食物中，牛奶最为奇妙，动物脂肪就能在牛奶中得到。牛奶、黄油、奶酪及此类产品能提供动物脂肪，同时勿需杀戮那些无辜的动物。只是因为心肠残忍，这种杀戮才继续进行。获得所需脂肪的文明方式就是食用牛奶。杀戮动物是不人道的。豌豆、大豆、小麦等富含蛋白质，我们可以由此得到所需的蛋白质。只有曾供奉给至尊主或圣人（尤其是灵性导师）吃过的剩饭才能食用。否则，剩饭属于黑暗形态，会增加感染和疾病。这样的食物虽对黑暗形态中的人十分可口，而处于善良形态的人却不喜欢，甚至连碰一下都不肯。最好的食物是供奉过至尊人格神首的普热萨达摩（祭余）。在《博伽梵歌》中，至尊主说，他接受诚心供奉的蔬菜，面制品，牛奶等食物。Patram puspam phalam toyam。当然，至尊主接受的主要是奉献和爱。但是，也提及，灵粮（普热萨达摩）应以特定的方式烹制。任何依据圣典训示烹制的食物，只要供奉过至尊人格神首，都可以食用，即使它是很早以前烹制的，因为这样的食物是超然的。因此，要使食物防腐可吃，美味宜人，必须把食物供奉给至尊人格神首。

    11．在祭祀之中，由不求回报的人作为义务，根据圣典指示进行的献祭属于善良型态。

    要旨：一般说来，献祭时，人们心中总有某些目的，但是，根据这一诗节，奉行献祭不应抱有任何这样的企图。献祭应当作为一项义务来奉行。大多数人举行祭祀都抱有物质获利的动机，但是，这种祭祀是不属于善良形态的。人们应当把去寺庙或教堂当作一项义务，敬拜至尊人格神首，供奉鲜花和食物。大家都认为，到庙里去仅仅是为了崇拜神是毫无用处的。但是，圣典训示并不主张为了经济的利益而去拜神。人到庙宇里去只应当为了崇拜神。这样，他就处于善良型态之中。每个文明的人都有责任服从圣典的训示，崇拜至尊人格神首。

    12．巴茹阿特之长啊！为物质利益或出于骄傲而进行的献祭属于情欲形态。

    要旨：在这一世界，有时为了升达天国或某些物质利益，也举行献祭和各种仪式。这样的献祭和仪式被认为属于情欲形态。

    13．违背圣典指示，不广施灵粮，不唱颂韦达赞歌，不给祭师报酬，不信不诚，这样的祭祀属于愚昧形态。

    要旨：处于黑暗或愚昧形态的信仰就是什么也不信。有时人们为了赚钱崇拜半神人，然后，大肆挥霍，寻欢作乐，置圣典训示于不顾。这种用仪式来显示自己笃信宗教的行为是不真诚的。此类仪式尽属黑暗形态，不仅使人心邪恶，而且贻害人类社会。

    14．躯体的苦行包括：崇拜至尊主，敬奉布茹阿摩那、灵性导师，尊敬象父母一样的尊长。洁净、朴素、贞守及非暴力也是躯体的苦行。

    要旨：至尊主在此解释了不同类型的苦行。他首先说明了身体践行的各种苦行。人们应当敬拜或学习敬拜神及半神人，尊敬德高望重的布茹阿摩那、灵性导师等完人贤哲，尊敬父母尊长，尊敬任何精通韦达知识的人。这一切人都应当正确地敬奉。一个人应当做到内部和外部的清洁；养成朴素的行为方式。不做违背圣典训示的任何事情；不放纵于婚外的性关系。圣典只允许婚内性行为，其它则一概禁止，这就叫做贞守（brahmacarya）。上属所述都是属于躯体方面的苦行。

    15．言语的苦行包括：说话真诚，悦人益人，不使别人感到不安以及经常诵读韦达圣典。

    要旨：一个人说话时，不应当使别人感到心烦意乱。当然，教师为了教诲他的学生，可以直言不讳。但对不是他学生的人，则不该说使之心烦意乱的话。这是涉及讲话的苦行。除此之外，不应当信口开河，胡言乱语。在灵修方面，讲话的正确方式是讲述圣典确认的事情，讲完之后，立即引述灵性上的权威作为支持依据。同时，这样的讲话也应当是娓娓动听的。这样讨论对话，自己会大受稗益，也能增进人类社会的发展。韦达典籍汗牛充栋，人们应尽心研习。这就叫做言语的苦修。

    16．知足、纯朴、庄重、自制以及净化生存，就是心意的苦行。

    要旨：心意的苦行即使其对感官满足不再执著。训练心意，使它时常想着为别人做好事。最好的训练就是严肃认真地思考。一个人不能偏离奎师那知觉。必须避免感官的享乐。净化自己的本性也就是使自己奎师那知觉化。只有使心意脱离感官享乐的念头才能使它真正满足。越往感官享乐方面考虑，心意越不满足。当今时代，因为我们不必要地使心意陷于如此纷繁芜杂的感官享乐之中，使得心意根本不可能满足平静。最好的办法还是把心意转移到韦达典籍上来，韦达典籍，比如《普然那》和《摩哈巴茹阿特》等，都充满迷人的故事，令人心满意足。人们应当对知识善加利用，净化自己。不能口是心非，要时刻想着大众的利益。“沉默”就是指应当经常想着自我觉悟。在这一意义上，奎师那知觉者是最懂得“沉默”的深义的人。控制心意就是不让心意执著于感官的享乐。为人处事应当直来直去，坦荡诚实，这样才能净化自己。上述特征构成了心意活动方面的苦行。

    17．进行这三种苦行的人，怀有超然的信仰，不企求物质的利益，只是为至尊的缘故才进行苦行。因此，这种苦行被称为属于善良形态的苦行。
    18．出于骄傲，为了获得名声，赢得他人的尊敬和崇拜而进行的苦行属于情欲形态。这种苦行既不稳定，也不持久。

    要旨：有时候，一些人进行苦修只是为了吸引别人，获得名声，赢得他人的尊敬和崇拜。这种在情欲形态中的人安排从者崇拜他们，让从者给他们洗脚并献上财富。这种由苦行带来的矫揉造作的安排可算是处于情欲形态。结果转瞬即逝；可能延续一段时间，然而从根本上来说是不会长久的。

    19．为了杀死或伤害别人，自我折磨，愚蠢地进行的苦修，被认为属于愚昧形态。

   要旨：关于恶魔进行的愚蠢的苦行不乏其例，比如恶魔嘿然亚卡西普（Hiranyakasipu），他为了长生不老并能杀死半神人就进行了严苛的苦行。他向布茹阿玛祈求这些东西，但是，最后还是让至尊人格神首给杀死了。为一些不可能的事情而苦行显然也属于愚昧形态。

    20．在适当的时间和地方，对于应得之人进行布施，出于责任，不求回报，这样的布施属于善良形态。

   要旨：韦达典籍倡导把布施给予从事灵性活动的人，不提倡毫无原则、毫无分别地进行布施。要考虑灵修方面的完美与否。因此，布施应当在月底或者有日食、月食的时候，于朝圣地、寺庙中进行，而且应给予有资格的布茹阿摩那、外士那瓦奉献者。进行这样的布施不应当考虑任何回报。有时出于怜悯，也把布施给予穷人。但是如果一个贫穷的人不值得给予布施，那么给他布施是无益灵修进步的。换言之，韦达典籍不提倡毫无分辨、不加选择的布施。

    21．进行布施时期冀回报，贪求结果，勉勉强强，斤斤计较，则属于情欲形态。

    要旨：有时举行布施，是为了升达天国，这种布施可能费力不小，事后后悔：“为什么我为此花这么多钱呢？”有时布施是在长者的要求下，出于责任而履行的。上属种种布施的举行都属于情欲形态。
    有很多慈善组织基金会，把他们的东西赠给了一些恣意于感官满足的机构。这种布施并不为韦达经典所倡导，韦达经典只提倡那种处于善良形态的布施。

    22．在不洁之地，于不当之时，向不应得之人进行的布施，或漫不经心，缺乏尊重而行的布施属于愚昧形态。

    要旨：这里反对把东西捐赠给酗酒赌博之人。因为这种捐赠是属于愚昧形态的。这样的布施毫无益处，进一步来说，是在鼓励罪人犯罪。同样，把布施给予合适的人，但是如果缺乏尊重之心，漫不经心，也属于黑暗形态。

    23．从创造之始，噢姆、塔特、萨特（om、tat、sat）字就用于象征绝对真理。为取悦至尊主。布茹阿摩那在唱颂韦达赞歌及献祭时都使用这三个代表性音符象征。

    要旨：业已阐明，苦行、献祭、布施及食物都被分为三种类型：善良型、情欲型、愚昧型。但是，无论是属于第一类型、还是第二、第三类型，它们都是有局限性的，都受到了物质自然三形态的污染，当它们的目标趋向永恒的至尊——噢姆、塔特、萨特，亦即至尊人格神首时，它们就成为灵性进步的工具。这样的目标在圣典训示中有所指明。噢姆、塔特、萨特三字是专指绝对真理——至尊人格神首的。噢姆（om）一字在韦达赞歌中则随处可见。
    不遵从圣典规范，就不会获得绝对真理。他只能得到一些短暂易逝的结果，而不会实现生命的最终目的。因此，应在善良形态中，进行布施、献祭、苦行，如在情欲或愚昧形态中举行，则质量稍逊。噢姆、塔特、萨特是和至尊主的圣名一起念出的。例如om tad visnoh。
    无论是唱颂韦达赞歌，还是念颂至尊主的圣名，都会加上om一字。这是韦达典籍的特征。这三个音是从韦达赞歌中抽取出来的。如在《瑞歌韦达》中om ity etad brahmano nedistham nama是指第一目标；在《昌窦给亚·乌帕尼沙德》（6．8．7）中tat tvam asi指第二项目标；在《昌窦给亚·乌帕尼沙德》（6．2．1）中sad eva saumya指第三项目标；合在一起就变成了om tat sat。以前，当第一个被造生物布茹阿玛进行祭祀时，他就用这三个音来表示至尊人格神首，这一原则始终被使徒传系所遵循。所以，这一赞歌意义重大。《博伽梵歌》倡导，所有工作都应当为om tat sat——至尊人格神首而做。
    使用这三个音，进行布施、祭祀、苦行，可谓在奎师那知觉中行动。奎师那知觉是进行超然活动的科学方式，能够使人重返家园，回归神。这样超然行事，绝不会损失什么能量。

    24．因此，超然主义者，为了接近至尊，在进行祭祀、布施、苦行时，遵从圣典规范，总是以噢姆开始，以臻达至尊。

    要旨：《瑞歌韦达》（1．22．20）om tad visnoh paramam padam。维施努的莲花足是最高的奉献层面。做任何事情都是为了至尊人格神，则能使一切活动达到完美。

    25．应该用嗒特（tat）一词进行诸种献祭、苦行、布施，不企求获利性结果。这种超然活动的目的就是要摆脱物质的束缚。

   要旨：要想提升到灵性的境界，就不能为任何物质所得而行为。一切行为都应是为了终极目标：升转灵性国度，重返家园，回归神。

    26-27．绝对真理是奉献祭祀的目的，这由萨特（sat）一词表明。菩瑞塔之子啊，献祭的执行者亦叫萨特（sat），所有献祭、苦行、布施的工作也都叫做萨特（sat），它们的属性是绝对的，都是为了取悦至尊者。

    要旨：Prasaste karmani，亦即“赋定职责”，表明韦达典籍规定了很多活动用以净化人生，包括从襁褓到死亡的整个过程。这种净化是为了大众的最终解脱。在所有这些净化活动中，特别推荐念颂om tat sat。Sad-bhave和sadhu-bhave是指超然处境。在奎师那知觉中行动叫做sattva，完全知晓奎师那知觉活动的人被称为萨都（sadhu）。《圣典博伽瓦谭》（3．25．25）指明，藉着与奉献者的联谊，超然的主题变得显明了。原话是satam prasangat，没有好的联谊，就不能取得超然知识。当灵性导师启迪门徒和授与圣线时，就念颂om tat sat三词。同样，进行各种亚给雅（yajna）的目标是至尊主om tat sat。而tad-arthiyam一词则指服务于代表至尊主的任何事物，包括在主的庙宇中做饭帮忙，以及其他宣传主的荣耀的工作。因此，om tat sat这三个至高无上的词在各个方面被用于使行动完美化，使诸事完美无憾。

    28．菩瑞塔之子啊，在献祭、布施、苦行中作的一切事情，如果缺乏对至尊的信仰，都是难以持久的。这叫做阿萨特（asat），无论是今生还是来世都毫无用处。

   要旨：无论是献祭、布施还是苦行，任何不具有超然目的的事情都是毫无用处的。因此，这一诗节宣明，诸如此类的活动都是令人厌恶的。一切事情都应是在奎师那知觉中为至尊而为。没有信仰，缺乏正确的指导，不会有任何结果。所有的韦达经典都让人们信仰至尊主。践行韦达训诲的最终目的是理解奎师那，不遵从这一原则，任何人都不会成功。因此，最好的方法是自始至终都在权威的灵性导师的指导下，在奎师那知觉中活动。只有这样，才能万事顺利。在受条件限制的情况下，人们受惑，倾向于崇拜半神人或诸如库维尔（Kuvera）之类的鬼魂。善良形态显然比情欲和愚昧形态更好，但直接从事奎师那知觉的人则能够超越物质自然的三种形态。虽然也要循序渐进，但是，藉着和纯粹奉献者的联谊，直接从事奎师那知觉肯定是最佳途径。这一章就是这样推荐的。要想这样获得成功，必须首先找到一位权威的灵性导师，并在他的指导下接受训练。这样，就会对至尊产生信心。随着时间推移，这种信心成熟，即被称为“对神的爱”。对神的爱是众生追求的终极目标。因此，根据第十七章的讯息，人们应当直接从事奎师那知觉。

巴克提维丹塔阐释《圣典博伽梵歌》第十七章“信仰的分类”之终。


第十八章 结论

第十八章 结论——弃绝的完美境界

    1．阿尔诸那说：臂力强大者啊！我想了解弃绝的目的和生命的弃绝阶段的意义，开西魔的诛者，感官之主啊!

    要旨：实际上，《博伽梵歌》在第十七章就已结束。第十八章是对前面讨论过的主题的一个辅助性总结。在《博伽梵歌》的每一章，主都强调，为至尊人格神首作奉献服务是生命的终极目的。这一点在第十八章中被作为最机密的知识之途进行了总结。头六章强调的是奉献服务：yoginam api sarvesam…“在所有瑜伽师或超然主义者之中，内心恒常想着我的是最佳的。”中间的六章讨论了纯粹的奉献服务，其性质及活动。最后的六章讨论的则是知识、弃绝、物质和超然的活动，以及奉献服务。最后的结论是，一切活动都应与由表明维施努的三字噢姆（om）、嗒特（tat）、萨特（sat）所代表的至尊主有关。《博伽梵歌》的第三部分显示了生命的终极目的是奉献服务，除此无他。通过引证先前的灵性导师，《布茹阿玛·萨密塔》和《维丹塔·苏陀》，确证了这一点。某些非人格主义者认为自己在《维丹塔·苏陀》的知识方面有独断权，但事实上《维丹塔·苏陀》的目的就在于了解奉献服务，因为主本人就是其编纂者和洞知者。第十五章对此已有说明。在每一部经典，每一部《韦达经》中，奉献服务都是目标。这在《博伽梵歌》中有解释。
如同《博伽梵歌》的第二章是整个主题的概述，而全部训示的总结则在第十八章。本章指示，生命的目的就是弃绝和达到超越于自然三形态之上的超然境界。阿尔诸那想明白《博伽梵歌》中两项截然不同的主题：弃绝（tyaga）和生命的弃绝阶段（sannyasa）。因此，他追问这两个词的意义。
    这节诗中用了两个词来称呼至尊主——瑞希开释（Hrsikesa）和开西魔的屠者（Kesi-nisudana），这两词十分重要。瑞希开释就是奎师那，所有感官之主，神总能帮助我们心意宁静平和。阿尔诸那请求神把所讲的一切总结一遍，好让他心平气和。然而他还有些疑问，而疑问总被比作恶魔。因此，阿尔诸那称奎师那为开西·尼舒达那（Kesi-nisudana），开西是被主处死的最难对付的恶魔。现在阿尔诸那希望奎师那处死疑惑这恶魔。

    2．至尊人格神首说：放弃所有基于物质欲望的活动，就是伟大的智者所说的生命的弃绝阶段（萨尼亚西）。而放弃一切活动的结果就是智者所说的弃绝（提亚嘎）。

    要旨：一味追求结果的活动应该放弃。这是《博伽梵歌》的教诲。但把人引向更高深的灵性知识的活动不可放弃。这一点下一节会有清楚的说明。韦达典籍描述了为某一目的而举行祭祀的许多方法。诚然举行某些祭祀可得贵子或转升到更高的星体上去，但受欲望驱使的祭祀应该停止举行。为净化人的心灵或为在灵性科学上求取进步的献祭却不可放弃。

    3. 有些博学之士宣称，所有的功利性活动都是有缺点的，应该一概放弃；而其他圣哲则主张，献祭、布施和苦行永远不应放弃。

    要旨：韦达典籍中提到的很多活动，都是争论的焦点。例如，有说献祭中可宰杀动物的，然而也有人对杀死动物深恶痛绝。虽然在韦达典籍中确有推荐在祭祀中杀死动物一说，但并不认为动物是被杀死了。献祭是要赐给动物以新的生命。有时，动物在祭祀中被杀死后，得到一个新的动物生命，有时又直接提升到了人形生命。但圣哲之中众说纷纭。有的说应永远避免杀死动物，有的又说对特别的祭祀来说，也未尝不可，所有这些与献祭有关的种种意见和看法，主将亲自予以澄清。

    4．巴茹阿特的俊杰哟！现在听我说明我对弃绝的判断。人中之虎哇，经典宣布弃绝有三种。

    要旨：虽然关于弃绝的看法很多，但至尊人格神首圣主奎师那在此所给的判断应为最后的决断。《韦达经》毕竟只是主所制定的不同的法律。而这里主亲自在场，他的话应作为最后的决断。主说，弃绝的途径应根据进行时的物质自然形态来考虑。

    5．祭祀、布施、苦行不应抛弃，必须履行。实际上，祭祀、布施、苦行甚至会净化伟大的灵魂。

    要旨：瑜伽师应为人类社会的进步而活动。促进人的灵修进步的净化程序有很多。例如，婚祭就被认为是这些祭祀之一，称为vivaha-yajna。那么，一个进入了弃绝阶段，割断了家庭联系的萨尼亚西（sannyasi）应该鼓励婚祭吗？主在这里说，对旨在增进人类福利的任何祭祀永远都不应抛弃。婚祭，是要调整人的心意，使其平和淡泊，追求灵性进步。对大多数人来说，这种婚祭应受鼓励，即使是由处于弃绝阶段中的人举行也应予以鼓励。萨尼亚西永不应与女性相往来，但这并不意味着一个处在生命较低阶段中的年轻男子，不可在婚祭中接受一位妻子。所有赋定的献祭都是为了要达到至尊主。因此，境界较低的人，不可泛泛弃之。同样，布施也是为了净化身心。如果向适当的人布施，象前面说过的那样，这样的布施会使人在灵性生活上进步。

    6．所有这些活动都应进行，但不要执著，不要企求任何结果。而是要将其视为职责去履行。菩瑞塔之子哟！这就是最终的结论。

    要旨：尽管所有祭祀都有净化的效能，但个人却不应在举行这些祭祀时，企求某种结果。换言之，所有旨在促进生命之物质进步的祭祀应一概放弃，而纯化人的生存，提升人到灵性层面的祭祀却不应停止。凡是导向奎师那知觉的就应该鼓励。《圣典博伽瓦谭》上说，任何引向为主作奉献服务的活动都应接受。这是宗教的最高准则。主的奉献者，只要是能帮助他从事对主作奉献服务的，应该接受任何工作、祭祀或布施。

    7．赋定的职责在任何时候都不可放弃。如果因错觉而放弃了赋定职责，这样的弃绝就是在愚昧形态之中的。

    要旨：为获得物质满足的工作，必须予以放弃，但促进人之灵性活动的活动，如为至尊主烹饪，将食物供奉给主，然后接受供奉过的食物，是备受推荐和提倡的。据说在弃绝阶段中的人不可为自己煮食。为自己煮食是不允许的，但为至尊主煮食则是允许的。同样，一位萨尼亚西（sannyasi）可以为门徒举行婚祭，帮助弟子在奎师那知觉上进步。如果弃绝这些活动，那就是行在黑暗形态之中了。

    8．凡是害怕麻烦，或害怕身体上的不适而放弃赋定职责的人，都是处于情欲形态中的弃绝。这样的举动永远不会导向弃绝的升华。

    要旨：在奎师那知觉中的人不应害怕是在从事功利性活动而放弃挣钱。如果工作可将所得用于奎师那知觉中，如果早早起床能促进人超然的奎师那知觉，那么就不应该由于恐惧或因为认为这些活动麻烦而停止不做。否则这样的弃绝就是处在情欲形态之中。被情欲支配的工作结果总是悲苦不堪的。如果以这种心态弃绝工作，就永远与弃绝的结果无缘。

    9．阿尔诸那呀！只因为应该履行而履行个人的赋定职责，弃绝所有物质的联系以及对结果的所有执著，这样的弃绝可谓在善良形态之中。

    要旨：必须以这种心境去履行赋定职责。一个人的一举一动都不要有任何对结果的执著，割断与工作形态的联系。一个以奎师那知觉在工厂中工作的人与工厂的工作并无联系，与工厂的工人也没有联系，他仅为奎师那工作。当他为奎师那而放弃结果时，他的一举一动都是超然的。

    10.睿智的弃绝者处在善良形态中。既不厌恨不祥的工作，也不执著做吉样的工作，对工作毫无疑惑。

    要旨：人在奎师那知觉中或在善良形态中，对给身体带来麻烦的人或事，全无厌憎之心。他在适当的地点和适当的时间工作，并不害怕履行责任将产生的任何麻烦。这样一位处于超然之中的人，可谓最睿智、最聪明，而且超越活动中的一切疑惑。

    11．体困生命要放弃一切活动，实在不可能。但弃绝了活动结果的被称为真正弃绝的人。

    要旨：据《傅伽梵歌》所说，人在任何时候都不可能放弃工作。因此，谁为奎师那工作，不私享获利性成果，谁将一切供奉给奎师那，谁实际上就是一位弃绝者。哈瑞·奎师那知觉运动有很多的会员非常勤劳地在办公室、工厂或其他地方工作，并把所得的一切全部都献给协会。这样高尚的灵魂实际上就是萨尼亚西（sannyasi），这里很清楚地概述了应如何弃绝工作的结果，以及应为何目的而弃绝结果。

    12．对非弃绝者，活动三果——如愿的、违愿的和混杂的——死后自然累积。但在生命的弃绝阶段中的人却不受这些结果的左右。

    要旨：人在奎师那知觉中，了解自己与奎师那的关系，以此指导行动，总是自由解脱了的。因此死后不必享受结果或因此受苦。

    13．臂力强大的阿尔诸那呀！根据《维丹塔·苏陀》，一切活动的完成皆由五因而致。现在听我解说这些。

    要旨：或许有人会提出这么一个问题，既然所进行的任何活动必然会有一定的报应，那么在奎师那知觉中的人怎么会不承受也不享受工作的报应呢？主要引证维丹塔（vedanta）哲学表明其为什么会可能。神说一切活动都有五种原因，要获得活动的成功必须考虑这五个原因。三可亚（Sankhya）意谓着知识主干，而维丹塔又是所有灵师接受的知识之主干。就是山卡茹阿（Sankara）也是这样认为的。因此，应向这样的权威请教。最根本的控制在超灵之中。正如《博伽梵歌》所说：sarvasya caham hrdi sannivistah，“我在每个人的心里。”神提醒人们记起过去的活动，置每一个人于某种活动之中。在内在的超灵指导下的奎师那知觉之举，无论在今生还是在来世，均无报应。

    14．活动地点（躯体）、执行者、各种感官、种种不同的努力，最后是超灵——这些便是活动的五种要素。

    要旨：Adhisthanam一词指的是躯体。躯体内在的灵魂带来活动的结果，因此以karta（做事的人）见称。《书瑞提》上说，灵魂是知者也是行者。《帕士那·乌帕尼沙德》（Prasna Upanisad，旧译《六问奥义书》）（4·9）上说，Esa hi drasta srasta.《维丹塔·苏陀》上的诗节jno' ta eva（2．3．8）和Karta sastrarthavattvat（2．3．33）也这样说。活动的工具是感官，灵魂通过感官便以不同的方式行动。每一种活动后面都包含着不同的努力。但人的所有活动全取决于超灵的意志，超灵以朋友的身份住在人心中。至尊主是至高无上的原因。在这些情况下，一个人在奎师那知觉中活动，接受心中的超灵的指导，自然不受任何活动的束缚。那些奎师那知觉彻底完全的人，最终来说不对自己的行为负责。一切都取决于至尊无上的意志，取决于超灵，取决于至尊人格神首。

    15.人以躯体、心意或言语所行的活动，无论正误，均由这五要素引起。

    要旨：这节诗中的“正误”两字非常重要。正确的工作就是按照经典指示而完成的工作，而错误的工作则是违反经典指示而进行的工作。然后，无论做的是什么，要完成这五要素必不可少。

    16．因此，认为自己是唯一的作为者，不考虑到这五种要素，肯定不是什么很明智的人，也看不到事物的真相。

    要旨：愚人不理解超灵以朋友的身份寓居内心之中，指导着他的行动。尽管物质的原因是地点、工作者、努力和感官，但决定性的原因还是至尊人格神首，因此，不仅要看到物质的原因，还要看到至高无上的肇因。只有看不到至尊的人才认为自己是“作为者”。

    17．智慧不紊乱，不为假我驱使，这样的人在世杀了人，也无所谓杀，他也不会被他的行为束缚。

    要旨：主在这诗节中告诉阿尔诸那，不想作战的想法是由假我产生的。阿尔诸那只是想到了自己是行动的作为者，没有考虑到既内又外的至高无上的准许令。如果人不知道有超然的认可者存在，那他为什么要去行动呢？然而，人若认识到自己是工作的工具，至尊主是至高无上的认可者，那他做起任何事情来都会完美无缺。这样的人永不在迷幻中。个人的活动和责任感是由假我和不敬神，即缺乏奎师那知觉而产生的，在超灵或至尊人格神首的指导下，在奎师那知觉中活动，即使杀人，也无所谓杀。他也不会受这种杀伐的报应影响。士兵在长官的命令下杀人，并不会受到审判。但如果士兵基于个人的理由而杀人，那他一定会受到法庭的审判。

    18．知识、知识对象和知者是驱使活动的三要素；感官、工作和工作者则是活动的三种成分。

    要旨：日常活动有三种推动力：知识、知识对象和知者。活动的工具、活动本身和活动者并称为活动的三种成分。人类所作的任何活动都有这些元素。行动之前必有某种推动力。这推动力叫做激励。活动实现前所达的任何解决办法都是活动的精微形式。然后，就出现了行动的形态。首先人要经历一连串的思考、感觉、意断的心理过程，即所谓推动力。来自经典和来自灵性导师训示所产生的活动激励机制是一致的。有了激励，有了活动者，实际的活动就在感官，包括所有感官的中心——心意的动作下发生了。一如《博伽梵歌》的描述，这些就是活动的不同阶段，一项活动的所有成分之总和就叫做活动的累积。

    19．根据物质自然的三种不同形态，便有三种知识、活动和活动者。现在听我一一说明。

    要旨：物质自然形态的三种分类在第十四章已作了详尽的描述。第十四章认为，善良形态开智启明，情欲形态则是物质化的，而愚昧形态则使人懒惰无聊，萎靡不振，所有物质自然形态都束缚人，绝不是解脱的泉源。即使在善良形态之中，人也备受制约。第十七章则描述了人在不同的物质自然形态中的不同的崇拜类型。在本章，主说他想根据三物质形态，分说不同种类的知识、活动者和活动本身。

    20．众生虽被分成无数形体，但于其中仍见出一不可分割的灵性本性。你要知道，这种知识便在善良形态之中。

    要旨：一个在每一生物中——无论是半神人、人类、家畜、鸟类、野兽，还是水族或植物之中，看到一灵魂存在的人，就拥有善良形态的知识。所有的生物中都有一个灵魂存在，虽然生物由于以前的活动不同而有千变万化的躯体。正如第十七章所述，生命力在每一躯体中的展示，是由于至尊主的高等本性的缘故。因此，在每一躯体中看见那一高等本性，看见那生命力，就是在善良形态的见识，这生命的能量不会毁灭，虽然躯体注定腐朽。从躯体的观点来看，便看到种种不同。而正因为受条件限制的生命有许多种形式的物质存在，所以这生命力显得象是被分割了似的。这种非人格化的知识是自觉的一个方面。

    21. 在每一种不同的躯体中看到不同类型的生物，这种知识处在情欲形态之中。

    要旨：那种认为物质躯体就是生物，随着躯体的毁灭，知觉也随之毁灭的观念叫做情欲形态的知识。根据这种知识，躯体之所以不同，是因为其知觉种类不同，躯体之外，不存在有与意识分离的灵魂。躯体本身就是灵魂，身体之外没有另外分开的灵魂。按照这样的知识，知觉是短暂的。或者认为，不存在什么个别灵魂，但存在着一个遍透万有的充满知识的灵魂，而这一躯体只是短暂无知的一种展示。或者还认为超出躯体之外，不存在特别的个体或至尊灵魂。所有这些观念都被认为是情欲形态的产物。

    22．视一种活动为一切的一切，执著不舍，没有关于真理的知识，思想贫乏，这种知识在黑暗形态之中。

    要旨：一般人的所谓“知识”总是在黑暗或愚昧形态中，因为受条件限制的每一生物生来就在愚昧形态之中。不通过权威或经典训谕来培养知识，只有局限于躯体方面的知识。这样的人对活动是否与经典训导相符并不在乎。对他来说，金钱就是神，知识则意谓着如何满足躯体的要求。这样的知识与绝对真理没有丝毫的联系，跟一般动物的知识相差无几：吃、睡、防卫和交配的知识。这里把这种知识形容为黑暗形态的产物。换言之，关于超越躯体之外的灵魂的知识就叫做善良形态的知识；凭借世俗逻辑和心智思辨杜撰出许多理论学说，这种知识就是情欲形态的产物。仅与保持躯体安逸有关的知识也处于愚昧形态之中。

    23．规范有序，无所执著，无爱无恨，不求成果的活动，则在善良形态之中。

    要旨：无所执著或不祈求拥有什么，履行经典根据不同的阶段和不同的社会阶层所规定的规范化职责，因此不爱不憎；为满足至尊而不求自我满足，在奎师那知觉中履行规范化职责，这样的活动就叫做善良形态中的活动。

    24．受假我的驱使，为了满足自己的欲望，费尽努力，这样的活动被称为处于情欲形态的活动。
    25．在错觉中活动，不理会经典的训令，不关心将来的束缚，不在意施暴于人或引起他人受苦，这样的活动据说在愚昧形态中。

    要旨：人须向国家或被称为亚摩都塔（Yamaduta）的至尊主代理处呈报自己所作的一切活动。不负责任的活动有很大的危害性，因为它破坏了经典规定的规范原则。这种活动的基础是暴力，会给其他生物带来伤害。这种不负责任的活动是凭个人的经验进行的。这就叫做错觉，所有这些错觉性活动全都是愚昧形态的产物。

    26．割断物质自然形态的联系，抛弃假我，热忱坚定，不彷徨于成败之间，这样履行职责的人，据说是善良形态中的活动者。

    要旨：在奎师那知觉中的人总是超然于物质自然形态。交由他做的工作，他并不企望享受结果，因为他超越于假我和骄傲之上，然而，他却总是那么满腔热忱，直到完成工作为止。所经受的苦他不在乎，总是满腔热忱。他苦乐等视，不计成败。这样的活动者在善良形态之中。

    27．执著于工作和工作的成果，欲享受那些成果；贪得无厌，嫉妒成性，污秽不洁，喜忧无常，这样的活动者便处在情欲形态中。

    要旨：人之所以过分执著某种活动，或执著于结果，是因为太执著于物质、家庭或妻儿。这种人对把生命提升到更高境界素无欲望。只想把这个世界弄得在物质上尽可能的舒适。一般来说这种人很贪婪，认为自己所得到的一切都是永久性的，不会失去。这种人会嫉妒别人，随时准备为感官的满足而做任何不义之事。因此，这种人不洁不净，也不在乎他之所得来得是不是干净。活动顺利成功，则其乐无穷，遇到不顺利，就显得无限沮丧。这样的活动者在情欲形态中。

    28．总是干些与经典的训导相违背的活动，物质至上，刚愎自用，欺蒙诈伪，对人以肆加凌辱为能事；好吃懒做，郁闷乖僻，因循拖拉，这样的人是在愚味形态中的活动者。

    要旨：在经典的训示中，我们能知道什么样的活动该做，什么样的活动不该做。那些不理会经典训令的人常做那些不该做的，这样的人一般来说都是物质至上的。他们按照自然的形态，而不是按照经典的训令行事。这种活动者都不怎么高雅，一般总是狡猾多端，惯于侮辱别人。他们非常懒惰，即使有事得做，也不好好去做，总是搁置一旁往后推。因此他们显得愁眉苦脸，闷闷不乐。他们办事拖拉，一个小时能做完的事情，他们要拖上几年。这样的活动者处在愚昧形态中。

    29．财富的得主啊，根据物质自然三形态，也有三种不同种类的理解力和决心，现在，请听我仔细告诉你。

    要旨：根据物质自然三形态，知识、知识对象及知者分为三种，解释了这些以后，主又以同样的方式解释了智力和决心。

    30．菩瑞塔之子哟！知道什么该做，什么不该做；什么可怕，什么不可怕；什么带来束缚，什么导向解脱。这种理解在善良形态之中。

    要旨：按照经典的指示进行活动即为帕瑞提（pravrtti)，或做应当做的活动。没有这样指示的活动就是不应做的活动。不知道经典指示的人会受到活动的作用与反作用的束缚。凭智慧以明辨，这样的理解力处于善良形态之中。

    31.菩瑞塔之子呀！分辨不清宗教与非宗教、该做的活动与不该做的活动，这种理解力在情欲形态之中。
    32．在错觉和黑暗的影响下，以非宗教为宗教，宗教为非宗教，总是朝着错误的方向努力，菩瑞塔之子哟！这种理解力在愚昧形态中。

    要旨：愚昧形态中的智力就是反向运作。结果把实际上不是宗教的东西接受为宗教，却拒绝真正的宗教，愚昧中的人把伟大的灵魂当成常人，而把普通人奉为伟大灵魂。真实在他们那里成了虚构，虚构却反成了真实。在一切活动中，他们都是在歧途上，因此，他们的智力在愚昧形态中。

    33．菩瑞塔之子哟！通过瑜伽修习，使决心坚定，百折不挠，能控制心意、生命和感官的活动，这样的决心在善良形态中。

    要旨：瑜伽是理解至尊灵魂的方式。一个人若以坚定不移的决心专注于至尊灵魂，将心意、生命和感官活动专注于至尊，这样的人就投入到了奎师那知觉中。这种决心在善良形态中。Avyabhicarinya一字非常有意义，它表明投入在奎师那知觉中的人永不会被任何其他活动引入歧途。

    34。阿尔诸那啊！牢牢抓住宗教、经济发展的成果，执著于感官满足，这样的决心则在情欲形态中。

    要旨：一直渴求宗教或经济活动的成果的人，其唯一的欲望就是感官满足，这样投入的心意、生命和感官就在情欲形态之中。

    35. 而不能跨出迷梦、恐惧、哀伤、抑郁及假象的决心，菩瑞塔之子呀！这样不明智的决心在愚昧形态中。

    要旨：不可轻下结论，认为善良形态中之人不会做梦。这里的“迷梦”是指大多的睡眠。梦是经常有的事，无论是在善良形态、情欲形态还是在愚昧形态中，梦都会自然出现。但那些不能避免睡得过多，不能避免享受物质对象而来的骄傲，常常梦想着要主宰物质世界，又这样动用其生命，心意和感官的人所具有的决心在愚昧形态中。

    36. 巴茹阿特的俊杰呀！请听我说明三种快乐，受条件限制的灵魂享受这些快乐，有时这些快乐解除一切痛苦。

    要旨：受条件限制的灵魂一次又一次地努力享受物质的快乐。因此常咀嚼已咀嚼过的。但有时，在享受的过程中，他通过与伟大的灵魂在一起而摆脱了物质的束缚。换言之，受条件限制的灵魂应是处在某种感官满足之中，一旦在好的联谊中明白到这些都不过是同一件事情的重复而已，真正的奎师那知觉就可能唤醒，有时就会摆脱这种翻来复去重复的所谓的快乐。

    37．开始时犹如毒药，但终了时却美如甘露，唤醒人走向自觉，这种快乐在善良形态中。

    要旨：在追求自觉时，必须遵守许多规范，以控制心意和感官，让心意专注于自我。所有这些程序都很困难，苦如毒药，但如果成功地循着规范到达了超然的境界，就会尝到真正的甘露，真正享受生命。

    38．由感官和感官对象相接触而来的快乐，开始时象甘露，结束时象毒药，这样的快乐是情欲性的。

    要旨：年轻男女一碰到一起，感官就会驱使年轻男子看她，触摸她，和她发生性关系。开始时，这可能很令感官快乐，但最后，或一段时间之后，就变得味如毒药。他们分居，他们离婚，他们悲伤，他们痛苦，如此等等。这样的快乐永远在情欲形态中。由感官和感官对象结合而生的快乐，永远是愁苦之源，应尽一切可能避而远之。

    39．对自觉盲然无知的快乐，自始至终都在迷幻中的快乐，从贪睡、懒惰和迷惑中产生的快乐，被认为是在愚昧之中。

    要旨：一个在懒惰和昏睡中得到快乐的人，必定在黑暗、愚昧的形态中。对在愚昧型态中的人，一切都是幻觉。无论在开始还是在结尾时，均无快乐可言。对情欲形态中之人，开始时，或许有些短暂的快乐，结束时是痛苦，但对在愚昧形态的人来说，在开始和结束时都只有痛苦。

    40．无论在这里，还是在更高的星系上的半神人之中，都不存在完全脱离生于物质自然的这三种形态的生命。

    要旨：主在这里总结了物质自然三形态贯穿整个宇宙的总的影响。

    41．惩敌者呀，布茹阿摩那、查锤亚、外夏和舒都茹阿按各自与物质形态一致的本性所产生的品质而彼此相异。
    42．平和、自制、苦行、纯洁、宽恕、正直、知识、智慧、虔诚——这些是布茹阿摩那赖以活动的品性。
    43．英武、有力、果决、足智、勇驰沙场、慷慨大度、领袖风采，这些是查锤亚活动的自然品质。
    44．农作、保护奶牛、贸易，这些是外夏的天然活动；而舒都茹阿则是要向别人提供服务和劳力。
    45．遵循各自活动的性质，人人皆可完美。怎么能做到这样，现在请听我说明。
    46．崇拜众生之源，遍透万有的圣主，人就可以通过履行自己的工作而达到完美境界。

    要旨：正如第十五章所述，众生都是至尊主的所属个体。因此，至尊主是众生之始。这一点在《维丹塔·苏陀》有确证——janmadyasya yatah．
    所以至尊主是每一生物生命的起始。《博伽梵歌》第七章又述说了，至尊主以其两种能量——内在能量和外在能量而遍透万有。所以，人应该以至尊主的能量崇拜他。一般来说，外士那瓦奉献者是以他的内在能量崇拜至尊主。主的外在能量是内在能量的颠倒反映。外在能量是一种背景，但至尊主却以超灵（paramatma）这一全权扩展部分而无所不在。他是所有半神人，所有人类，所有动物的超灵，无处不在。因此，作为至尊主的所属部分，人应该认识到有责任为至尊服务。人人都应以完全的奎师那知觉从事对主的奉献服务。这节诗倡导这种做法。
    每个人都应该这样想，他是由感官之主瑞希开释（Hrsikesa）安排而从事某种特别的职分的。因此，应该以所从事的工作的结果崇拜至尊人格神首奎师那。如果能经常在完全的奎师那知觉中这样想问题，那就会得到主的恩典，完全知觉一切。这就是生命的完美境界。主在《博伽梵歌》（12.7）中说，tesamaham samuddharta。至尊主亲自负责解救这样的奉献者。这就是生命中最完美的境界。无论从事的是什么职业，只要服务于至尊主，就必能达到最高的完美境界。

    47. 从事自己该做的事情，即使做得不完美，也远胜过完美地履行别人的职责。依个人的本性而赋定的职责永不会受恶报影响。

    要旨：《博伽梵歌》赋定了一个人应尽的职责。如前面诗节所论及的，布茹阿摩那、查锤亚、外夏和舒都茹阿的职责是按其各自特别的自然形态而赋定的。切不可模仿他人的职责。一个人本性上为舒都茹阿所做的工作吸引的人，不应该装模作样地自称为布茹阿摩那，虽然他也许出生在布茹阿摩那的家庭里。他应该这样按照自己的本性工作，如果是为至尊主服务，那就没有什么工作是令人憎厌的。布茹阿摩那的职责必定在善良形态中，但如果有人本性上不在善良形态中，那他就不应该模仿布茹阿摩那的职责。对一位查锤亚，或负责管理的人来说，有许多令人厌恶的事要做。查锤亚必须使用暴力杀死敌人，有时也会因要圆滑地应付局面而说谎。政治事务要求这样的暴力和圆滑老练。然而，查锤亚不应放弃自己的天职，而试图去履行布茹阿摩那的职责。
    一个人应该以行动去满足至尊主。例如，阿尔诸那是个查锤亚。却对跟不跟对方交战犹豫不决。如果这战斗是为了至尊人格神首奎师那而打，又何必害怕堕落呢！在商场上，有时候商人必须讲尽假话才能赚得利润。如果他不这样做，那就不会有赢利。有时一位商人会说“我的老主顾啊，我可没赚你的钱哪”。但人都应该明白，不赚钱，商人就没法生存。所以，如果一个商人说他不是在赚钱，那只是一种遁词。但是商人却不可认为，因为他在从事一种必须说假话的职业，因此应该放弃它而去寻求布茹阿摩那的职业。这是不受鼓励和提倡的。无论一个人是查锤亚，外夏还是舒都茹阿，都没有关系，如果他以自己的工作服务至尊人格神首即可。即使是布茹阿摩那，他要做各种各样的献祭，有时也必须宰杀动物，因某些仪式需要动物牺牲。同样，如果一位查锤亚在自己的职守之中杀死了一个敌人，这并无罪恶。这些在第三章曾有过详尽清晰的解释，人人都应为亚给雅、为维施努至尊人格神首而工作。任何为个人感官满足而做的事情都是束缚的根由。结论是：每一个人都应根据自己所获得的特别的自然形态从事活动，而且必须明确，只为服务至尊主而工作。

    48．每一份努力都为某些弱点笼罩，如火被烟所遮蔽一样。因此，人不应放弃生于本性的工作，琨缇之子呀！即使这样的工作布满了弱点。

    要旨：在受条件限制的生命中，所有的工作都受到了自然物质形态的污染。即使是布茹阿摩那，也还得举行需要杀死动物的献祭。同样，无论一位查锤亚有多虔诚，也必须杀敌，而不可逃避。无论怎样虔诚的商人，有时也必须隐瞒利润，以便继续做下去，或者有时也可能做黑市买卖。这些都是必须的，不可避开。同样，一个舒都茹阿服务的即使是个坏主人，他也得照主人的吩咐去做，即使本不该那样去做。尽管有这些缺陷，人还得继续履行其赋定职责，因为那是由自己的本性而生的。
    这里举了一个很精辟的例子。火虽然纯净却仍有烟冒出来。然而，烟并不能使火变得不纯净。火中即使有烟，也还是被认为是所有元素中最纯净的。如果谁硬是要放弃查锤亚的工作而操起布茹阿摩那的职分，他并不能保证在布茹阿摩那的职分中就没有令人不快的责任。因此可以下结论，在物质世界里，没有人能完全免除物质自然的污染。这里举的烟与火的例子实在是再恰当不过了。冬天里从火中取出石头，青烟有时会熏眼晴或伤到身体的其他部分，然而，尽管如此，人们还须用火。同样，人不可因为一些不顺心的境况就放弃自己的天职。相反，应决心坚定地在奎师那知觉中，以天职服务至尊主。这就是完美的境界，当某一特定职分用于满足至尊主时，这特定职分中的所有缺点都被净化了。当工作的结果被净化了，当与奉献服务联系起来了时，人就会看到内在的自我，从而变得完美，这便是自觉了。

    49．克己自制，无所依附，轻视所有物质享受的人，通过修习弃绝，能达到远离报应的最高的完美境界。

    要旨：真正的弃绝意谓着要时刻记住自己是至尊主的所属部分，因此认为自己没有权利享受工作的成果。因为他是至尊主的所属部分，因此，他工作的结果必须由至尊主享受。实际上，这就是奎师那知觉。在奎师那知觉中活动的人是真正的萨尼亚西——在生命的弃绝阶段中的人。有了这种心境，人就会满意，因为他实际上是在为至尊而活动。因而他不执迷于任何物质的东西，对于不在服务于主的超然快乐之外的任何事物中取乐，他已习以为常，一名萨尼亚西可算免去了他过去活动的报应，但一个在奎师那知觉中的人，即使不接受所谓的弃绝阶段，也能自动地达到这一完美之境。这种心境就叫做yoga-rudha，即瑜伽的完美境界。诚如第三章所言：yas tv atma-ratir evasyat．自我内在满足的人，不害怕从自己的活动中带来的任何报应。

    50．琨缇之子呀！从我这里可以学到那些已经达到这完美境界的人，是怎样再臻达至高无上的完美境界——梵——最高的知识境界的。现在我来总结他们活动的方式。

    要旨：主向阿尔诸那描述了一个人怎样才能到达最高的完美境界，方法是为至尊人格神首而履行自己的天职。只要为满足至尊主而弃绝自己工作的结果，就可达到至高无上的梵的境界。这就是自觉的程序。知识的真正完美境界就是获得纯粹的奎师那知觉，以下的诗节要予以说明。

    51-53．以智慧净化自己，下决心控制心意，摒弃感官享乐的对象，既不贪恋亦不憎恨，深居幽僻之地，少食，控制躯体、心意和言语，常入神定，超脱，摒除假我、权力、自傲、色欲、嗔怒，不接受物质事物，远离虚假的所有权，平静恬然——这样的人必定升至自觉的境界。

    要旨：当一个人被知识净化后，他就能保持在善良形态中。这样，他就成了心意的控制者，长处神定之中。他不会执著于感官满足的对象；在活动中无所谓依恋与厌憎。这样一位超脱之人自然愿意深居幽静之地，食不过所需，善于控制躯体和心意的活动。他没有假我的概念，因为他不把躯体当成自己。也不想接受大量的物质事物把躯体弄得肥胖强壮，他没有躯体化的生命概念，所以也不会虚假倨傲自大。他满足于主恩赐给他的任何东西，从不会因感官得不到满足而嗔怒。也不会为获取感官对象而费尽心思。这样，当他完全脱离了假我时，就会对所有物质事物无所依恋，这就是梵的自觉境界。这个境界叫做brahma-bhuta（梵觉境界）。当人脱离了物质化的生命概念，就会激而不恼，平静自如。这在《博伽梵歌》（2. 70）中有过描述：“不为欲望的滔滔之流所扰，如海纳百川之水，仍是虚怀以待，波浪不扬，只有这样的人才能心平气和，而试图满足这些欲望的人，则不能达到平和。”

    54．处在这等超然境界的人，立即能觉悟到至尊梵，变得全然喜乐，他决不会哀伤，也不会欲求得到什么。对每一生物，他都一视同仁。在这种状态下，他达到为我作纯粹奉献服务的境界。

    要旨：对非人格主义者，臻达梵觉境界，与绝对融为一体，是其最终目的。但对人格主义者，或纯粹的奉献者，目标更进一步，即从事于纯粹的奉献服务。这意谓着，从事于对至尊主的纯粹奉献服务之中的人，已在梵觉之境，即与绝对合一。不与至尊绝对者齐一，不可能为他作出服务，在绝对的观念上，服务的与被服务的之间没有区别，然而在更高的灵性意义上仍有分辨。
    在物化的生命观念中，当人们为满足感官工作时，就会有苦难。但在绝对的世界里，当人们投入于纯粹的奉献服务中时，却无丝毫的苦楚。在奎师那知觉中的服务没有什么需要为之哀痛或欲求的。因为神是完全的，从事于对神的服务的生物，即在奎师那知觉之中的人，本身也变得完全。他就象一条除尽了所有污水的河流。纯粹的奉献者除了想奎师那以外，什么也不求，因此，自然也就总是快快乐乐了。他不为物质的任何损失而悲切，也不希冀得到什么，因为在对主的服务中他完全富足。他没有任何物质享受的欲望，因为他知道每一个生物都是至尊主的所属部分，因而是永恒的仆人。在物质世界中，他不把某人看得高，把另外一些人看得低；或高或低的地位都是短暂的，奉献者与短暂的事物毫不相干。对他来说，石头与金子价值等同。这就是梵觉境界，这一境界，纯粹的奉献者很容易就能达到。在这种境界中，与至尊梵合而为一，泯灭自己的个性的想法变得折磨起人来了，达到天堂的想法成了幻影，感官就变得象毒蛇被打碎了牙齿一样，不会再危害人了。断齿的毒蛇并不可怕，当感官受到自动控制时，也不再有害。对身染物质之疾的人，世界苦不堪言，但对于奉献者，整个世界就如同外琨塔星宿，或灵性世界。物质世界里的达官显贵，在奉献者眼中，也不比一只蚂蚁更重要。主柴坦尼亚在这个年代弘扬纯粹的奉献服务，这样的境界可在主柴坦尼亚的恩慈下达到。

    55．只有通过奉献服务，人才能理解我作为至尊人格神首的本来面目。这样地虔诚奉献、全然知觉我，就能进入神的国度。

    要旨：至尊人格神首奎师那和他的全权部分是无法通过心智思辨来理解的，非奉献者也无法理解，如果谁想了解至尊人格神首，谁就应必须在纯粹奉献者指导之下从事奉献服务。否则，关于至尊人格神首的真理就永远隐而不显。如《博伽梵歌》（7．25）所宣说的，nahamprakasah sarvasya，他并不显现给每一个人看。光凭渊博的学识或心智思辨，谁也不能理解神。只有真正在奎师那知觉中，从事奉献服务，才可能明白奎师那是什么。大学学位并不会有什么帮助。
    洞悉奎师那科学的人有资格进入灵性国度奎师那的居所。成为梵并不意谓丧失身份。那里有奉献服务，而只要有奉献服务存在，那就一定有神，奉献者和奉献服务的程序。这样的知识永不消失，即使在解脱之后也是如此。解脱涉及到远离物质生命的概念；在灵性生命中，有同样的分辨、同样的个体性，所不同的只是在纯粹的奎师那知觉中了。切不可错误地认为visate一词“进入我”支持一元论者关于与非人格梵等同的理论。绝非如此。Visate意谓着，人可以以个体身份进入至尊主的居所，进入与他的联系中直接向他作出奉献服务。例如，绿鸟飞入绿林为的不是要与林合一，而是要享受林中之果。非人格主义者通常举河流为例，河水流入大海并与海融为一体。这可能是非人格神主义者的快乐之源，但人格主义者却愿意保持个体性，就象海中水族一样。如果我们深潜海底，我们可在海中看到非常多的生物。光是知道海面并不够，还必须有关于生活在海洋纵深处的水族的完全知识。
    因为作纯粹的奉献服务，所以奉献者能实实在在地理解至尊主的超然本质和富裕。正如第十一章所说，只有靠奉献服务才能有所领悟。这里说的也是这一点，通过奉献服务，人可以理解至尊人格神首，进入主的国度。远离了物质的概念，达到脱离物质观念的梵觉境界之后，通过聆听主的一切便开始了奉献服务。当人聆听至尊主时，梵觉境界自然而然地在发展，物质的污染——贪婪和对感官享乐的欲望——便消失了。色欲及诸种欲望从奉献者心中消失，奉献者便更依恋为主服务，在这种依恋之中，他逐渐脱离了物质的污染。在这种生命境界中，他便能理解至尊主。这也是《圣典博伽瓦谭》的论断。解脱之后，奉爱（bhakti）之途——超然的服务之途继续着。《维丹塔·苏陀》（4．1．12）证实了这一点a-prayanat tatrapi hi drstam。这句话的意思是说，解脱之后，奉献服务的程序并不停止。在《圣典博伽瓦谭》中，真正奉爱性解脱被定义为恢复生物的原本地位这一身份。关于法定构成地位已有说明：每一生物都是至尊主的所属部分。因此，生物的法定构成地位就是服务。这种服务在解脱之后也永不会停息。真正的解脱就是脱离关于生命的错误概念。

    56．我的纯粹奉献者，在我的保护下，从事的虽是各种各样的活动，但靠我的恩典，能到达永恒不灭的居所。

    要旨：梵文mad-vyapasrayah是指在至尊主的保护下。为脱离物质污染，纯粹奉献者便在至尊主的指导下，或在他的代表——灵性导师的指导下活动。对纯粹奉献者来说，在时间上是没有限制的。他总是一天24小时，百分之百地在至尊主的指导下从事各种活动。对于这样一位献身奎师那知觉的奉献者，主是非常仁慈的。尽管困难重重，他最终必居于超然的居所——奎师那楼卡（Krishnaloka）。他的进入有全然的保障，绝无疑问。在那至高无上的居所里，没有变化，一切都是永恒、不灭和充满知识的。

    57．在一切活动中依靠我，永远在我的保佑下工作。在这样的奉献服务中，全然知觉我。

    要旨：人在奎师那知觉中活动时，并不是作为世界的主人在活动。要象仆人一样，我们要完全在至尊主的指示下活动。仆人没有个人的独立性。他只在主人的吩咐下干活。一个代表至高无上的主人干活的仆人并不受得失的影响。他只是忠实地按照圣主的命令履行自己的职责。那或许会有人争辩说，阿尔诸那是在奎师那的亲自指挥下活动的，但如果奎师那不在场，那又该怎样行动呢？如果人按照奎师那在本书的指示，在奎师那的代表的指导下行动，结果就是一样。这节诗中的梵字mat-parah十分重要。它表明，除了在奎师那知觉中为满足奎师那而活动外，别无目的。在这样工作时，应该只想到奎师那：“是奎师那指定我行使这一职责的。”以这样的方式去活动时，自然就得想奎师那。这才是完全的奎师那知觉。然而，应该注意，自己异想天开地做过某些事情后，不将结果供奉给至尊主。这种职责不在奎师那知觉的奉献服务中。人应该按照奎师那的命令去活动。这是非常重要的一点。奎师那的旨令通过使徒传系中的真正的灵性导师而来。因此，灵性导师的命令应作为生命中的主要职责。如果人找到了一位真正的灵性导师并在他的指导下活动，那么，在奎师那知觉中达到生命的完美就万无一失。

    58. 如果你逐渐知觉到我，你必因我的恩赐而跨越受条件限制的生命的种种障碍。然而，如果你不以这样的知觉工作，而通过假我去行动，不听从我，你必失落无疑。

    要旨：在完全的奎师那知觉中者不会过度地为履行生存之责而诚惶诚恐。愚人无法理解这远离一切焦虑的大自由。对行在奎师那知觉中的人，主奎师那就成了他最亲密的朋友。神总是会关照他的朋友的境况，他会把自己给与他的朋友——那些一天24小时献身于奉献服务之中的人。因此，谁也不要被躯体化的生命概念中的假我冲昏头脑。不要妄自认为自己独立于自然的大法之外，有随意活动的自由。人其实是受制于严格的物质法则的。但一旦行于奎师那知觉中，人就得到解脱，就脱除了一切物质的迷惘。我们要特别谨慎地注意到，一个不在奎师那知觉中活动的人，必会误落物质泥沼，失落于生死之洋。受条件限制的灵魂，没有一人真正知道，什么该做，什么不该做；但行在奎师那知觉中的人可自由活动，因为一切都是奎师那从内在驱使，又由灵性导师确认的。

    59．你若不按我的指示办事，不作战，你必将被误导。你的本性注定了你必定会作战。

    要旨：阿尔诸那是一名战士，生而具有查锤亚的本性。因此，他的天职就是作战。但由于假我作祟，他担心杀死他的老师、祖父和亲朋好友会招致恶报，实际上，他是把自己看成了一切活动的主人，好象是他在引导这些活动的善恶结果。他忘了至尊人格神首就在当场，指示他作战。这是受条件限制的灵魂的健忘症。至尊人格神首指示什么是善的，什么是恶的，人们只须在奎师那知觉中活动，以求达到生命的完美。谁也不能象至尊主那样肯定自己的命运，因此，最好的途径就是听从至尊主的指示行动。谁也不应忽视至尊人格神首，或他的代表灵性导师的命令。人应该毫不迟疑地执行至尊人格神首的命令——这将使人在任何情况下都平安无事。

    60．你现在受假象所惑，所以不愿照我的指示行事。但是，琨缇之子呀！受你本性之职的驱使，你照样得行动。

    要旨：如果人拒绝按照至尊主的指示去做，那么，他就会受到他所处的形态的驱使而行事。人人都受自然形态的某一种组合的影响，并按那样的方式行事。但是，自愿地在至尊主的指示下行事的人无比光荣。

    61．阿尔诸那呀！至尊主处在每个人心中，指导着众生的行动，而众生则好象坐在一架由物质能量组成的机器之上。

    要旨：阿尔诸那不是最明白的人，战还是不战的决定受到他有限的判断力的限制。主奎师那教导说，个体并不是一切的一切。至尊人格神首，或者说他自己，奎师那以局限化的超灵坐在心中指导生物。当生物变化躯体后，过去的事情他早已忘得一干二净，但超灵作为过去、现在、将来的知晓者，仍然是他的一切活动的见证者。因此，生物的一切活动都受着这超灵的指导。生物得到他应该得到的，被物质身体承载着。物质躯体是在超灵的指示下，在物质能量中创造出来的。生物一旦被置于某一特定的躯体之中，他就必须在那种躯体状态的影响下工作，坐在高速摩托车上要比坐在低速汽车上跑得快，虽然生物，即司机可能是同一个人。同样，在至尊灵魂的命令下，物质自然为某一类型的生物制成某一类型的躯体，好让他继续按照前世的欲望活动。生物不是独立的。切不可自认为自己独立于至尊人格神首之外。个体永远在主的掌握之中。因此，人的职责就是皈依，这将是下一诗节的训示。

    62．巴茹阿特的后裔啊！完全地皈依他吧！靠他的恩赐，你会得到超然的平和，臻达至尊无上的永恒居所。

    要旨：因此，生物就应该皈依住在人人心中的至尊人格神首。这样一来，就能帮他们摆脱物质存在的一切痛苦。靠这样的皈依，人不仅今生的所有痛苦得到解脱，而且最终能到达至尊主。韦达典籍（《瑞歌韦达》1.22.20）将灵性世界描述为tad visnoh paramam padam. 因为所有的创造都在神的国度中，一切物质在实际上就是灵性的，但paramam padam特指永恒的居所——灵性世界或外琨塔星宿。
    《博伽梵歌》第十五章说，sarvasya caham hrdi sannivistah．主坐在每个人的心中。所以，这里倡导人们应该皈依内在的超灵，亦即应该皈依至尊人格神首奎师那。奎师那已被阿尔诸那接受为至尊。在第十章，他被接受为param brahma param dhama。阿尔诸那接受奎师那为至尊人格神首和众生至高无上的居所，不仅是因为他个人的经验，而且还因为有那茹阿达（Narada）、阿西塔（Asita）、兑瓦拉（Devala）和维亚萨（Vyasa）等伟大权威的见证。

    63．至此我已向你解说了最机密的知识。好好深思，然后做你想做的。

    要旨：主已向阿尔诸那解释了关于梵觉的知识。在梵觉状态中的人总是快乐的，他不会哀伤，也不想求取什么。那是得益于机密知识的缘故。奎师那还揭示了超灵的知识。这也是梵知识，对梵的认识，便更为高深。
    这里yathecchasi tatha kuru等词——“做你想的”——表明神不干预生物微小的独立性。在《博伽梵歌》中，主从各方面说明了人怎样能够改善其生活状态。阿尔诸那得到的最好的劝告，就是皈依居于内心的超灵。若有正确的判断力，人应该同意照超灵的命令去做。这将助人常处人生最完美的境界——奎师那知觉中。阿尔诸那直接由至尊人格神首命令作战。皈依至尊人格神首对生物最有裨益。这并非为了至尊的利益。皈依之前，人可以尽自己的智慧思考这一问题。这是接受至尊人格神首的教诲的最佳途境。这样的教诲也可通过奎师那的真正代表，灵性导师而得到。

    64．因为你是我非常亲近的朋友，我才向你讲述我至高无上的教诲，最为机密的知识。好好聆听，这是为了你好。

    要旨：主已讲授给了阿尔诸那机密的知识（认识梵）和更为机密的知识（认识内在超灵），现在他要讲述最机密的知识：就是皈依至尊人格神首。在第九章结尾，主说man-manah：“永远要想着我。”这里重复同样的训示，强调《博伽梵歌》教诲的核心。一般人不能理解这个核心，能理解的只有实际上跟奎师那很亲近的纯粹的奉献者。这是所有韦达典籍中最重要的教诲。奎师那在这里所说的一切，是知识之最核心的部分，不仅阿尔诸那要执行，所有的生物都应该执行。

    65．时常想着我，成为我的奉献者，崇拜我，礼赞我。这样你必到达我。我向你保证这一点，是因为你是我非常亲密的朋友。

    要旨：知识中最机密的部分是，人应该成为奎师那的纯粹奉献者，时常想着他，为他工作。切莫做一个形式上的冥想家。要将人生造就成总是想着奎师那。人的活动应这样安排，一切之中所有的活动都应与奎师那相关。他须这样安排生活：一天24小时都禁不住想着奎师那。而主的允诺则是，任何在这般纯粹的奎师那知觉中的人，必将回归奎师那的居所，去那里与奎师那在一起。这知识的最机密部分之所以告诉了阿尔诸那，是因为他是奎师那亲密的朋友。每一个跟随阿尔诸那的道路的人都能成为奎师那至亲至爱的朋友，到达与阿尔诸那同一的完美的境界。
    这节诗强调的是，人应该将心意专注于奎师那——双手持笛的形体，一个面容美丽，头插孔雀羽毛的蓝皮肤男孩。在《布茹阿玛·萨密塔》和其它典籍中都有对奎师那的描绘。一个人应将心意专注于神奎师那原始的形体上。甚至不要将注意力转到主的其它形体上去，主有多个形体，如维施努、那茹阿亚那（Narayana）、茹阿摩（Rama）、瓦茹阿哈（Varaha）等，但纯粹的奉献者应将心意专注于阿尔诸那面前的奎师那。心意专注于奎师那的形体是知识中最为机密的部分，揭示给阿尔诸那的原因是因为他是奎师那最亲密的朋友。

    66．放弃一切宗教，直接皈依我，我将把你从所有的恶报中解救出来，不要害怕。

    要旨：迄今已描述了各种各样的知识和宗教途径——至尊梵的知识、超灵的知识、社会生活的不同阶层和阶段的知识、弃绝阶段的知识，无所执著的知识，感官心意控制的知识，以及观想的知识等。他还从许多方面描述了不同种类的宗教。现在，在对《博伽梵歌》的总结中，主说，阿尔诸那应该放弃所有向他解释过的途径，只应皈依奎师那。这样皈依将把他从所有恶报之中解救出来，因为主亲自允诺要保佑他。
    在第八章中讲过，只有解除了所有恶报的人才会崇拜主奎师那。因此可能会有这种认识，认为若没有远离一切恶报，人是不会踏上皈依之途的。对这样的疑问，这里谈到了即使一个人并没有远离所有恶报，只要皈依奎师那，他就会自动得到解脱。要摆脱罪恶报应无需费尽九牛二虎之力。应该毫不犹豫地接受奎师那为众生至高无上的救主。以信心和敬爱皈依他。
    《哈瑞·巴克提·维拉斯》（Hari-bhakti-vilasa 11．676）一书中描述了皈依奎师那的程序：根据奉献的途径，人们只应接受能最终导人进入为主作奉献服务的宗教原则。一个人可根据自己在社会阶层中的地位履行某一职责，但如果通过履行职责未能到达奎师那知觉的起点，那么，所有的活动全属枉然。任何不能通向奎师那知觉的完美境界的事情，应一律避免。要有信心，相信奎师那在任何情况下都一定会保佑自己克服困难的。对于如何使身体健康实在无需想得太多。奎师那自会照料的。一个人应该总想着自己无力自助，把奎师那看成是人生进步的唯一基石。一旦认真地在完全的奎师那知觉中从事对主的奉献服务，所有物质自然的污染就会立即消除殆尽。有培养知识，在玄秘瑜伽体系中冥想等各种不同的净化程序和宗教途径，但皈依奎师那的人不必使用这么多方法。单单向奎师那皈依，将为人节省许多不必要浪费的时间。这样可一举获得所有的进步，远离所有的罪恶报应。
    奎师那的美貌实在叫人倾倒。他所以叫奎师那，是因为他最具有吸引力。一个为奎师那的美丽全能形象所倾倒的人，实在十分幸运。超然主义者有多种——有的执著于非人格梵的形象，有的被超灵形象所吸引，等等，但被至尊人格神首的个人形体所吸引的人，尤其是为作为至尊人格神首的奎师那本身所吸引的人，才是最完美的超然主义者。换句话说，在全然的奎师那知觉中，对奎师那作奉献服务才是知识中之最机密的部分，是整部《博伽梵歌》的核心。行动瑜伽师、经验哲学家、玄秘家及奉献者都叫做超然主义者，但只有纯粹的奉献者才是最优秀的。这里特别用到的词ma sucah“不要害怕，不要犹豫，不要忧虑”，非常重要。人们可能对如何放弃一切宗教形式，单纯皈依奎师那，感到困惑不解，但这种忧虑是徒劳无益的。

    67．这门机密的知识永不可以向那些不苦行，不虔敬，不从事奉献服务的人解说，也不可向嫉妒我的人解说。

    要旨：对那些没有按宗教程序进行过苦行的人，从未在奎师那知觉中尝试过奉献服务的人，没有服侍过纯粹奉献者的人，特别是那些把奎师那只看成一个历史人物，或嫉妒奎师那的伟大的人，不可传授这知识之中最机密的部分。然而，有时候会发现，甚至嫉妒奎师那，以不同的方式崇拜奎师那的邪恶之徒，会以不同的方式解说《博伽梵歌》，并以此为业，大赚其钱，但任何希望真正地理解奎师那的人必须避开这些关于《博伽梵歌》的诠释。实际上《博伽梵歌》的目的对那些以感官为乐的人来说，是不可理解的。即使人不以感官为乐，而是严格地遵行韦达经典所制定的规范，如果不是奉献者，仍无法理解奎师那。甚至那些摆出一副奎师那的奉献者的架式，却不从事奎师那知觉活动的人，也不能理解奎师那。有很多人嫉妒奎师那，因为他在《博伽梵歌》中解说了，他就是至尊，没有什么高于他或与他等同的了。有很多人嫉妒奎师那，对这样的人，不可教以《博伽梵歌》，他们不会理解的。没有一点信仰的人是不可能理解奎师那和《博伽梵歌》的。如果不是从纯粹的奉献者的权威那里去理解奎师那，切莫妄论《博伽梵歌》。

    68．对向奉献者解说这至高无上的秘密的人，其奉献服务获得了的保证，最后他必回归于我。

    要旨：通常《博伽梵歌》被建议只在奉献者中间讨论，因为非奉献者既不能理解奎师那，也不能理解《博伽梵歌》。那些不能按照奎师那的本来面貌接受奎师那，以及按照《博伽梵歌》的原义接受《博伽梵歌》的人，不要妄自对《博伽梵歌》作出解释，成为冒犯者。《博伽梵歌》应向准备接受奎师那为至尊人格神首的人解说。这只是奉献者的主题，而不是供哲学思辨家们思辨的题目。任何忠实地按其原义呈现《博伽梵歌》的人，都将在奉献服务中进步，并到达纯粹奉献的生命境界。这种纯粹奉献的结果是，奉献者必重返家园，回归神。

    69．在这个世界上，没有一个仆人比他跟我更亲切，将来亦不会有更亲切的了。
    70．我宣布，谁研习我们这神圣对话的，就是以智慧崇拜我。
    71．毫无嫉妒、满怀信心地聆听的人，会远离恶报，到达虔诚者所在的吉祥星宿。

    要旨：本章第六十六诗节中，主明确地禁止向嫉妒主的人讲说《博伽梵歌》。换言之，《博伽梵歌》是专为奉献者的。有时也有这样的情况，主的奉献者公开授课，听课的学生并不全是奉献者。这些人为什么要公开讲课呢？这里解释说，虽然并非人人都是奉献者，但仍有很多人并不嫉妒奎师那。他们相信他是至尊人格神首。如果这些人听真正的奉献者讲述主的一切，他们就会立即远离恶报，然后到达所有善人所处的星系。因此，仅是聆听《博伽梵歌》，即使一个不想成为奉献者的人，也能取得善果。这样，主的纯粹奉献者给每个人以机会远离一切罪恶报应，成为主的奉献者。
    一般来说，那些远离恶报者，那些为善之人，都很容易修习奎师那知觉。这里的punya-karmanam一词非常重要。这是指举行盛大的献祭，象韦达典籍中提到的asvamedha-yajna之类。那些为善之人从事奉献服务，但不纯粹，他们能到达北极星，或德茹瓦楼卡（Dhruvaloka）——德茹瓦·摩哈茹阿哲（Dhruva Maharaja）住的地方。德茹瓦·摩哈茹阿哲是主的伟大奉献者，他有一个特别的星宿，叫做北极星。

    72．菩瑞塔之子，财富的征服者啊！你是不是用心听进去了？你的愚昧和迷惑现在驱散了吗？

    要旨：主担任的是阿尔诸那的灵性导师之职。因此，有责任问阿尔诸那，看他是否正确地理解了整部《博伽梵歌》。如果没有，主准备再解释任何一点，或者，如果有必要，重说一遍《博伽梵歌》。实际上，人如果向真正的灵性导师如奎师那或他的代表聆听《博伽梵歌》。就会发觉一切无知，一扫而空。《博伽梵歌》可不是诗人或小说家写的一本普通的书，它是由至尊人格神首讲述的。任何人若有幸从奎师那或他的真正灵性代表那里，聆听到这些教诲，必定会成为解脱者，走出无知的黑暗。

    73．阿尔诸那说：我亲爱的奎师那，永不犯错的人啊！现在我的迷惑一扫而光。由于你的恩赐，我恢复了记忆。现在我意志坚定，毫无疑问，随时准备按照你的训令行动。

    要旨：由阿尔诸那所代表的生物，其原本地位就是必须遵照至尊主的训令行动。生物是应该自律的，圣柴坦尼亚·摩哈帕布说，生物的真正地位就是作至尊主永恒的仆人。忘记了这一原则，生物就受物质自然的条件限制，但服务于至尊主，他就成为神的解脱了的仆人。生物的原本地位就是做仆人，不是为虚幻的假象（麻亚）服务，就是要替至尊主服务。如果服务至尊主，那就在正常状态中；但如果愿为虚幻的外在能量服务，那就必在束缚中，在假象中，生物在这个世界服务。他们为色和欲所束缚，却仍认为自己是世界的主人。这就叫做假象。当一个人获得解脱的时候，他的假象就消失了，而且自愿皈依至尊，遵照至尊的愿望行事。最后的假象，麻亚即捕俘生物的最后的绳索认为自己就是神的主张。生物认为自己不再是受条件限制的灵魂，而是神。他竟愚蠢到这样的地步，不会想想，如果自己是神，那怎么会在疑惑中呢？对于这点他却不予考虑。这就是假象的最后罗网。实际上，要远离虚幻的能量，也就是要理解奎师那——至尊人格神首，并且同意按照他的训令行事。这节诗中的moha一字很重要。Moha指的是知识的反面。实际上，真正的知识是要了解每一生物都永是主的仆人。但生物却不这样想，不认为自己是仆人，而认为自己是物质世界的主人，因为他想主宰物质自然。这就是生物的幻象。靠主的恩典，或纯粹奉献者的仁慈，这种幻象，可以克服。当幻象消失后，人们自然会同意在奎师那知觉中活动。
    奎师那知觉就是遵照奎师那的训令去做。受条件限制的灵魂，受物质外在能量的迷惑，不知道至尊主是充满知识，拥有一切的主人。无论他想要什么，他都能赐给他的奉献者；他是每个人的朋友，对他的奉献者特别喜欢。他是这个物质自然和众生的控制者。他也是无穷无尽的时间的主宰，充满一切富裕和一切力量。至尊人格神首甚至还会将自己给奉献者。不认识他的人无不在假象的影响之下，他们不会成为奉献者，但甘心情愿做麻亚的奴仆。阿尔诸那听至尊人格神首讲了《博伽梵歌》之后，所有的迷惑全部消失殆尽。他能明白，奎师那不仅是他的朋友，而且还是至尊人格神首。他真正地了解了奎师那，当人有了完全的知识时，自然就会皈依奎师那。当阿尔诸那意识到减少那无益人口的增长原来是奎师那的计划时，他同意照奎师那的意愿去战斗。他再次拿起了武器——他的弓箭，准备在至尊人格神首的训令下作战。

    74．桑佳亚说：这就是我听到的两个伟大的灵魂——奎师那和阿尔诸那的对话。这讯息实在奇妙，听得我毛发直竖。

    要旨：在《博伽梵歌》一开始，兑塔茹阿施陀向他的近臣桑佳亚询问：“库茹之野发生了什么事？”整个的研讨由于桑佳亚的灵性导师维亚萨的恩赐，全印到他的心中了。他就这样解释着战场上的论题。这番对话非常奇妙，因为两个伟大的灵魂间这样重要的对话从未有过，将来也不会再发生。其所以奇妙，是因为至尊人格神首亲自向生物——阿尔诸那，主的伟大奉献者讲说自己和自己的能量。如果我们追随阿尔诸那的步伐去了解奎师那，我们的人生就会快乐成功。桑佳亚认识到了这一点，当他开始明白的时候，他把对话转述给了兑塔茹阿施陀。现在的结论是：哪里有奎师那和阿尔诸那，哪里就会有胜利。

    75．由于维亚萨的恩赐，当奎师那亲自向阿尔诸那讲述时，我直接从这位一切神秘主义之主那里听到了这些最机密的讲话。

    要旨：维亚萨是桑佳亚的灵性导师，桑佳亚承认，是维亚萨的恩赐才使他能理解至尊人格神首。这意谓着人们不必直接地，而是可以通过灵性导师的中介去理解奎师那。灵性导师是透明的媒介，虽然是经验感受仍是直接的。这就是使徒传系的玄秘所在。如果导师是真正合格的，那么，人就能象阿尔诸那一样，直接聆听《搏伽梵歌》了。世界上有许许多多的神秘主义者和瑜伽师，然而，奎师那是所有瑜伽体系之主。奎师那的教导明确地记在《博伽梵歌》里：皈依奎师那。这样去做的人就是最高级的瑜伽师。这在第六章的最后一节中得到了确证。那茹阿达是奎师那直接的门徒，维亚萨的灵性导师。因此，维亚萨与阿尔诸那一样，是真正在使徒传系中的人。而桑佳亚又是维亚萨的嫡系弟子。所以靠维亚萨的恩赐，桑佳亚的感官得到了净化，能直接看见和听见奎师那。一个人能直接聆听奎师那的讲述就能理解这门机密知识，如果人不走进使徒传系，他就不能聆听到奎师那的讲述；因而他的知识也总是不完美的，至少就理解《博伽梵歌》而言是如此。
    《博伽梵歌》解释了所有瑜伽体系——行动瑜伽、思辨瑜伽和奉爱瑜伽。奎师那是所有这些神秘主义之主。但要明白，就象阿尔诸那有幸能直接理解奎师那一样，那么，借着维亚萨的恩赐，桑佳亚也能直接聆听奎师那的讲述。实际上，直接从奎师那处聆听和通过象维亚萨那样的真正灵性导师那里直接聆听奎师那，两者之间毫无区别。灵性导师也是维亚萨·兑瓦的代表。因此，根据韦达制度，在灵性导师的显现日，门徒们要举行维亚萨礼（vyasa-puja）的庆典。

    76．王啊！我再三地回忆起奎师那和阿尔诸那之间这番奇异神圣的对话，感到快乐，每一时刻都激动不已。

    要旨：了解《博伽梵歌》十分超然，谁精通了阿尔诸那和奎师那讨论的问题，谁就变得正直善良，无法忘记这些对话。这就是灵性生活的超然境界。换句话说，从正确的来源，直接从奎师那处聆听《博伽梵歌》，就能达到全然的奎师那知觉。奎师那知觉的结果是：人越来越受到启迪，兴奋不已享受着生命，不只是某些时候，而是每时每刻。

    77．王啊！每当我记起主奎师那神妙的形体时，就越来越惊奇，感到欢喜又欢喜。

    要旨：由于维亚萨的恩慈，桑佳亚好象也能看见奎师那展示给阿尔诸那的宇宙形体，当然，据说主奎师那以前从未展示过这一形体。这一形体只为阿尔诸那展示，当向阿尔诸那展示时，有些伟大的奉献者也能看见奎师那的宇宙形体，维亚萨就是其中之一。他是主最伟大的奉献者之一，被认为是奎师那的力量化身。维亚萨向他的门徒桑佳亚揭示了这一切，桑佳亚因此记住了展示给阿尔诸那的奎师那的神妙形体，再三地感到喜不自禁。

    78．哪里有一切玄秘之主奎师那，哪里有勇不可当的弓箭手阿尔诸那，哪里就一定有富裕、胜利、超凡力量和道德。这就是我的看法。

    要旨：《博伽梵歌》以兑塔茹阿施陀的询问开始。他希望自己的儿子在伟大的战士彼士摩、朵那查尔亚、卡尔那的协助下，取得胜利。他希望胜利会属于他这一边。但桑佳亚在描述了战场的情形后对国王说道：“您想得到胜利，但我的看法是，哪里有奎师那和阿尔诸那，哪里就有所有的幸运。”他直截了当地向兑塔茹阿施陀证实，他这一边不会取得胜利。胜利必属于阿尔诸那一方，因为奎师那站在那一方。奎师那接受做阿尔诸那的御者一职，是另一种富裕的展示。奎师那具有一切的富裕，而弃绝便是其中之一，这样弃绝的例子不胜枚举，因为奎师那也是弃绝之主。实际上，这是杜尤胆和尤帝士提尔之间的一场战斗。阿尔诸那是为了长兄尤帝士提尔而战。因为奎师那和阿尔诸那都在尤帝士提尔这一边，所以他是胜券在握。这场战争将决定统治世界的大权落于谁手，而桑佳亚预言：大权将转移到尤帝士提尔手中。这里也预言了，尤帝士提尔在取得胜利后，将越来越繁荣，因为他不仅正直虔诚，而且严守德行，一生中从未说谎。
    有许多智力稍欠的人，把《博伽梵歌》看成了两个朋友在战场上的问题讨论。但这样的书不可能成为经典。有人提出抗议，说奎师那怂恿阿尔诸那作战是不道德的，但真实的情形明确表明：《博伽梵歌》是道德方面最高的训导。道德的最高训导表现在第九章第三十节中：man-mana bhava mad-bhaktah．一个人必须成为奎师那的奉献者，一切宗教的核心便是要皈依奎师那（sarva-dharman parityajya mam ekam saranam vraja）。《博伽梵歌》的训导包含了道德和宗教的无上途径。所有其他的途径或可净化人，或引向这一途径，但《博伽梵歌》的最终教诲是所有道德和宗教的最终目的：皈依奎师那。这是第十八章的定论。
    从《博伽梵歌》中我们得知，通过哲学思辨和冥想净思来觉悟自我也不失为一条途径，但完全地皈依奎师那则是最高的完美境界。这是《博伽梵歌》教诲的核心所在。根据社会生活阶层和不同的宗教道路所制定的规范守则之途，也可以是一条机密的知识之途。然而尽管宗教仪式是机密的，但观想与培养知识更为机密。而在完全的奎师那知觉中的奉献服务中皈依奎师那，则是最机密的教导。这是第十八章的核心所在。
    《博伽梵歌》的另一特点是指明了：真正的真理是至尊人格神首奎师那。觉悟绝对真理分三个方面——非人格梵，区限化超灵，最后是至尊人格神首奎师那。关于绝对真理的完美的知识即意谓着关于奎师那的完美的知识。如果理解了奎师那，那么各门知识都是这种理解的一部分。奎师那是超然的，因为他总是处于他永恒的内在能力之中。生物是他的能量的展示，分为两大类，永远受条件限制的和永远解脱的。这样的生物不计其数，无穷无尽，他们是奎师那的基础部分。物质能量展示为二十四类。创造受永恒时间的影响，由外在的能量创造又分解。宇宙世界的展示可见与不可见，反反复复。
    《博伽梵歌》讨论了五大主题：至尊人格神首、物质自然、生物、永恒时间以及各种活动。这一切全都依赖于至尊人格神首奎师那。所有关于绝对真理的概念——非人格梵、区限化超灵以及任何其他超然的概念——都存在于对至尊人格神首的理解范畴之内。虽然表面上，至尊人格神首、生物、物质自然和时间显得各不相同，但没有什么与至尊不同的东西。但至尊却总是与一切不相同。主柴坦尼亚的哲学是“不可思议即一即异论”。这套哲学系统构成了对绝对真理的完整知识。
    生物最原初的地位是纯粹的灵性之物。就象至尊灵魂的原子微粒一样。因此可把主奎师那比作太阳，而把生物比作阳光。因为生物是奎师那的边际能量，所以他们有这样的趋势，不是与物质能量接触，就会与灵性能量接触。换句话说，生物处在主的两种能量之间，而且因为他属于主的高等能量，因而有微小的独立性。正确地使用这种独立性，生物就会接受奎师那的直接命令。这样，就能在带来快乐的力量中恢复一己的常态。

巴克提维丹塔阐释《圣典博伽梵歌》第十八章“结论——弃绝的完美境界”之终。


背　景

    《博伽梵歌》一直流传甚广，广为颂读。然而，《博伽梵歌》原是描写世界古史的梵文史诗《玛哈巴茹阿特》（旧译《伟大的巴拉达》、《摩诃婆罗多》）中的哲理插话。《玛哈巴茹阿特》叙述了直到现今的卡利年代的事件。在卡利年代的开端，距今大约五千年前，主奎师那向祂的朋友及奉献者阿尔诸那讲述了《博伽梵歌》。
    他们的谈话——人类所知的最伟大的宗教哲学对话之一——就发生在一触即发的战争之前，兑塔茹阿施陀（Dhrtarastra）百子与潘度之子就要大肆骨肉相残。
    兑塔茹阿施陀和潘度两兄弟，生于库茹王朝，是从前地球上的统治者巴茹阿特（Bharata Maharaja）的后裔。《玛哈巴茹阿特》一名就源于巴茹阿特王。因为兑塔茹阿施陀生而目盲，结果本应属于他的王位传给了他的幼弟潘度。
    潘度英年早逝，他的五个儿子——尤帝士提尔（Yudhisthira）、彼玛（Bhima）、阿尔诸那、那库拉（Nakula）和萨哈兑瓦（Sahadeva）——就交由兑塔茹阿施陀护佑，实际上，兑塔茹阿施陀成了一时的国王。因此，兑塔茹阿施陀之子和潘度之子便在同一王室长大。他们一起在军事天才朵那查尔亚那儿学习军事，受到族中令人尊敬的祖父彼士玛的管教。
    然而，兑塔茹阿施陀众子，尤其是杜尤胆（Duryodhana）对潘达瓦兄弟（Pandavas）又是嫉妒又是憎恨，而且双目失明心怀恶意的兑塔茹阿施陀想扶植自己的儿子继承王位。
    因此，杜尤胆得到了兑塔茹阿施陀的同意，便设计谋害潘度五子。在叔父维杜茹阿和表兄弟主奎师那的精心保护下，潘达瓦兄弟一次又一次逢凶化吉，死里逃生。主奎师那并不是泛泛凡夫，而是至尊神本人，祂降临人世扮演王子，在这个角色中，奎师那也是潘度之妻琨缇（Kunti）——即潘达瓦兄弟之母菩瑞塔（Prtha）的外甥。作为宗教永恒的支持者，也作为亲戚，奎师那支持正义的潘达瓦兄弟，并处处保护他们。
    但最后，狡猾的杜尤胆挑起潘达瓦兄弟赌博，在这场命运攸关的赌博中，杜尤胆赢去了潘达瓦兄弟贞洁的妻子朵帕娣（Draupadi），并企图在所有国王和王子面前剥光她的衣服，当众侮辱她。后来奎师那从中干预，才使她免受凌辱。然而，这场早有预谋的赌赛却骗走了潘达瓦兄弟的王位，并迫使他们流放了十三年之久。
    流放归来，潘达瓦兄弟正当地要求杜尤胆归还王位，却遭到断然拒绝。身为王子，管理公务是义不容辞的责任，于是潘达瓦兄弟便将要求减为五个村落，但杜尤胆狂妄地回答说连立锥之地都不能给。
    面对所有这些，潘达瓦兄弟始终克制忍让，但现在看来战争已不可避免。当世的王侯分成两派、一派站在兑塔茹阿施陀诸子那边，一派支持潘达瓦兄弟。奎师那亲自出任潘度五子的使者，去兑塔茹阿施陀宫廷议和，但遭拒绝，至此战争已成定局。
    潘度五子德行高深，知道奎师那就是至尊人格神，而邪恶的兑塔茹阿施陀诸子则不然。奎师那愿意根据敌对双方的愿望介入战争。但作为神，奎师那不能亲自征战，谁希望奎师那厮杀，谁可调用他的军队，而另一方则可请奎师那本人作为军师和助手，政治天才杜尤胆抓到了奎师那的军队，而潘度度诸子则同样热切地请到了奎师那本人。
    就这样，奎师那成了阿尔诸那御者，亲自驾御着这位著名弓箭手的马车。现在，我们回到开始讲说《博伽梵歌》的那一刻，两军对峙，严阵以待。兑塔茹阿施陀焦虑地询问近臣桑佳亚（Sanjaya）："他们做了些什么？"
    背景就是这样，只需对本书的翻译和评述稍事说明。一般的翻译者遵循《博伽梵歌》翻译模式抛开了人格的奎师那，而一意去发挥自己的观念和哲学。《摩哈巴茹阿特》所记叙的历史被当成离奇的神话，而奎师那则成了匿名天才们思想诗化的表达手法，或者至多把奎师那当成历史人物。
    但是《博伽梵歌》本身表明，人格奎师那是《博伽梵歌》的目的和实质。因而，本书的翻译及评述旨在把读者引向奎师那而不是背离他。就这方面而言，《博伽梵歌》是独一无二的，在全篇的连贯性和便于理解方面也是独一无二的。因此，奎师那既是《博伽梵歌》的讲述者也是其终极目标，本书必然是以其真实原义呈献这部伟大经典的唯一翻译。

——出版者


导　言

    我诞生在最黑暗的愚昧中，灵性导师啊，您以知识的火炬启亮我的眼睛。我要虔诚地顶拜您！
    圣茹帕·哥斯瓦米·帕布帕德啊！您为实现主柴坦尼亚的愿望，在这个物质世界建立了传道使命，何时您才以莲花足庇我护我？
    我虔诚地顶拜我的灵性导师和所有外士那瓦的莲花足；我虔敬地顶拜圣茹阿·哥斯瓦米和他的长兄萨拿坦·斯瓦米，以及茹阿古纳特·达斯·哥斯瓦米、茹阿古纳特·巴塔、哥帕拉·巴塔、圣吉瓦·哥斯瓦米的莲花足。我虔敬地顶拜主奎师那·柴坦尼亚、主尼提安南达、阿堆塔·阿查尔亚、嘎达答尔、施瑞瓦斯及其同游。
    我虔敬地顶拜圣茹阿达茹阿妮（Radharani）、主奎师那及其同游圣腊莉塔·维莎卡。
    亲爱的奎师那呀！祢是苦恼者的朋友，创造的泉源。祢是牧牛姑娘的主人，茹阿达茹阿妮的爱侣，我虔敬地顶拜祢。
    茹阿达茹阿妮呀，祢肤如熔金，是温达文（Vrndavana）之王后，我要崇拜祢；祢是维莎巴努王之女，主奎师那非常宠爱祢。
    我要虔敬地顶拜主的外士那瓦奉献者，他们好比如愿树，能满足每个人的愿望，对堕落的灵魂充满怜悯之心。
    我虔敬地顶拜主奎师那·柴坦尼亚、主尼提安南达、阿堆塔·阿查尔亚、嘎达答尔、施瑞瓦斯以及所有奉献传系中的人。
    哈瑞奎师那，哈瑞奎师那，奎师那奎师那，哈瑞哈瑞／哈瑞茹阿玛，哈瑞茹阿玛，茹阿玛茹阿玛，哈瑞哈瑞
    《博伽梵歌》又叫《梵歌乌帕尼沙德》旧译（《梵歌奥义书》），是所有韦达文献中最重要的乌帕尼沙德之一。当然，英语《博伽梵歌》注释本很多，难免有人要问，为什么还需要一本呢？这可从以下的事例中得到解释。
    最近，有一位美国女士要我推荐一本英译本《博知梵歌》。诚然，美国有很多《博伽梵歌》英译本，但就我所看到的，不仅在美国，就连印度也没有一个版本严格地说来称得上具有权威性。因为所有的译注者都只是发表个人的见解，而并未触及原书的精神。我想这可以解释现在这个版本的由来。
    《博伽梵歌》的精神在《博伽梵歌》中有所论述，我们接受《博伽梵歌》就应该依照其解说者的指示。这就象服药得依照药物的说明一样，不能凭自己想当然或是按朋友的指示服用，而必须按照药物服用说明或遵照医嘱。《博伽梵歌》的讲述者是圣主奎师那。《博伽梵歌》的每页都称祂是博伽梵——即至尊人格神。博伽梵一词，有时用来指任何强大的人或半神人，当然博伽梵一词无疑是表明奎师那是位伟人，但我们同时也应知道圣主奎师那即是人格神。这点已被所有伟大的灵性导师证实，——包括山卡尔查尔亚（Sankaracarya，商羯罗师），茹阿摩努伽查尔亚（Ramanujacarya）玛达瓦查尔亚（Madhava），宁巴尔卡·斯瓦米（Nimbarka Swami），主柴坦尼亚·摩哈帕布以及印度其它许多韦达知识的权威。主也在《博伽梵歌》中亲自证实祂本人就是至尊人格神。《布茹阿玛·萨密塔》（旧译《婆罗贺摩赞》）及所有《普然那》（旧译《宇宙古史》或《往事书》），尤其是又为《博伽梵歌·普然那》的《圣典博伽瓦谭》，都接受主为至尊人格神，因此，我们应该依照至尊人格神给我们的指示来接受《博伽梵歌》。主在《博伽梵歌》第四章说，

imamvivasvateyogam
proktavanahamavyayam
vivasvanmanavepraha
manriksvakave'bravit
evamparampara-praptam
imamrajarsayoviduh
sakalenehamahata
yogonastahparantapa
saevayammayate"dya
yogahproktahpuratanah
bhakto'simesakhaceti
rahasyamhetaduttamam

    主在这里告诉阿尔诸那，《博伽梵歌》这门瑜伽体系首先是向太阳神讲说的，太阳神便向摩努（Manu）传述，而又传达给伊克斯瓦库（Iksvaku），就这样这门瑜伽体系通过使徒传系，一个接一个地传了下来，然而，年深日久，以至失传了。因此，主奎师那必须重新宣讲，这次是在库茹之野向阿尔诸那讲说的。
    奎师那告诉阿尔诸那，给他讲述这至高无上的奥秘乃是因为他是主的奉献者和朋友。这里的要义是，《博伽梵歌》是特别为主的奉献者而讲的。超然主义者分为三类：非人格主义者、冥想家和奉献者。主在这里清楚地告诉阿尔诸那，因为旧的传系中断，主要立他为新的使徒传系的第一个接受者。因此，主的意旨是要遵循从太阳神传下来的思想，另建一个使徒传系，让阿尔诸那重新传布主的教诲，主希望阿尔诸那成为透悟《博伽梵歌》的权威。由此可见，阿尔诸那之所以获授《博伽梵歌》，最主要的原因是，他既是主的奉献者又是主的直接学生和亲密朋友。因此《博伽梵歌》最能被与阿尔诸那品性相仿的人理解。
    也就是说，这个人须是奉献者，跟主有直接的关系。人一旦成了奉献者，跟主就有了直接的关系。这是一个精微的题旨，但简而言之，可以说奉献者是处在与至尊人格神的五种关系中的一种：
    ①可以是被动状态中的奉献者；
    ②可以是主动状态中的奉献者；
    ③可以是朋友身份的奉献者；
    ④可以是父母身份的奉献者；
    ⑤可以是爱侣关系的奉献者。
    阿尔诸那与主是朋友关系。这种友谊同物质世界的友谊有着天壤之别。不过，每个人都与至尊主有着独特的关系，而这种关系可通过圆满的奉献服务得到唤醒。但我们在目前的生命状态中，不仅忘记了至尊主，而且忘记了与主的永恒关系。芸芸众生，都永远地与主有着一种特定的关系，这就叫做个体的原本地位（Svarupa），通过奉献服务，便可恢复个人的地位。这一阶段称为个人法定构成地位的圆满化，阿尔诸那是奉献者，他跟至尊主以朋友身份相交往。
    《博伽梵歌》第十章（10.12—14）说明了阿尔诸那接受《博伽梵歌》的态度，我们要注意这一点。
    “阿尔诸那说：祢是至尊人格神，终极的居所，至纯至粹者的绝对真理。祢永恒、超然、原始；祢无生无诞，祢最为伟大。
    “所有伟大的圣者，如那茹阿达（Narada Muni）、阿西塔（Asita）、兑瓦拉（Devala）、维亚萨（Vyasadeva），皆如是说祢，而今天又亲自向我宣示。
    “奎师那呀！祢告诉我的，我都接受为真理。主啊，无论是半神人还是恶魔都不知道祢的品质。”
    听罢至尊人格神讲述《博伽梵歌》，阿尔诸那接受奎师那为至尊梵。每一个生物都是梵，但至尊生物——至尊人格神——是至尊梵。
Paramdhama是说主是万物至高无上的息止地或居所，Pavitram 是指主是纯粹的，不受物质污染，purusam指主是至尊享乐者，sas-vatam意为原初，divyam是超然，adi一devam指至尊人格神，ajam无生诞而自在者，vibhum意为伟大。
    或许有人会认为，因为主奎师那是阿尔诸那的朋友，阿尔诸那才这样称颂主，不过是奉承而已。但阿尔诸那为了打消《博伽梵歌》读者心中的这种疑虑，他在下面的诗节中证实了这些颂扬之辞。他说不仅他本人，而且象那茹阿达、阿西塔、兑瓦拉和维亚萨这样的权威圣者，也都接受。因为阿尔诸那告诉奎师那，他承认奎师那所说的一切都是全然完美的。sarvametadrtammanye：你所说的我视为真理，我全然接受。阿尔诸那还说，主的人格性很难了解，即使是伟大的半神人也不了解。这就是说高于人类的生物也不了解主。所以，一个人不成为主的奉献者，又怎能了解圣主奎师那呢？
    因此应该以奉献的精神接受《博伽梵歌》。千万不要以为自己与主奎师那是平等的，或认为奎师那只是凡夫俗子，或最多是个伟人而已。圣主奎师那是至尊人格神。因此，根据《博伽梵歌》的陈述或努力理解阿尔诸那的陈述，我们至少在理论上承认奎师那是至尊人格神。而且只有以这种态度，我们才可能读懂《博伽梵歌》否则，便是枉然。因为这是至深的奥秘。
    那么，《博伽梵歌》究竟是什么？《博伽梵歌》的目的就是要把人类从物质生存的愚昧之中拯救出来。正如阿尔诸那在库茹之野陷入必须作战的困境，我们每个人也都有多方面的困难。阿尔诸那皈依了圣主奎师那，于是有了这部《博伽梵歌》，其实，不只是阿尔诸那，我们每个人都因为生存而充满焦虑。我们真实的存在被不真实的存在所笼罩，而实际上，真正的我们并不会受到存在性事物的威胁。我们的存在是永恒的。但不知怎地，我们被抛进了asat 之中，asat是指不存在的事物。
    在芸芸的受苦难的众生之中，实际上只有少数人会探究自己的地位，思考自己是什么，因何陷入这般窘况之中等问题。除非人觉醒到应该去探求自己受苦的原因，觉悟到自己不想受苦，而是要找到解除一切痛苦的方法，否则便算不上是一个完美的人。人之为人始于这类探询在心中的觉醒。《布茹阿玛·萨密塔》称这种探求为对梵的探索。除非人去探询绝对的本质，否则，他的活动都是枉然的。因此，透悟《博伽梵歌》的恰当学生，就是那些开始询问他们为什么受苦，从哪里来，死后又向何处去等问题的人。诚恳的学生还应该对至尊人格神有坚定的敬意。阿尔诸那就是这样的学生。
    当人类忘记了人生的真正目的时，主奎师那便特意降临世上，重新树立这个目的。即便如此，在无数觉醒者中，或许只有一个人真正有志去了解自己的地位，这本《博伽梵歌》便是为他解说的。实际上，我们都被无知的恶虎吞噬，但主对生物，尤其是人类，非常仁慈。为此，他讲说了《博伽梵歌》并接受他的朋友阿尔诸那当他的学生。
    阿尔诸那是主奎师那的同游，绝非愚氓之辈，但在库茹之野，阿尔诸那被置于愚蒙之中，这样便能不断向主奎师那询问人生问题，好让主一一作答，定下人生大计，裨益后世。从而，人类能够相应而行，完美地实现人生的使命。
    《博伽梵歌》的主题是教人认识五项基本真理，首先阐明了神的科学，然后解释了生物（吉瓦，jiva）的原本地位。宇宙之中有主宰者和受主宰的生物。如果一个生物说他不受控制，自由自主，那他一定是神志不清。最起码，在受条件限制的生命状态下，他是处处受到控制的。所以《博伽梵歌》的论题便涉及至尊的主宰以及受主宰的生物、物质自然、时间（整个宇宙存在或物质自然展示的期间）以及功利性活动，都在讨论之列。宇宙的展示包含着种种活动。所有生物无不处于种种活动之中。学习《博伽梵歌》我们要明白神是什么，生物是什么，物质自然是什么，宇宙的展示是什么，以及它怎样受时间的主宰，还有生物的活动是怎么回事等。
    《博伽梵歌》在这五个基本主题中，至尊神或奎师那、或梵、或至尊主宰、或超灵——随便你用哪个名字——被确立为最伟大的。生物在本质上与至尊主一样。例如，主控制着物质自然中的一切事物，这些在《博伽梵歌》后面的章节里进一步会说明。物质自然不是独立的，而是依照至尊主的指示而活动。正如奎师那说，"物质自然在我的指令下运作。"当我们在宇宙自然中看到奇妙的景象时，我们应该知道，在这个宇宙展示的后面有一位主宰者。任何事物的展示都离不开主宰。认为没有主宰者的想法是幼稚可笑的。例如，一个孩子看到汽车，没有马，没有其它动物牵引却能奔跑，会感到惊奇，然而一个正常的人知道汽车的结构和运转原理，他知道在这机械之后总有人——即司机在操纵着。同样地，至尊主就好比司机，万物都在他的操纵下运作。我们将在后面的章节看到，生物体被主接受为他的所属部分。金子的微粒仍是金子，一滴海水照样咸，同样，生物作为至尊主宰者，即博伽梵——圣主奎师那的所属部分，有着至尊主所有的品质，只不过在量上非常微小罢了。因此我们也是纤微的主宰，从属的主宰。我们总是想控制自然，譬如，当今人类想控制太空和星系。我们有这种主宰的倾向，因为，这是奎师那的一种品质，尽管人类想做物质自然的主人，但须知我们不是至尊的主宰者。《博伽梵歌》清楚地阐述了这一点。
    物质自然是什么？《博伽梵歌》将它解释为低等原质，而将生物解释为高等原质，无论是低等原质还是高等原质，皆永受主宰。原质是阴性的，受主的控制，正如妻子的活动受丈夫的主宰，原质永为从属，受主的辖治。主是支配者，生物和物质自然受辖治，受至尊主的主宰。根据《博伽梵歌》所说，生物虽为至尊主的所属部分，却仍属原质。《博伽梵歌》第七章清楚讨论了这一点。Apareyamitastvanyamprakrtim viddhimeparamjiva-bhutam："物质自然是我的低等原质，在这之外还有另一原质——生物。"
    物质自然由三种形态构成，善良形态、情欲形态、愚昧形态。三种形态之上是永恒的时间。这些形态在永恒时间的控制范围内，纵横交错，就产生了活动，即卡尔摩（karma）。亘古至今，这些活动都在进行着，我们因一已活动的果报，或是享乐或是受苦。举例来说，假设我是商人，勤奋精明，积存了大笔钱，因此，我是享乐者。但不久，假如我在生意中赔了本，这样，我又变成了受苦者。同样的道理，在人生的各个方面，我们享受工作的成就，或吞下自己种下的苦果，这就叫做业报。
    至尊主、生物、物质自然、永恒时间、业报，在《博伽梵歌》中都一一解释了。五者之中，至尊主、生物、自然、永恒的时间四者都是永恒的。物质自然的展示可能短暂，但并非假象。有些哲学家说，物质自然的展示是虚假的，但根据《博伽梵歌》的哲学，即外士那瓦哲学，则不是这样。世界的展示并非虚假，而是真实的，只不过短暂易逝罢了。好比云朵飘浮空中，又似雨季来临，滋润五谷。一待雨季过去，云朵散尽，五谷便又干枯。物质自然展示也是如此，每隔一段时间便展示一次，持续一段时间，便又消失殆尽。这就是物质自然的运作，这种运作，周而复始，永无休止。所以，物质自然是永恒的而不是虚假。主称之为"我的物质自然"。物质自然是至尊主隔离了的能量，同样，生物也是至尊主的能量，但不是隔离的，而是与至尊主永恒相连的。所以，主、生物、物质自然、永恒时间四者互相关联，均为永恒。然而，业报却不是永恒的。业报的影响可能旷古久远。我们因亘古以来自己活动的结果或享乐或受苦，但我们可以通过改变我们的活动而改变业报。这有赖于我们知识的完美程度。我们都从事种种不同的活动，毫无疑问，我们不知道应该如何正当行事，以便远离我们这些活动所带来的作用和反作用，从而获得解脱。《博伽梵歌》明确地阐述了这点。
    至尊主处于至尊知觉的地位。生物是至尊主的所属部分，也具有知觉。生物和物质自然均被解释为原质——即至尊主的能量，但两者之中生物有知觉，物质自然却没有，这便是两者的区别。所以，生物本性又叫做高等能量，因为生物具有与主相似的知觉。主具有至高无上的知觉，然而，生物则不可妄称也具有至高无上的知觉，无论在哪个完美的阶段，生物都不具备至尊的知觉，说他具备的理论实是误人的理论。他虽具有知觉，但不是完美或至高无上的知觉。
    生物和至尊控制者的区别在《博伽梵歌》第十三章中有所解说，圣主有知觉，生物也有知觉，但生物只能知觉到自己特有的躯体，而主则知觉到所有的躯体，因为主处于每一生物的心中，所以他能知觉到每一生物的心理动向，我们不能忘了这一点。至尊人格神，以超灵形体居于每一个生物的心中，作为控制者指示着生物随其所愿行事，可是生物忘记了应该怎么做。一开始，他下决心，但随后就又陷入自己业报反应的束缚之中，不能自拔。他放弃一种身体，却又进入另一个身体，就好象穿衣脱帽一般。随着灵魂如此这般地移居，他承受着过去活动的因果反应。然而，这些活动是可以改变的。当生物处于善良形态，在明达之时，他就懂得采取何种活动。如果他这样做的话，便可改变一己过往活动的种种业报。由此可见，业报并不是永恒的。所以我们说这五者（至尊主、生物、原质、时间和业报）之中，四者永恒，唯业报不永恒。
    具有至高知觉的控制者（Isvara）与生物有一相似之处，两者之知觉均属超然，知觉并不是由物质的结合而产生的。这是一个错误概念。《博伽梵歌》不接受那认为知觉是在某些由于物质的相互结合情况下而发展起来的理论。知觉受到物质环境的遮盖表现出反常的知觉来，正如光通过有色玻璃会透射出某种颜色的光一样。然而，主的知觉却不受物质影响。
    主奎师那说："物质自然本是我的一种能量，按我的指示运作，"
    当他降临物质宇宙时，他的知觉是不受物质影响的。如果他受到物质的影响，那他就不配在《博伽梵歌》中讲述超然的事情。只要一个人的知觉没有脱离物质的污染，他就没有资格谈论超然世界。所以，主不受物质污染。但现在，我们的知觉全被物质污染了。因此，《博伽梵歌》教导我们如何去净化被物质污染了的知觉。在纯粹的知觉中，我们的活动就会契合至尊者的意愿。因而我们得到快乐。而不是要我们停止一切活动。相反，这样做我们的活动便被净化过来。这净化了的活动叫奉献服务。看似普通却全无污染。愚昧的人可能认为奉献者的活动也好，工作也好，与俗人做的并无两样，但这些知识浅薄的人哪里知道，主的活动或奉献者的活动不受不洁知觉或物质的污染。它超然于自然的三形态之外。不过，我们应该明白，我们现在的知觉是受到污染的。
    我们受到物质的污染时，便可说我们被条件限制了。不真实的知觉便表现在人认为自己是物质自然的产物。这就是假我。沉浸于躯体化的概念的人无法了解自己的处境。主宣讲《博伽梵歌》是为了把人从生命的躯体化概念中解脱出来。阿尔诸那将自己置于这一位置正是为了接受主的训示，人必须将自己从生命的躯体化概念中解脱出来，这便是超然者的初期活动。谁想获得自由，谁想获得解脱，谁就必须首先认识到他不是这个躯体。"解脱"意谓着不受物质知觉的束缚。《圣典博伽瓦谭》也对"解脱"一词下了定义：
Muktirhitvanyatha-rupamsvarupenavyavathitih。Mukti的意思是指从这个物质世界中受污染的知觉中解脱出来，而稳处于纯粹的知觉之中。《博伽梵歌》的所有训示都旨在唤醒这纯粹的知觉。所以我们在《博伽梵歌》的最后部分可以读到，奎师那问阿尔诸那是否在净化了的知觉中。净化了的知觉意谓着依照主的训示行事，这才是净化了的知觉的真正要点。知觉本来就在我们之内，因为我们是主的所属部分，但对于我们来说易受低等形态的影响。然而至高无上的主却绝不受影响。这就是至尊主与微小的个体灵魂的区别。
    那么，这种知觉是什么？这知觉便是"我是"，我是什么呢？在被污染了的知觉中，"我是"意谓着"我就是我所观察到的一切的主人，我就是享乐者"。世界转个不停，是因为每个生物都认为自己就是物质世界的主人和创造者。物质知觉在心理上可分为两类：一类是"我是创造者"，一类是"我是享乐者"。但实际上，至尊主既是创造者又是享乐者。而生物作为至尊主不可分割的部分，则既非创造者，也非享乐者，而是合作者，也是被创造者和被享乐者。例如，机器的部分与整个机器合作，躯体的部分与整个躯体合作，手、脚、眼等只是躯体的部分，但都不是实际的享乐者，只有胃才是享乐者。腿行走，手送食物入口，牙咀嚼，身体的各个部分都为满足胃而工作，因为胃是补充身体营养的主要部分，所以每一样东西都给了胃。育树就得给树根浇水，养身前要饱胃。要维持身体的健康，身体各部分必须精诚合作地把食物送到胃里。同样，至尊主既是创造者又是享受者，而我们作为从属生物，也应该精诚合作地满足至尊主，实际上，这种合作对我们将大有裨益，就象胃接受的食物实际上有益于身体各部分一样。如果手认为自己应该享用食物而不把食物送进胃里，结果必定失望。创造和享 受的核心是至尊主，生物都是合作者。他们通过合作而分享快乐。这种关系也象主仆关系一样。如果主人完全满足了，仆人也就会满足的。同样地，要去满足至尊主。虽然生物也有创造和享受物质世界的倾向，因为这些倾向源于创造了这个展示着的宇宙的至尊主，因此，生物便应该去满足至尊主。
    所以，我们会发现《博伽梵歌》的整体，是由至尊控制者、受控制的生物、宇宙展示、永恒时间以及业报组成。本书解释了这一切。这一切全部算起来构成了全然的整体，而那个全然的整体就是——至尊绝对真理。全然的整体与全然的绝对真理都是全然的人格神——圣主奎师那。一切展示都是他的能量体现，他是全然的整体。《博伽梵歌》也解释了非人格梵从属于全然的至尊主。《布茹阿玛·萨密塔》更清楚地把梵比作太阳的光芒。非人格梵是从至尊人格神那里发出来的光芒。非人格梵是对绝对整体的不完全觉悟。超灵的概念也是如此。在第十五章，我们将看到至尊人格神超越于非人格梵和对超灵的部分觉悟。至尊人格神被称为永恒、全知、极乐、完形体。《布茹阿玛·萨密塔》开首便这样说："哥文达——奎师那是万原之原，他是原初之因。他是永恒、知识和喜乐的形体。"觉悟非人格梵是觉悟到他的永恒的特性，觉悟到超灵是觉悟到永恒及知识的特性，但对人格神奎师那的真正觉悟是觉悟到他的一切超然的特性，即永恒、知识、极乐、完形体。
    智慧不高的人认为至尊真理是非人格的，但他却是超俗的人，所有韦达典籍都如是说。"所有生物都是永恒的"（《卡塔·乌帕尼沙德》2．2．3）。就象我们是个体生物，有着我们的个体性一样，至尊人格神，终极而言，也是一个人。觉悟人格神便是觉悟他全然的形体中的一切超然特性。全然的整体并非没有形体。如果他无形体，或比其他东西渺小，那他就称不上全然的整体。全然的整体必定拥有我们经验之内的和经验之外的一切，不然便不是完整的。全然的整体人格神具有无边的神力。奎师那是怎样发挥不同的神力的，这在《博伽梵歌》中也有阐述。我们所处的这个现象或物质的世界其本身也是完整的。根据三可亚（数论）哲学，物理宇宙是由二十四种元素所构成的短暂展示，这些元素被完满地调节到能产生足够的资源维系这个宇宙的存在。没有外来的东西，也无此需要。这个展示有自己既定的时间，这时间由至尊整体的能量决定；时间一到，这些展示就被全然整体的绝妙安排所毁灭。微小的整体单位，即生物，完全有办法觉悟到整体。种种的缺乏都是由于缺乏对整体全面的知识而造成的。因此，《博伽梵歌》包括了韦达智慧的一切知识。
    所有的韦达知识都是一贯正确的。印度人认为韦达知识尽善尽美，绝无谬误，例如，牛粪是动物的粪便，根据《斯密瑞提》（旧译《圣传经》或韦达训谕，触摸了动物粪便须沐浴全身。但韦达经典认为牛粪是净化剂。或许有人认为这是自相矛盾的，但因为这是韦达训谕，所以为人接受。而事实上，人这样做便可以避免犯错误。后来，现代科学证明牛粪具有各种抗菌防腐的性能。因此，韦达知识是完美无缺、不容怀疑的，而《博伽梵歌》则是一切韦达知识的精华。
    韦达知识并不是通过研究可得的。我们的研究工作是不完美的，因为我们是以不完美的感官去研究事物的。我们要接受完美的知识就要如《博伽梵歌》所说的那样，通过使徒传系传下来的方法去接受知识。我们必须从正确的源泉接受知识。这正确的源泉就是始于至尊的灵性导师——主奎师那本人，以及一代代灵性导师传下来的使徒传系。向圣主奎师那学习的阿尔诸那，毫无辩驳地接受主的一切教诲。只接受《博伽梵歌》中的一部分而拒绝另一部分是绝对不允许的。绝不能这样，我们必须不加个人解释、不随意删削、不妄自测度地去接受《博伽梵歌》。《博伽梵歌》应被看为对韦达知识的最完美的叙述。韦达知识来源超然，最初是由主亲自宣说的。主说的话被称为apauruseya，意即他们与一个受着四种缺陷影响的俗人所说的话截然不同。凡人有着四种缺陷：（一）肯定会犯错；（二）常为假象迷惑；（三）有欺骗的倾向；（四）受不完整的感官限制。有这四种缺陷的人，便不能够完整地传达遍存万有的知识。
    韦达知识并不是由这些有缺陷的生物传授下来的。它直接传授到第一个被造的生物布茹阿玛心里，布茹阿玛又将它传给了他的儿子和众门徒。主是绝对完美的，根本不受物质自然规律的限制。所以人应该学得聪明一些，以了解主是宇宙万物的唯一拥有者，是原始的创造者，是布茹阿玛的创造者。《博伽梵歌》第十一章称主为始祖的创造者，因为布茹阿玛被称为始祖，而主创造了始祖。因此，谁也不要称自己是什么东西的拥有者。人应该只接受主赐给他的配额，维持生命。
    如何去善用主赐给我们的一切，这有很多例子可效仿。《博伽梵歌》也阐明了这一点。起先，阿尔诸那决定放弃在库茹之野作战，这是他个人的决定。阿尔诸那告诉主，杀了族人，即使得到了王国，他也不可能快乐。这个决定来自于躯体化的概念，因为他以为自己就是这个躯体；那些和他躯体有关的或躯体的扩展便是他的兄弟、侄儿、兄弟、祖叔伯等等。因此，他想满足他的躯体化的要求。主宣说《博伽梵歌》就是要改变这个看法，最后，阿尔诸那决定在主的指挥下作战。他说："我依照你的话行事。"
    人活在世上并不只是要象猫狗一样叫嚷吵闹。应该以智慧去了解人类生命的重要性。决不要象一般动物那样活着，而应该去实现人生的目的。所有韦达文献均是指南。而精华则在《博伽梵歌》中。韦达典籍是为人类，而不是为动物而设的。动物可以互相残杀，其中并无罪恶可言。但如果人为了满足一己难奈的食欲而诛杀动物的话，就要为破坏自然法律而承担后果。《博伽梵歌》清楚地说明了在三种形态之下有三种活动：善良活动、情欲活动、愚昧活动。这些都解释得清楚。如果我们正确地遵循《博伽梵歌》的训示，我们的整个生命就会得到净化，最终我们必能到达超越于这个物质天空的目的地。
    这个目的地，叫做萨拿坦天空，即永恒的灵性天空。 这个物质世界的一切都是短暂的。某物来到世上，停留一段时间，制造出一些副产品，衰落，最后消失。这便是物质世界的规律。无论我们以这个躯体或一个水果为例都是一样的。然而，我们知道，在这个短暂的世界之外还有另一个世界。那个世界是由另一本性所构成的，而这另一本性便是萨拿坦，即永恒的。《博伽梵歌》第十一章将生物和主都描述为永恒的。我们跟主关系亲密，因为本质上主和我们相同如一——永恒的天空，永恒的至尊人格，永恒的生物——因此，全篇《博伽梵歌》的目的就是要恢复我们生物的永恒职分。我们都从事种种短暂的活动，但当我们放弃这些活动，从事至尊主所指定的活动时，所有这些活动都可得以净化。那便称为我们纯粹的生命。
    至尊主和他超然的居所都是永恒的，生物也是永恒的。生物与至尊主在永恒的居所的联合交往乃是人生完美境界。主对生物非常的仁慈，因为生物是主的儿女。主奎师那在《博伽梵歌》里说："我是万物之父。"当然，由于不同的业报，生物的种类也不同，但主在这里声言他是一切生物的父亲。因此，主降临世间拯救这些堕落了的受条件限制的灵魂。召唤他们回归永恒的居所，让本是永恒的生物重获他们的永恒职分，永恒地在主身边。主到人间是以不同的化身显现的，或有时差遣最可靠的仆人，以他的儿子或同伴或灵性导师的身份来到世间拯救受条件限制的灵魂。因此，永恒的职分并不专属任何门派的宗教，而是永恒生物在与至尊主关系上的永恒职责。如前所述，萨拿坦·达尔摩（SanatanaDharma）便是指生物永恒的职分。圣茹阿摩努伽查尔亚解释"永恒"为无始无终，所以，当我们讲到"永恒的职分"时，便须不折不扣地接受施瑞帕德·茹阿摩努伽查尔亚的权威，以之为无始无终。
    "宗教"一词与萨拿坦·达尔摩（永恒的职分）有所不同，"宗教"一词是指信仰的意思，而信仰是可能改变的。一个人可能在一特定过程中有某种信仰，但他可能改变这一信仰而转向另一种信仰。然而"永恒的职分"指的却是不可改变的活动。就如水不能与流动性分开一样，火不能与热能分开一样。同样，永恒职分永远是生物的内在组成部分，所以，当我们谈到永恒职分时，我们必须不折不扣地接受圣茹阿摩努伽查尔亚的权威，视之为理所当然。不受任何边界限制，宗派之言从何谈起。那些保守宗派信仰的人会错误地认为永恒职分也是有宗派的。不过，我么们若深入探索，并以现代科学来考虑，就可以看到，永恒职分是全世界所有人的事业——不，是全宇宙生物的事业。
    非永恒的宗教信仰可能始于人类的某个年代，然而，永恒的宗教历史却没有始端，因为它是与生物永为一体的。就生物来说，权威性圣典记载他是无生无死的《博伽梵歌》也说生物从来就不会诞生出来，也永不会死去。他是永恒的，即使在短暂的物质身体毁灭之后生物仍继续存在。关于永恒的宗教这个概念的涵意，我们必须从这个词的梵文的字根意义去理解。达尔摩（dharma）意指与某一特定对象共存的东西，我们得出结论：热和光与火共存，没有热和光，"火"字就没有意义。同样地，我们必须去发现生物的本质，那常与他相随的部分就是他永恒的属性，而这永恒的属性就是他的永恒宗教。萨拿坦·哥斯瓦米曾询问圣主柴坦尼亚·摩哈帕布，生物的法定构成地位如何，主回答说："生物的法定地位是为至尊人格神服务。"如果我们分析一下圣主柴坦尼亚这段话，我们很容易地便看到每一生物都在恒常地为另一生物服务。一种生物以多种职分为其他生物服务。这样，生物便享受生命，低等的动物象仆人一样为人类服务。甲服务乙主人，乙为丙主人服务，丙又服务于丁主人，如此以往。在这些情形之 下，我们看到，朋友为朋友服务，母亲为儿子服务，妻子为丈夫服务，丈夫为妻子服务，等等。如果我们这样追踪下去，就会发现，在生物的社会中，生物无一例外地都在从事服务这项活动。政治家发表宣言，以便公众相信他的服务能力。选民若认为他能对社会作出有价值的服务，便会投他一票。店主为顾客服务，工匠为资本家服务，资本家为家庭服务，家庭则以永恒生物的永恒职责为国家服务。由此可见，生物无例外地要服务于其他的生物，因此我们可以有把握地提出结论：服务是生物的恒常伴随，作出服务是生物的宗教。
    然而在某特定的时间和环境下，人们声称有某种信仰，因而自称是印度教徒、穆斯林、基督徒或其他宗派的追随者。如此，这些称号均非永恒的宗教，一个印度教徒可能改变信仰而成为一名穆斯林，或者一位穆斯林可能改变信仰而成为一名印度教徒，基督徒或也会改变信仰等等。但是，在任何情况下，宗教信仰的改变并不影响作出服务的永恒职分。印度教徒、穆斯林或基督教徒在任何情况下都是他人的仆人。所以，信奉某种信仰并不等于已置身于永恒的职分之中。从事服务才是永恒的宗教（Sanatana-dharma）。
    事实上，我们通过服务便与至尊主联系在一起，至尊主是至尊的享受者，我们生物是他的仆人。我们之所以被创造，就是为了他的享受。如果我们和至尊人格神一道共同参与那永恒的享乐，我们就会快乐，不然，我们得不到快乐。独立的快乐是不可能的，正象不跟胃合作，身体的各个部分便不会快乐一样。不为至尊主作超然的爱心服务，生物便不可能快乐。
    《博伽梵歌》不同意崇拜不同的半神人，或为半神人服务。第七章第二十节说："那些智慧被物质欲望窃取了的人，崇拜半神人，且依照他们自己的本性，遵行特定的规则。"
    这里明白地揭示出那些受欲望操纵的人，不是崇拜至尊主奎师那而是崇拜半神人。当我们提到奎师那的圣名时，我们并非指任何宗派的名字。奎师那的意思是最高的快乐，所有经典都说，至尊主是快乐的宝库。
    我们都在寻求快乐。"我们全在追求快乐"。（《维丹塔，苏陀》1.1.12）生物如同圣主一样充满着知觉，追寻着幸福快乐。主是永恒快乐的，如果生物与主相交，同他协作，和他联谊，他们也快乐无比。
    主降临到这个物质世界，在温达文展现了那充满快乐的逍遥时光。当主奎师那在温达文时，他与牧牛童，年轻女友，与温达文的其他 居民以及与乳牛在一起的逍遥，都充满了快乐。温达文的全体居民所知的只有奎师那。主奎师那甚至劝阻他的父亲南达·摩哈茹阿哲（NandaMaharja ），不要崇拜半神人因德茹阿（Indra），因为他要确立人们无需崇拜半神人的事实，他们只需崇拜主，因为他们的目的是回归主的居所。
    《博伽梵歌》第十五章诗节六描绘了圣主奎师那的居所：
    "我的至尊居所不用日月火电照明。到达者永不再返物质世界。"
    这节诗描绘了那永恒的天空。当然，我们对天空的概念是物质的，每当我们想起天空，我们就会和日月星辰等等联想起来。但在这节诗中主说明了，永恒天空无需日月电力或任何灯火来照明，因为从至尊主那流衍的梵光已把他的居所照耀得辉煌灿烂。到达其他星球很困难，然而了解至尊主的居所却不困难。这个居所被称为哥楼卡（Goloka）。对此，《布茹阿玛·萨密塔》里有精彩的描述：golokaevani-vasatyakhilatma-bhutah。主的永恒居所在他的哥楼卡。然而我们可以从这个世界走近他。为此，他展示着自己真实的形体，永恒、全知、极乐和完形。当主展示这个形体时，就无需我们去想象他的样子了。为了阻止如此的心智想象，他以自己原本的夏玛逊达尔的身份降临。不幸的是，愚昧的人对他却嗤之以鼻，因为他以人的身份来到我们中间，并且与我们一起嬉戏。然而我们却不应该因此而视主为一个象我们一样的凡人。全能的主以他的真形出现在我们面前，展示他美妙的逍遥时光，这时光就是他在居所逍遥时光的复制。
    在灵性天空的璀璨光芒中，浮泛着无数的星宿。梵光（brahmajyoti）流衍自至尊居所奎师那楼卡，非物质的永恒灵性星宿便浮游在这万丈光芒之中。主说，na tad bhasayate suryo nasasanko na pavakah yad gatva na nivartante tad dhama paramam mama：到达灵性天空的人便无须重返物质天空。在物质天空，即便是到最高的星宿（布茹阿玛楼卡），我们会发现同样的生命境况，仍就要经历生、老、病、死，更不用说月亮上的生命了。物质宇宙内没有一个星宿能免于这四项物质存在的原则。
    生物不停地从一个星宿游历到另一个星宿，但这并不是靠机械手段使然。如果我们要到别的星宿去，自有去那儿的途径。
    这一点《博伽梵歌》也提到了："崇拜半神人的再生为半神人，崇拜祖先便到祖先处去。"《博伽梵歌》训谕："崇拜半神人的投生为半神人。"太阳、月亮和其它高等星宿均为光明楼卡。星宿分为三类：高等、中等、低等。地球属于中等星宿。《博伽梵歌》告诉我们到达高等星宿的简单方法：yantideva-vratadevan。崇拜半神人。你只需崇拜某星体的某一半神人即可。要到达太阳、月亮或其它高等星体上去也可依法而行。
    然而，《博伽梵歌》并不主张我们去物质世界的任何星宿。因为即使我们以机械装置经过四万年（谁又能活那么长呢），到了最高星体仍会遭遇生、老、病、死的物质磨难。然而，谁要是到了至尊的星体奎师那楼卡或灵性天空里的其它任何星体的话，他将免于这些物质世界的磨难。在灵性天空中，有一至高无上的星体，叫做哥楼卡·温达文，它是原始的至尊人格神奎师那的居所中的原始星体。所有这些信息《博伽梵歌》都给我们提供了，通过《博伽梵歌》训谕的信息，我们知道怎样离开物质世界，回到灵性天空去开始真正快乐的生活。
    《博伽梵歌》第十五章第一诗节描述了物质世界的真相："至尊人格神说：有一棵不腐不朽的榕树，根向上，枝向下，叶子就是韦达赞歌。认识这棵树的人就能认识韦达诸经。"在这里，物质世界被描绘成一棵树，一颗树根朝上，树枝向下的树。我们见过根部向上的树：如果你站在河边池旁，就会看到树在水中的倒影，树枝向下，树根向上，同样地，物质世界也是灵性世界的倒影。物质世界只不过是真实的影子而已。影子中并无实体，但从影子里我们知道真实的本质存在。沙漠本无水，但蜃景中却显出有水的存在。物质世界里没有水，没有快乐，真正快乐的源泉是在灵性世界。主建议我们用下面的方式到达灵性世界：
    "远离假我、虚荣、不真实的关系，了解永恒，洗尽物质欲望，远离双重性，无苦无乐，知道如何皈依至尊者，这样便能到达永恒的国度。"人只有远离假象才能到达永恒的国度。这是什么意思呢？人们追求功名利禄。有人想封爵位，有人想成为贵族，有人想当总统、富豪、国王什么的。只要我们依附名位，便依附躯体，因为名位是属于躯体的，然而，我们不是这个躯体，觉悟到这一点便晋升到灵性觉悟的初阶。我们与物质世界自然三形态连在一起，但必须通过对主的奉献服务去超越割舍。如果我们不依附对主的奉献服务，那么我们就无法摆脱物质自然形态。功名和依附是因为我们有所欲求，有想主宰物质自然的陋癖。只要我们仍不放弃这种倾向，我们就不可能重返至尊主的国度，永恒的居所。永恒国度从来不会毁灭。只有不为虚假的物质享乐所惑，恒常服务于至尊主的人，才能到达永恒国度。这样的人，能轻易地到达至尊主的居所。
    "那个被维丹塔（旧译《终极韦陀》、《吠檀多》）哲学研究者称之为未展示和绝无谬误的，那个以至高无上的目的地著称的，那个到达后便永不回返的地方——就是我至高无上的居所。"（《博伽梵歌》8．21）Avyakta意为未展示出来。即使是物质世界，也没有完全展现在我们面前，我们的感官不完美，即便是这个物质宇宙中的点点繁星，我们也不能一览无遗。从韦达典籍中我们能接受到更多有关所有这些星体的众多知识。当然，信不信还在我们自己。所有重要的星体在韦达典籍中都有记载，特别是《圣典博伽瓦谭》。超越于物质天空之外的灵性世界被描述为未展示的。我们应该渴望并追求至尊王国，因为到了那国度，便不会重返这个苦难的物质世界了。
    接着有人问：怎样才能接近至尊主的居所呢？第八章便有答案："在生命的终点，在离开躯体时，谁要是铭记着我，谁就立即获得我的本性。这是毫无疑问的。"（《博伽梵歌》8．5）临死时想着奎师那便可到达奎师那那里。人应该铭记奎师那的形体，如果离开躯体时仍想着这形体，他必定到达灵性国度。Mad-bhavam是指至尊者的至尊本性，至尊者的形体是永恒地充满知识也充满快乐。我们现在的躯体不是永恒的，而是短暂易逝的；不是充满知识的，而是充满着愚昧；我们没有灵性王国的知识，甚至也没有完整的有关物质世界的知识。很多东西还是我们的未知领域。我们的躯体也不快乐：不是充盈着快乐，而是充满了痛苦。我们在物质世界所经历的诸多愁苦全由躯体而来。但当我们离开这具躯体时，只要铭记奎师那——至尊人格神，便能立即获得永恒、全知、极乐的躯体。
    在这个物质世界里，离开一个躯体，进入另一个躯体的过程，也是有条理的。人在被决定下一世得到什么样的躯体之后便死亡。这个决定不是由生物自己作出的，而是由高等的权威作出的，根据我们今世的活动，我们来世或许得到提升或许堕入更低的层次。今世即为来世作着准备，因此，如果我们能在今世为晋升至神的国度作准备，那么在离开这个物质躯体之后，我们就必能得到如同主一样的灵性躯体。
    前面说过，超然主义者分为不同类型——思辨家、瑜伽师、奉献者——而且提到，灵性天空里有着无数灵性的星体，这些星体的数目远远超过了物质天空的所有星体的总和。物质世界大约是创造的四分之一，物质世界这部分有数亿万宇宙，数以万计的日月星辰，但整个物质创造也只不过是整个创造的片断而已。而大部分的创造则在灵性天空。谁想与至尊梵融为一体，便可立即转入至尊主的梵光，从而到达灵性天空。而那些想与主在一起的奉献者则进入外琨塔星宿（无忧星宿）。外琨塔星宿数目无尽，至尊主通过他的全权扩展那茹阿亚纳（Narayana）与奉献者在一起，那茹阿亚纳有四只手臂，并有不同的名字，如帕救牡纳、阿尼茹达（Aniruddha）、哥文达（Govinda）等。因此，超然主义者临终时想着的不是梵光就是超灵，或者是至尊人格神奎师那。在这些情况下，他们都能进入灵性天空。但只有与主息息相关的奉献者，才能进入外琨塔星宿或哥楼卡·温达文星宿。而且主更进一步地补充道："这是毫无疑问的。"我们应该深信不疑，而不要排斥与我们的想象不符的东西，我们的态度应该象阿尔诸那一样："你说的一切，我全相信。"因此，当主说谁临终时能想着他为梵，超灵，或至尊人格神，都必定能进入灵性天空，这是毫无疑问的，是不能不相信的。
    《博伽梵歌》第八章第六节，也解释了临终时只要想着至尊主便可进入灵性国度的一般原则：
    "人离开现有的身体时，无论想着什么样的境况，在来生必定达到那境地。"现在我们必须首先弄明白，物质自然是至尊主众多的能量的一种展示，《维施努·普然那》（6.7.61）是这样描绘至尊主的总能量的：

visnu-saktihparaprokta
ksetra-jnakhyatathapara
avidya-karma-samjnanya
trtiyasaktirisyate

    至尊主的能量不计其数，超出了我们的想象能力。然而，学识渊博的伟大圣者和解脱了的灵魂研究过这些能量，并把它们归为三类。所有的能量都叫做Visnu-sakti，就是说都是主维施努（Visnu）的不同的能量。第一种能量是超然的，如前所述，生物也属于高等能量，其他的物质能量则尽在愚昧形态之中。死亡时我们或继续停留在这个物质世界的低等能量之中，或转升至灵性世界的高等能量里。正如《博伽梵歌》所说： "人离开现有的身体时，无论想着什么样的境况，在来生必定达到那境地。"
    在生活中，我们的头脑不是想着物质能量就是想着灵性能量。那么，怎样才能把我的思想从物质能量转向灵性能量呢？世上有这么多的文学作品，如报纸、杂志、小说等，以物质能量充斥着我们的思想。我们的思维已沉浸于这些读物之中，而现在则必须将它转到韦达文献那里去。所以，伟大的圣人们写下许多韦达文献，诸如《普然那》等。《普然那》并非虚构，而是历史的记载。《柴坦尼亚·查瑞塔密瑞塔》（旧译《永恒的采坦耶经》）（中篇20．122）中有诗云： "受条件限制的灵魂，不能凭自己的努力，恢复奎师那知觉。主奎师那布施无缘的恩慈，编撰了韦达典籍以及补充性的《普然那》。"健忘的生物（受条件限制的灵魂）忘却了他们与至尊主的关系，全神贯注于物质活动之中，正是为了将他们的思想转升到灵性天空，维亚萨编撰了大量的文献。他先将《韦达经》分为四部，然后在《普然那》中加以阐释，又为智慧稍逊的人写了《摩哈巴茹阿特》。《博伽梵歌》就是《摩哈巴茹阿特》中的一部分。接着，他在《维丹塔·苏陀》中总结了所有韦达文献，为《维丹塔·苏陀》写了正确的注解——《圣典博伽瓦谭》。我们必须用心研读这些韦达文献。
    物质主义者潜心阅读报纸、杂志和许多物质书刊，我们便须转而研读维亚萨留给我们的典籍。这样，我们才能在临终时铭记至尊主。 这是主所提出的唯一途径，而且他对结果作了保证："毫无疑问。"
     "因此，阿尔诸那，你该时常想着我，同时继续履行你赋定的作战职责，将你的活动献给我，你的心意和智性专注于我，你必定能到达我。"（《博伽梵歌》8。7）奎师那并不是劝告阿尔诸那单纯地想着他而放弃职分。不，主从不作任何不切实际的建议。在物质世界，为维持身体，谁都得工作。根据工作性质，人类社会分为四个阶层——布茹阿玛那（婆罗门）、查锤亚（刹帝利）、外夏（吠舍）、舒都茹阿（首陀罗）。布茹阿玛那（或知识阶层）做一种工作，查锤亚（统治阶层）做另一种工作，工商阶层和劳动阶层则履行着各自特殊的责任，在人类社会，无论是劳动者、商人、管理者或是农民，甚至于最高阶层的文人、科学家、神学家等，为了维持生计，都得工作。因而，主告诉阿尔诸那，他无需放弃职分，而应在履行职分时，想着奎师那。如果人在为生计奔忙时不修习记住奎师那，那么在临终时便不可能想着奎师那。主柴坦尼亚也这样劝导。他说，Kirtaniyahsadaharih ：人该时常唱颂主的圣名。主的圣名与主本人没有分别，所以，主奎师那训谕阿尔诸那"想着我"，与主柴坦尼亚训谕我们的"常颂主奎师那圣名"其实就是同一教诲，这没有什么分别。因为奎师那和他的名字是没有任何分别的。在绝对的层面，所谈到的事物本身与所谈到的事物的名字并没有区别。因此，我们必须练习常想着主，一天24小时唱颂主的圣名，规范我们的活动，以便我们能永远记住他。
    这怎么可能呢？灵性导师告诉给我们一个例子。如果一个已婚妇女爱上了另一个男人，或者一个已婚男人爱上了另一个女人，这种爱肯定是很强烈的。沉浸于这种爱恋中的人会常常想起情人。那位有夫之妇常想着她的情人，常想着跟他幽会，即使在做家务时也不免。事实上她做家务更细心，因为如此她的丈夫才不会发现她另有所爱。同样地，我们该时刻想着至高无上的情人——圣主奎师那，同时又恰到好处地履行物质上的职责。这就需要强烈的爱。如果我们对至尊主有着强烈的爱，我们就能一面履行职责，一面记着奎师那。但这种爱恋需要培养。例如，阿尔诸那常常想着奎师那，他是奎师那恒久的同伴，又同时是一位武士。奎师那并没有劝他放弃作战，去森林冥想。当主奎师那叙述了瑜伽体系之后，阿尔诸那说修习这个体系对他来说是不可能的。"摩杜苏丹呀！你所撮述的瑜伽系统，对我来说，似乎不切实际，而且不堪忍受。因为心意总是不安稳。"（《博伽梵歌》6．33）
    但主说："我认为在瑜伽师当中，那些带着坚定的信念总是专注于我，内心时常想着我，且对我作出超然的爱心服务者，便是通过瑜伽与我联系得最紧密的人，是最杰出的瑜伽师。"（《博伽梵歌》6．47）所以，一个经常想着至尊主的人便是个伟大的瑜伽师，至上的思辨家同时又是最伟大的奉献者。主进一步告诉阿尔诸那，身为查锤亚，他不可放弃作战，但如果阿尔诸那想着是为奎师那作战，那么，他临死时就会想着奎师那。因此，人须对主作超然的爱心服务，完全皈依主。
    实际上，我们不是以躯体，而是以心意和智性工作。所以，如果心意和智性常想着至尊主，那么感官也就自然从事于为主的服务之中。 表面上看来，感官的活动是一样的，但是知觉却改变了。《博伽梵歌》教导我们如何将心意和智性专注于主。如此专注，我们便能提升自己到主的国度。如果心意为奎师那服务，那么感官也自然而然地为主奎师那服务。这就是诀窍，这也是《博伽梵歌》的秘诀：思想完全专注于圣主奎师那。
    现代人为了登上月球历尽艰辛，却不太努力在灵性上提升自己。如果一个人还有50年寿命，他就应该把这短暂的光阴用于培养时刻记念着至尊人格神的习惯。这种练习就是奉献服务的方法："聆听和唱颂主超然的名字、形体、品质、附属物和逍遥时光，记住这些，服务主的莲花足，崇拜主，向主祷告，侍奉主，视主为至友，向主献出一切。"
    这九种方式中最容易的方式是聆听——从觉悟了的人那里聆听《博伽梵歌》——可以使人转而思想至尊主。这样，人在离开躯体时便会记住至尊主而获得适合于与主在一起的灵性身体。
    主进一步说："阿尔诸那呀，我为至尊人格神，心意恒常记念我不偏离正道，这样的人必定到达我。"（《博伽梵歌》8．8）这个程序不太困难，可是，必须向有经验的人学习。Tadvijna- narthamsagurumevabhigacchet：人应该向已付诸实践的人学习。心意总是晃荡不定，因此，我必须通过修习，使它专注于奎师那的形体或他的圣名的声音。心意本来不宁静，四处游荡，但主奎师那的圣名声音的振荡可使其专一安稳。人便须如此观想灵性天空之至尊人格神，由此而到达他。《博伽梵歌》解说了获得终极觉悟和终极成就的方法和途径，且这知识之门为每个人敞开，不把任何人拒之门外。每个阶层的人均可以靠观想奎师那而接近他，因为聆听主想念主对每个人都是可行的。主进一步说："普瑞塔之子啊！那些托庇于我的人，即使出身低下——妇人、外夏和舒都茹阿——也能到达至高无上的目的地。正直的布茹阿摩那、奉献者和圣王们就更是如此。因此，既已来到这痛苦无常的世界，就对我作爱心服务吧。"（《博伽梵歌》9．32一33）主这样说，甚至商人，堕落的妇人或劳工，或最底层的人都可到达至尊主。人并不需要高度发达的智慧。重要的是，人只要接受奉爱瑜伽的原则，接受至尊主为生物的至善，最高目标，便能到达灵性天空接近至尊主。人如果能接受《博伽梵歌》所阐明的原则，便可使生命完美，从此彻底解决生命中的一切问题，这便是《博伽梵歌》全书的中心思想所在。
    总之，《博伽梵歌》是一部值得仔细阅读的超然经典。一个人若是严格地遵循《博伽梵歌》的训谕，他就能超越生活中的种种痛苦和焦虑。不仅此生免于一切恐慌，而且将获得灵性的来生。还有进一步的好处："人如果诚恳认真地研读《博伽梵歌》藉着主的恩典，他在过去的过错不会报应在他身上"。主在《博伽梵歌》的最后部分大声宣布："放弃一切宗教，只是皈依我，我会免除你一切罪恶的报应，不要害怕。"《博伽梵歌》（18． 66）主对皈依他的人负起全责，赦免他的一切罪恶报应。
    "人每天都用水沐浴净身"，但若在《博伽梵歌》这神圣恒河圣水中，哪怕只沐浴一次：所有物质生活的污秽，便会全部洗净。"
    因为《博伽梵歌》是至尊人格神亲口讲说的，因此，读了它便无需再读其他韦达经典，人只须要仔细地阅读《博伽梵歌》当今之世，世人沉迷于世俗活动中，不可能阅读所有的韦达文献，而且也没有必要。有这本《博伽梵歌》便足矣，因为它是全部韦达典籍的精华，而且特别由至尊人格神亲自口述。
    "人饮了恒河的水便得救赎，那么，畅饮了《博伽梵歌》的甘露的人就更不用说了。《博伽梵歌》是《摩哈巴茹阿特》的甘露，由主奎师那本人即原本的维施努亲自讲说。"《博伽梵歌》是从至尊人格神口中流出的甘露，据说恒河的水源自至尊人格神的莲花足。当然，至尊主的口和莲花足毫无分别，但就我们来说，《博伽梵歌》比恒河之水更为重要。
    "这本《梵歌·乌帕尼沙德》——《博伽梵歌》是所有《乌帕尼沙德》之精华，就象一头乳牛，主奎师那就是那著名的牧牛童，在给乳牛挤奶。阿尔诸那就象小牛犊，还有渊博的学者和纯粹的奉献者，要饮《博伽梵歌》这甘露般的牛奶。"
    当今世界，人类渴望只有一本圣典，一位神，一种宗教，一种职分，那么就让《博伽梵歌》成为全世界共同的圣典，让圣主奎师那成为唯一崇拜的神，让"哈瑞奎师那，哈瑞奎师那，奎师那奎师那，哈瑞哈瑞／哈瑞茹阿摩，哈瑞茹阿摩，茹阿摩茹阿摩，哈瑞哈瑞"成为唯一的唱颂诗，唯一的曼陀（曼陀罗），唯一的祷文，让为至尊人格神服务成为唯一的职分吧！


附录

附录：作者小传

    圣恩A.C.巴克提维丹塔·斯瓦米·帕布帕德于1896在印度加尔各答显世。
    1922年，他在加尔哥达首次与他的灵性导师圣巴克提希丹塔·萨茹阿斯瓦缇·哥斯瓦米会面。巴克提希丹塔·萨茹阿斯瓦缇·塔库尔是一位突出的宗教学者，而且创办了64所高迪亚修院（韦达机构）。巴克提希丹塔·萨茹阿斯瓦缇很喜欢这个受过教育的年轻人，并且说服他献身韦达知识。他成了巴克提希丹塔·萨茹阿斯瓦缇的学生。11年后（1933年）他在阿拉哈巴接受巴克提希丹塔·萨茹阿斯瓦缇的启迪，正式成为他的门徒。
    他们第一次会面时，圣巴克提希丹塔·萨茹阿斯瓦缇，要求帕布帕德以英语传播韦达知识。在随后的日子里，帕布帕德写了一部《博伽梵歌》的释论，而且在1944年，独立创办了一份英语的双周刊《回归神首》：独自编辑，打出原稿，校样。他甚至逐本派发。他为维持杂志的出版，艰苦奋斗。创办以后，杂志从没停刊。现在，这份杂志在西方，继续由他的门徒，以超过30种语言出版。
    高迪亚外士那瓦协会对帕布帕德的哲学造诣及奉献精神推崇备至，于1947年颁予巴克提维丹塔（奉爱和知识）的称号。1950年，帕布帕德到圣地温达文旅行，并留在那里，在历史古迹——中世纪的庙宇茹阿达·达摩达尔居住，生活清贫。他专心读书写作毕生巨著：翻译及注释长达一万八千诗节的《圣典博伽瓦谭》（《博嘎瓦特·普然那》）并且将之编成多册。他还写了《瑜伽飞行》。
    在1965年9月，出版了三册《博伽瓦谭》之后，帕布帕德来到美国，要完成灵性导师赋予他的使命。接着，他撰写了超过60册的权威翻译、注解、综合研究，都是关于印度哲学和宗教的经典著作。
    1965年，帕布帕德乘货轮到达纽约市，此时他几乎身无分文。一年之后，他即发起了哈瑞·奎师那知觉运动。1968年，圣帕布帕德开始创办韦达农场，这些农场办得非常成功，很快地灵性化韦达农场便在世界各地出现了，这些农场给人们提供了“简朴地生活，崇高的思想”的完美生活典范。
    1972年，圣恩在德克萨斯的达拉斯创办灵师学校，将韦达初中等的教育介绍至西方。自此以后，在他监督之下，他的门徒在整个美国和世界各地，建立儿童学校，主要的教育中心则在印度的温达文。
    圣帕布帕德也激励了几所规模宏大的国际文化中心在印度的建立。在西孟加拉圣地玛亚普尔的中心，计划中，将是一座灵性城市。这是一个雄心勃勃的计划，建造工程还需若干年才能完成。在印度的温达文，有壮丽的奎师那—巴拉茹阿摩庙宇及国际宾馆。在孟买，则有一所重要的文化和教育中心。还计划在印度次大陆十多个地方建造其他中心。
    然而，帕布帕德最重要的贡献还是他的著作。这些书籍极具权威，深刻又清晰，深得学术界的敬重。而且在无数大学课程中被指定为标准教材。他的著作已被翻译为超过50种文字。成立于1972年的巴克提维丹塔书籍信托基金会，就是专门出版圣恩的著作的，在印度的宗教和哲学方面，它已成为世界最大的出版机构。
    虽然日渐年迈，圣帕布帕德在12年中环游了世界14次，走遍了六大洲不断讲学，旅程已是这么紧凑，他仍能继续撰写了大量著作。在韦达哲学、宗教、文学和文化方面，他的著作已成为一个名符其实的图书馆。

中译附言

    在大部分印度著作的中文翻译中，梵文名称的中文对译词的选择表明了译者对名称的印象，而没有更多地侧重于原来的梵文发音上，不管是对还是错。
    《博伽梵歌原义》的作者，A.C.巴克提维丹塔·斯瓦米·帕布帕德，并不赞同把个人的解释强加在梵文名称或原文诗节的意义上。他告诉他的弟子们，梵文声音有着灵性的力量，考虑要求严格的读者的利益，他还引进了把梵文名称拉丁化的一套系统详尽的音译方法。
    在《博伽梵歌原义》原有的精神上，采用了一种选择汉字方法，尽可能地音译出原来的梵文发音，并避免把我们自己的印象强加给读者。译者主要是根据发音选择汉字，文字的优美和形象则在其次，汉字的意思决不是原名意思的翻译，当然，将梵文音译成汉字会有一些特殊的问题。一个罗马字母除了表示声音之外并无其他意思，而一个汉字则还表示某种意思。因此要选择那些不会给名字带来误解的汉字。另一个问题是有些梵文声音不可能完全用汉字的发音契合，故有些音译可能是不完全准确的，但只要稍有梵文知识的人就能明白这些音译的梵文意思。
    梵文的灵性力量在《博伽梵歌》一书中有所提及：“我是圣名的唱颂。”（10．25）因此，《博伽梵歌原义》一书中的梵文语音会帮助读者理解原文诗节，恰如《博伽梵歌》中最初的导师奎师那想让人们理解的一样。
    书中涉及到的一些人物，在中国文化中早已为人所知，但是，随着时代的变迁，这些人的真正特征以及姓名的本来发音消逝殆尽。所以，在目前的版本中，因陀罗根据梵文发音现译为因德茹阿（Indra意为“王”），“阎罗王”就是梵文中的Yamaraja（“法王”，the king of law），我们按梵文发音译为亚玛茹阿哲。
    梵文语音使《博伽梵歌原义》这本书对所有读者都特别有益，对历史学家、对语源学家、对追求灵性生活的人，甚至对一般的好奇的人，都会有所裨益。因此这本书是《博伽梵歌》中文版本中最具权威的版本。

如何在家修习奉爱瑜伽

    每个人都可以在家修习奉爱瑜伽，并为奎师那作奉献服务。当然，奉献者住在奎师那知觉运动的中心作奉献服务要比在家里容易得多，但只要下了决心，即使是在家里，也可以遵循奎师那的教导，修习奉爱瑜伽，并把自己的家变成一座奎师那知觉中心。
    灵性生活与物质生活，都是一种具体实际的生活，两者所不同的是，从事物质活动是以自我或与我们有关的人的利益为目的的，而从事灵性活动的目的则是在圣典和灵性导师的指导下，为奎师那服务，其中关键在于接受圣典和灵性导师的指导，奎师那在《博伽梵歌》中明确指出，一个人如果不遵循圣典的教导，便不能获得生活的幸福，不能达到生活的最高目标——回归奎师那。那么，怎样才能遵循经典的规则去从事为奎师那服务呢？为此，一位真正的灵性导师作了如下解释，灵性导师是由奎师那以使徒传系的方式确定下来的一位最有权威的继承人。因此，不遵循灵性导师的指示，我们就不可能获得灵性上的进步。上面所提到的修习，是指不受任何时间限制的奉爱瑜伽。奉爱瑜伽是由当代首位灵性导师兼奉爱瑜伽的倡导者，圣恩A. C.巴克提维丹塔·斯瓦米·帕布帕德所提倡的。圣帕布帕德是哈瑞·奎师那知觉运动的发起人。
    灵性知识的目的是引导我们去接近奎师那。奎师那在《博伽梵歌》（Bhagavad-gita）中说，“只有通过奉献服务，人们才能认识我”。知识引导我们正确的行动，灵性知识则指导我们通过奉爱服务去满足奎师那的欲望。理论知识如果不同实际行动相结合，则是毫无价值的。
    灵性知识能够指导我们生活的各个方面，因此，我们应该尽可能地努力以奎师那的教导来安排我们的生活，而且还应该竭尽全力地去做。这样，即使我们远离奎师那知觉运动的中心，也能达到奉爱瑜伽的超然层面。

唱颂哈瑞·奎师那曼陀

    奉献服务的第一条原则就是唱颂哈瑞·奎师那玛哈曼陀（“玛哈”意为伟大，“曼陀”意为让心意从愚昧中解脱出来的声音）：

哈瑞 奎师那，哈瑞 奎师那，奎师那 奎师那，哈瑞 哈瑞
哈瑞 茹阿摩，哈瑞 茹阿摩，茹阿摩 茹阿摩，哈瑞 哈瑞

    您可以在任何地方、任何时候唱颂这些圣名，但最好每天安排出一个有规律的唱颂时间，每天清晨用几个小时来唱颂是比较理想的。
    唱颂的方式可以分两种：唱颂曼陀，称kirtana（通常是几个人聚在一起唱颂）；独自念颂曼陀，或称japa（即轻声念颂）。唱颂时，您必须集中精力去听这些圣名的声音，并使您的发音清楚，准确无误。称呼奎师那的口气一定要认真、虔诚。当您把注意力集中在圣名的声音上时，您就不会心神不定了。唱颂是一种向奎师那祈祷的形式，意思是说，“啊，至尊能量哈瑞，啊，吸引一切的奎师那，啊，最高的享乐者茹阿摩，请让我来为您服务吧！”您越是全神贯注、诚心诚意地唱颂这些名字，您就越会取得灵性上的进步。
    因为奎师那是全能而慈悲的，他使我们能够很容易地唱颂他的名字，他也把所有的能量注入到这些名字里。因此，奎师那的名字和奎师那本人是相同的。这就是说，当我们唱颂奎师那和茹阿玛的圣名时，我们便直接同他有了交往，并得到净化。所以，我们应该以奉献和崇敬的方式尽力地去唱颂。韦达文献讲到，当您唱颂奎师那的圣名时，奎师那就会亲自在您的舌头上跳舞。
    独自念颂时，您最好使用念珠（念珠在各类庙宇里可买到）。用念珠唱颂不仅有助于您把注意力集中在圣名上，而且也便于您计算出每天唱颂的次数。每串念珠上有108个小珠子和一个大珠子（称为主珠）。通常念颂是从主珠前面的一个珠子开始的，用右手的姆指和中指轻轻来回转动珠子，每转动一个珠子，便念一遍哈瑞·奎师那曼陀，这样，依次念颂108个珠子，直到转回到主珠为止，这就算完成一圈念颂。然后，不念主珠，掉换一下念珠的方向，再开始第二圈的念颂。
    受了启迪的奉献者要在灵性导师面前起誓，每天至少要念颂16圈的哈瑞·奎师那曼陀。但即使您一天只能念颂一圈，那么，一旦确定下来，就应该每天都至少要完成这个圈数，不要间断，这是一条原则。当您觉得可以多念时，就应酌情增加每天的念颂圈数。每天念颂的圈数一旦确定后，就只能增加而不能减少，至少也应该保持原定的圈数。请注意，念珠是神圣的，不要把念珠碰到地上或放在不洁净的地方，为保持念珠洁净，最好是把它放在一个专门的念珠袋里。念珠袋可以根据自己要求缝制。
    除了用念珠轻声念颂外，您也可以大声唱颂奎师那的圣名，虽然您也可以单独唱颂，但一般以大家聚在一起唱颂为好，与家人和朋友们一齐唱颂富有旋律性的曼陀肯定能使大家心旷神怡。哈瑞·奎师那知觉运动的奉献者们通常使用传统的旋律和乐器，尤其是在中心里。当然您也可以采用任何一种旋律和乐器来为唱颂伴奏，圣柴坦尼亚曾说：“唱颂哈瑞·奎师那没有一成不变的硬性规定。”有关唱颂和念颂圣名的录音磁带可以从一些奉献者那里得到。

尊敬导师

    您很可能会觉得在奎师那的画像前念颂或唱颂更有效果。奎师那和他纯粹的奉献者们是如此的仁慈，使我们即使是通过供奉画像也能顶拜他们。这就如同邮寄一封信一样，您把信件随便投放到一个箱子里，信是寄不出去的。您必须把信投放邮局授权的邮箱里才行。同样的道理我们不能顶拜一幅想象出来的至尊的画像，而只能顶拜已授权的画像，通过这些画像，奎师那才接受我们的顶拜。
    在家里摆设一个祭坛意味着接受奎师那和奎师那的纯粹奉献者们来作为您最受尊敬的客人。您应该把祭坛设在哪里为好呢？理想的地方应该是清洁干净、光线充足的而且不受空气流动和家庭成员的干扰。当然通常客人来访您总要请他们坐舒适的椅子，但供奉奎师那画像的地方，可以设在壁柜上、衣柜上、条桌上或书架上等等，客人们一旦被妥善安顿好后，您便不能对他们满不在乎。您还须在祭坛前留出一定的空间，以便您能坐在那里，适当的面对画像，欣赏奎师那的同伴，因此，不要把祭坛设在您够不着的地方。
    设置祭坛需要些什么东西呢？基本的需要如下：
    1．一张圣帕布帕德的画像；
    2．一张柴坦尼亚和他的同伴的画像；
    除此之外，您还需要一张铺祭坛的布，几只盛水的杯子（每张画像都要放一个），几根带座的蜡烛，一个专门用于供奉食物的盘子，一只小铃，一束香和一个香架，以及一些鲜花（可插在花瓶里或直接放在每张画像的前面）。如果您有兴趣想更详细地了解有关顶拜奎师那的要求，可直接向奉献者们询问。
    我们首先要顶拜的是灵性导师（guru）。灵性导师不是奎师那，只有奎师那才是奎师那，但因为灵性导师是他最亲密的仆人，是被奎师那赋予了能量的人，所以，他应受到同奎师那一样的崇拜。他引导门徒与奎师那交往，教导他们如何修习奉爱瑜伽，他是奎师那派到物质世界里来的使者。当一个国家的总统把他的大使派到其它国家去时，这位大使会被受到象总统一样的尊敬，他说的话同总统一样有权威性，同样，我们应该象崇拜奎师那一样去崇拜灵性导师；象遵循奎师那的话一样去遵循灵性导师的话。
    灵性导师主要有两种：即教导导师和启迪导师。每一个同哈瑞·奎师那运动有联系并修习奉爱瑜伽的人，都得幸于圣帕布帕德的恩慈。在圣帕布帕德1965年离开印度到国外传播奉爱瑜伽以前，印度以外几乎没有人知道如何修习奉爱瑜伽。因此，每一个人从帕布帕德的书籍里、《回归神》杂志里、磁带里、或是从他的信徒们那里获知奉爱瑜伽的人，都应该顶拜圣帕布帕德。从这种意义上讲，作为奎师那知觉运动的发起人和灵性领袖，圣帕布帕德是我们所有人的教导导师。
    祭坛上供奉的第二张画像应该是柴坦尼亚和他的四个杰出的同伴。柴坦尼亚是奎师那在我们这个年代的化身。他就是奎师那本人。他以奉献者的形式显现教导我们如何去皈依他尤其是通过唱颂主的圣名，和其它一些奉爱瑜伽活动。柴坦尼亚是最仁慈的化身，因为他让我们只通过唱颂哈瑞·奎师那曼陀，便可以很容易地得到奎师那的爱。您可以把圣帕布帕德的画像摆在左边，柴坦尼亚和他的同伴的画像摆在右边。
    每天清晨，您都必须仔细地清扫祭坛。在顶拜的活动中，保持清洁是基本的要求。请记住，您也不应忘记打扫贵客们住的房间。祭坛一旦弄好，便意味着您已经把奎师那和他纯粹的奉献们作为最高贵的客人邀请到了您的房间里来。每天您还须用一些干净的杯子盛上新鲜的水放在画像的旁边，供奉给客人们的鲜花一旦出现枯萎，须立即换上新鲜的。您还应该每天至少上一次香。如果可能的话再点上几支蜡烛。当您在祭坛前唱颂时，可把蜡烛放在画像的旁边。
    请试着按上述提及的方式去做，这的确不太困难。如果您试图去爱奎师那，您会逐渐意识到神是多么的爱您。这就是奉爱瑜伽的实质。

瑜伽饮食（Prasadam）

    实际上，奎师那用无限的超然能量可以将任何物质的东西转变成灵性的，如果我们把一根铁棒放在火里边用不了多久，铁棒就会被烧红，并象火一样地燃烧。同样，以奉爱之心为奎师那制做的食物，也完全可以变成灵性的，这种食物被称为奎师那祭余（Prasadam，普热萨达摩）即主奎师那的仁慈的意思。
    吃祭余是修习奉爱瑜伽的基础。在其他形式的奉爱里，一个人必须人为地抑制感官需要，而奉爱瑜伽则是设法把他（或她）的感官要求转变为从事各种愉快的灵性活动。例如，通过品尝供奉给奎师那的美味食物，可使感官逐渐灵性化，而且，通过奉爱服务，奉献者们会得到越来越多的超然的快乐。这种灵性的快乐远远超过了任何一种物质的体验。柴坦尼亚在提到祭余时说：“每一个人以前都尝到过这些食物，然而，这些食物既然是为奎师那准备的，是通过奉献供奉给奎师那的，那么，就应该具有特殊的品味和不同寻常的香味。您只要品尝一下，便会体验到是多么的不同凡响！这种味道甚至可以使一个人心灵愉快而忘掉其它香味。”祭余被认为是奎师那嘴唇的灵性甘露所接触过的普通食物，所以这些食物已被注入超然的性质。只吃供奉给奎师那的食物是完美的素食主义。仅仅作为一个素食者是不够的，因为，象鸽子、猴子这类动物毕竟也是吃素的。但当我们超越素食主义而达到只以祭余为食时，我们吃东西便有利于达到人类生活的目标——让灵魂同神原本的关系再次复苏。在《博伽梵歌》中奎师那说，除非一个人只吃以祭祀牺牲供奉给他的食物，否则，此人将受到业报的痛苦。

如何烹饪和敬献

    当您到市场去采购供奉给奎师那的食物时，您应该知道什么食物是可以供奉的，什么是不可以的。在《博伽梵歌》中，主奎师那讲述道：“如果一个人以爱心和奉献供奉给我一片叶、一朵花、一个水果，或是一些水，我都会接受。”根据这节诗文的意思，我们可以供奉给奎师那蔬菜、水果、果仁、谷物和各类牛奶制品，而鱼、肉、蛋类食物是不能用来供奉的。还有一些素食者的食物也是被禁止供奉的，如大蒜、洋葱和菌类等愚昧形态的食物。您也不能向奎师那供奉咖啡、茶叶等含有咖啡因的饮料。如果您喜欢这些饮料须购买不含咖啡因的咖啡和不含茶碱的草本茶叶。在商店里，您可能会发现许多食品里混杂着鱼、肉、蛋类成分。所以，购买时必须仔细查看食品的商标，例如，有些酸乳和酸奶就含有动物胶，这种胶是从被屠宰的动物角、蹄和骨头里提炼出的一种物质。还要注意确保您买的奶酪里不会含有胃膜，胃膜是从小牛的胃部组织里提炼出来的一种酶，商店里出售的许多奶酪里都会有这种酶。所以，不要忽略这一点。
    要避免吃非奉献者制做的食物。根据自然的微妙规律，烹调食物不仅是物理的过程，而且也有心理的作用在此，食物变成了一种媒介微妙地影响着您的知觉。这一原理正象画家一样：一幅画不只是画布上胡乱笔画的堆积，而是艺术家心态的写照以此来影响观众。所以，如果您吃非奉献者制做的食物，例如，工厂里生产的食品，那么，注定会吃下物质主义和业报的苦果。因此，您应该尽可能地只食用大自然中新鲜的食物。
    在制做食物时讲究清洁是最重要的原则。任何不干净的东西都不应该供奉给奎师那。因此，您必须保持厨房的卫生。在进厨房之前，应把手彻底清洗干净。烹调时，不要去品尝食物，因为，您不在为自己做饭，而是为了奎师那的快乐。为此，饭菜做好后，您要分出一小部分来放到专门的餐具器皿里，摆在帕布帕德和柴坦尼亚的画像前。任何人都不得使用这些为奎师那盛饭菜的器皿。供奉食物最简单的方式就是祈祷：“我亲爱的主奎师那，请接受这份食物吧！”并将下面的每段祷文念颂三次：
    1. 对圣帕布帕德的祷文：
    “我虔诚地顶拜圣恩A·C·巴克提维丹塔·斯瓦米·帕布帕德，您同奎师那亲密无间，并受他的莲花足的庇护。我们虔敬地顶拜您，巴克提希丹塔·萨茹阿斯瓦缇·哥斯瓦米的仆人啊！您仁慈恩泽地把柴坦尼亚的讯息，传扬到充满非人格主义和虚无主义泛滥的西方。”
    2．对圣柴坦尼亚的祷文：
    “啊！最慷慨仁慈的化身啊！您就是奎师那本人，您以圣奎师那柴坦尼亚·摩哈帕布出现，您扮饰着圣茹阿达茹阿妮的金黄色的肤色，您广泛地传播奎师那纯粹之爱。我们虔诚地顶拜您。”
    3．对奎师那的祷文：
    “我虔诚地顶拜主奎师那，您是所有布茹阿玛那（婆罗门）的崇拜之神，您是所有的奶牛和布茹阿玛那的祝福者，整个世界的恩人。我虔诚地顶拜至尊者奎师那和哥文达。”
    敬献食物也有一种最简单的方式，那就是在照片前摆放好食物后，念五分钟的哈瑞·奎师那曼陀。请记住，为主奎师那制做和供奉食物的真正目的是向他表示您的奉爱之心和感激之情。奎师那接受的是您的奉献。而并不是所供奉的食物本身。因为，奎师那本身是完美的，他不需要任何东西，但由于奎师那的无缘恩慈，他允许我们向他供奉食物，以便使我们能够培养对他的爱。向他供奉食物之后，至少要留五分钟的时间来让他分享这些供品。供奉完毕后，您应该把这些供奉过的食物分给每一位来吃祭余的人，再把供奉用的器皿洗干净放起来，然后，您和您的来客们便可以开始吃祭余了，您要一边吃，一边意识到这份食物的灵性价值。请记住，因为奎师那已经接受了这份食物，所以，这份食物就同奎师那本身没有什么区别。因此，通过吃祭余，您将得到净化。
    您供奉在祭坛上的每样东西都已变成了祭余，即奎师那的仁慈。花朵、供香、水和食物，所有这些为奎师那的快乐而供奉的东西，都被灵性化。因为，奎师那会进入这些供品。所以说，供品同奎师那是没有什么区别的。您不仅应该崇拜您供奉的这些食物，而且还应该让其他人都来分享。派发祭余是一种对奎师那崇拜的基本表现。

日常生活中的四条基本原则

    任何一个有志于在奉爱瑜伽上进步的人，必须拒绝下面四种有罪的活动。
    l. 吃鱼、肉、蛋类食物
    这类食物充满着情欲和愚昧，所以，不能供奉给主。一个人要是吃这类食物，就是对那些孤立无助的动物施行暴力的同谋，而且立刻就会停止灵性上的进步。
    2．赌博总是会刺激起人的欲望、贪婪、嫉妒和仇恨之心。
    3. 服用麻醉品和酒类饮料
    毒品、酒精、烟叶，以及任何含有咖啡因的饮料和食物，都会过份地刺激感官，麻醉心灵，使人们不可能去理解或遵循奉爱瑜伽的原则。
    4．非法的性行为
    指婚外的性行为或婚后不以生育为目的的性行为。为享乐而性交会强化一个人的肉体意识而远离奎师那知觉。经典教导说，性行为是把我们束缚到物质世界的最强大的力量。任何一个有志于奎师那知觉进步的人，都应该将性行为减至最少，或者完全避免性行为。

修习奉献服务

    每个人都必须从事某种工作，但如果您只是为自己而工作，就必定会得到那工作的业报。奎师那在《博伽梵歌》（3．9）中说：“为奎师那作献祭的工作是必须要进行的，否则，工作只会把人束缚在这个世界里。”
    您不必要更换您的职业，除非您现在从事的是一种有罪的工作，例如，屠夫或酒吧招待等。如果您是一位作家，那么，为奎师那而写作吧；如果您是一名艺术家，那么，为奎师那而创作吧；如果您是一位秘书，那么，为奎师那去打字吧。您也可以利用空余时间直接帮助奎师那知觉运动中心做些事，您应该捐献一些挣来的钱作为工作成果的部分献祭，以帮助维持中心的活动和传播奉爱瑜伽。不住在中心的奉献者们可以购买一些哈瑞·奎师那的书籍，并派发给朋友和同事。或者直接到中心去从事各种服务。奉献者们也可以进行广泛的交往和联谊，彼此相互聚在家里唱颂、顶拜和学习。

其他一些奉献原则

    有许多奉献服务可以帮助您修习奎师那知觉。下面两条至关重要：
    1 ．学习哈瑞·奎师那典籍
    圣帕布帕德（奉爱瑜伽运动的创始人）毕生花了大量时间写了许多书籍。如《圣典博伽瓦谭》。不论是阅读还是聆听一位觉悟的灵性导师的著作，都是一种基本的灵修活动。因此，每天应尽量安排一些时间来读圣帕布帕德的书，从奉献者那里，您可以得到书籍和磁带。
    2．同奉献者们联谊
    圣帕布帕德发起的“哈瑞·奎师那运动”，普遍地给人们提供了同主的奉献者们联谊的机会。交往联谊是一种在修习奉爱瑜伽的过程中获得信念并成为热心于奉献服务的最好方式。相反，同非奉献者保持亲密关系则会减缓一个人的灵性进步。所以，您应尽量同您认识的奉献者保持经常的往来。

结束语

    奉爱瑜伽的甘露您想要吸收多少，就有多少。奎师那亲自在《博伽梵歌》（2．40）中许诺说：“一个人做这种努力不会有任何损失，一点也没有。而在灵修的道路上，哪怕只获得了一点点进步，也会使人免于最可怕的危险。”因此，把奎师那带进您的日常生活，我们保证您会受益非浅。

哈瑞·奎师那


博伽梵歌原义

    《博伽梵歌》是一本对现代生活充满启迪的古老经典。它告诉阿尔诸那如何解决他所面临的危机，这种危机比大数人所面临的任何事情都更加令人绝望。它本身并不是小说，而是阿尔诸那和他的朋友奎师那在古印度战场上的对话。奎师那所启示的智慧使阿尔诸那战胜了比当时即将发生的战争更可怕的冲突。
    五千多年过去了。奎师那的话语所包含的智慧曾给予千百万人战胜各种问题的力量，不管问题是大是小，是物质的还是灵性的。
    奎师那能够预见到未来岁月人们所碰到的问题。在当今世界上，人们都面临着生活和工作上的各种压力，而奎师那对工作艺术的教导会使现代人战胜这些压力。无论是在工作单位，还是在家庭中，在寺庙里，《博伽梵歌》涵盖一切的教诲是使人们思想明确、心灵平静的必由之路。


《博伽梵歌原义》目录

by His Divine Grace
A.C. Bhaktivedanta Swami Prabhupada
Founder-Acarya of the International Society for Krishna Consciousness
©1989, The Bhaktivedanta Book Trust
 英文版

§《博伽梵歌原义》目录§

背　景

序　言

导　言

第一章 在库茹之野视察军情

    库茹之野两军对峙，列阵待战。伟大的武士阿尔诸那看到敌我阵中的亲友和师长们，将生死置之度外，准备互相厮杀，不禁悲恻顿生，心迷意乱，斗志消沉，无心作战。

第二章 《博伽梵歌》内容撮要

    阿尔诸那皈依主奎师那，作祂的门徒。奎师那对阿尔诸那循循善诱，教导他如何分辨短暂的物质躯体和永恒的灵魂，解脱转生的过程，为至尊主无私服务的性质以及自觉者的特征。

第三章 业报瑜伽

    物质世界里，人人都要从事某种活动。活动能使人束缚于物质世界，也能使人从中解脱出来。心底无私地为使至尊主的喜悦而从事活动，便可从业报规律中解脱出来，获得有关自我和至尊主的超然知识。

第四章 超然知识

    超然知识即关于灵魂、神，以及两者关系的灵性知识。它既能净化人，又能助人获得解脱。这种知识是无私奉献活动（业报瑜伽）培育出来的硕果。主讲述了《博伽梵歌》的悠久历史，阐明了祂周期性降临物质世界的目的和意义，以及求助于一位觉悟了的灵性导师的必要性。

第五章 业报瑜伽——在奎师那知觉中活动

    智者外在地从事各种活动，内在地弃绝活动的成果。如此，便被超然知识的火焰所净化，从而获得平和、超脱、忍耐、灵视和喜乐。

第六章 神定瑜伽

    八步瑜伽是机械式的观想修炼方法，它能控制心意、感官，并专注于超灵——主处于生物心中的形体。这一修习的极点是神定境界，全然知觉至尊主。

第七章 关于绝对的知识

    主奎师那是至高无上的真理，至高无上的始因，是维系一切物质和灵性事物的力量。高尚的灵魂以奉爱精神皈依祂，低俗的灵魂则转向其它对象。

第八章 臻达至尊

    在整个生命的旅程中，尤其在临终时，人若以奉献精神铭记着主奎师那，就能到达圣主超然于物质世界的至高无上的居所。

第九章 最机密的知识

    主奎师那是至尊神和至高无上的崇拜对象，通过超然的奉献服务（bhakti），灵魂与祂永恒相联；藉着复兴虔敬爱心，我们就能够回到灵性王国，回到奎师那身边。

第十章 绝对者的富裕

    无论在物质世界或灵性世界，一切展示权力、美丽、崇高或庄严的瑰丽景象，都不过是奎师那神圣能量和富裕的部分展示。奎师那是所有原因的终极原因，是一切事物的本质支柱，所以也是一切存在的至高无上的崇拜对象。

第十一章 宇宙形体

    主奎师那把灵视赐给阿尔诸那，而且展示了恢宏壮观的宇宙形体，确定无疑地证实了祂的神圣性。奎师那阐明祂那完美无缺的人形体就是神的原始形体，只有通过纯粹的奉献服务才能知觉到这一形体。

第十二章 奉献服务

    旨在为主奎师那作纯粹奉献服务的奉爱瑜伽，是臻达灵性存在的最高目标——对奎师那纯粹的爱的最高深、最简捷的途径。那些沿着这条道路前进的人，就能培养出神圣的品质。

第十三章 自然、享受者、知觉

    认识到躯体与灵魂的分别，以及两者之外还有超灵的人，就能远离物质世界，获得解脱。

第十四章 物质自然的三形态

    体困的灵魂都受着善良、激情和愚昧三种物质自然形态或性质的控制。主奎师那解释了这些形态的本质，以及它们怎样作用于我们，而我们又怎样去超越它们，并解释了达到超然境界的人的特征。

第十五章 至尊者的瑜伽

    韦达（ Veda）知识的目的在于使人摆脱物质世界的束缚，认识到奎师那就是至尊人格神。了解奎师那至尊身份的人会皈依祂，从事对祂的奉献服务。

第十六章 神性及魔性

    品性邪恶之人生活放荡，不遵循经典的规范，必转生低贱，备受物质束缚。但品性神圣之人生活有节，遵循经典的权威，逐渐达到灵性的完美境界。

第十七章 信仰的分类

    物质自然的三种形态相应地演化出三种信仰。信仰处于激情形态和愚昧形态的人，其所作所为只会带来暂时的物质结果；而在善良形态的人，其所作所为与经典的训示一致，则能净化心灵，导人获得对主奎师那的纯粹信仰并为祂奉献一切。

第十八章 结论——弃绝的圆满境界

    奎师那解释了弃绝的意义，自然形态对人类知觉和活动的影响。阐述了梵觉，《博伽梵歌》的荣耀及其最终的结论：宗教的最高道路就是绝对无条件地以奉爱之心皈依主奎师那，这不仅能使人解除所有罪恶，受到彻底的启迪，也能使人重返奎师那永恒的灵性居所。

附　录(关于作者、奉爱瑜伽等)


新网页 3

目录 背景 序言 导言 第1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18章 附录 作者：圣帕布帕德


序 言

    我最初写《博伽梵歌原义》就是现在出版的这种形式。但当本书初版时，原稿被不幸地删至不足400页，删去了插图及大部分解释。我在其它书——《圣典博伽瓦谭》、《伊首帕尼沙德》（旧译《至尊奥义书》）等所采用的写作体例是，先列出原文诗节，然后是相应的英文音译，逐字梵英对应词、翻译及要旨。这种体例使书忠实原作，有很高的学术价值，而且意义自明。因此，我对被迫删削原稿，感到很遗憾。但后来，对《博伽梵歌原义》的需求大增，很多学者和奉献者要求我以原来的形式出版。为了巩固和发展奎师那知觉运动，现在我将这部知识巨著以原来的形式呈现给读者，并且把使徒传系叙述清楚。
    奎师那知觉运动根基于《博伽梵歌原义》，所以它真确、自然，具有历史性权威，而且是超然的。它逐渐地成了全世界最盛行的运动，特别是受到年轻一代的拥护和支持。年长的一代也兴趣日增。我的一些门徒的父亲和祖父欣然成为我们国际奎师那知觉协会的终身会员，令人鼓舞。在洛杉矶，很多父母来跟我说，他们感谢我在全世界推行奎师那知觉运动。有的说我率先在美国发动奎师那知觉运动，实是美国人之大幸。但事实上，这运动的始祖是主奎师那本人，而且年代久远，通过使徒传系传至人类社会，如果我在这方面有任何成绩，这功劳不属于我个人，而是归于我的永恒的灵性导师——圣恩欧姆·维施努帕德·帕茹阿摩汉萨·帕瑞瓦佳卡查尔亚·一O八·施瑞·施瑞玛·巴克提希丹塔·萨茹阿斯瓦堤·哥斯瓦米·摩哈茹阿哲·帕布帕德（Bhaktisiddhanta Sarasvati Goswami Maharaja Prabhupada）。如果说我个人在这件事情上有何建树，那只是我尽力把《博伽梵歌》按照其本来的面目毫无歪曲地呈献出来，在我的《博伽梵歌原义》问世之前，几乎所有的《博伽梵歌》英译本都是为了满足个人欲望而被介绍进来的。我们出版《博伽梵歌原义》，目的在于阐明至尊人格神奎师那的使命，我们在传达的是奎师那的意旨，而不是诸如政治家、哲学家或科学家、世俗思辨者的旨意。虽然他们有其他方面的知识，但关于奎师那的知识却一无所知。当奎师那说“念念在我，成为我的奉献者；崇拜我，顶拜我”时，我们不象那些所谓的学者一样，认为奎师那和祂内在的灵魂有所不同。奎师那是绝对的，奎师那的名字，奎师那的形体，奎师那的品质，奎师那的逍遥时光，凡此种种，全无分别。不是使徒传系的奉献者难以理解奎师那的这种绝对地位。通常那些所谓的学者、政治家、哲学家、斯瓦米（可控制心意和感官的人），缺乏对奎师那的完整知识。在写《博伽梵歌》评注时，他们不是排斥就是企图抹杀奎师那。这种未经授权的释论被称为假象宗评论。主柴坦尼亚（Caitanya）提醒我们要警惕防止那些未经授权的人。主清楚地说明了，谁依照假象宗的观点来理解《博伽梵歌》，谁就会铸成大错。这种错误导致的结果是，被误导的《博伽梵歌》的学子们在灵修道路上迷惘彷徨，不能重返家园，回归首神。
    奎师那在布茹阿玛（Brahma）的每一日（八十六亿年）便降临地球一次。祂的用意与我们呈献《博伽梵歌原义》的唯一目的完全一致，就是要引导被条件限制了的学生。《博伽梵歌原义》中论述了这一目的，我们必须原原本本地接受。否则，所谓去了解《博伽梵歌》及其宣讲者主奎师那便毫无意义了。亿万年前，主首先向太阳神讲说《博伽梵歌》。我们必须接受这个事实，这样才能基于奎师那的权威，毫无误会地理解《博伽梵歌》的历史意义。不依照奎师那的意志去理解《博伽梵歌》是最大的冒犯，要使自己免于这种冒犯，就必须象奎师那的第一个门徒阿尔诸那一样，把主理解为至尊人格神。这样理解《博伽梵歌》对于造福人类社会，完成人生的使命，实有裨益，而且是权威之道奎师那知觉运动对于人类社会大有必要，因为它提供了最完美的人生境界。《博伽梵歌》详尽地道出了其中原委。不幸的是，俗世中的好辩之徒却利用《博伽梵歌》来扩展他们的邪恶倾向，在正确地理解人生的朴素道理方面误导人们。每个人都应该认识神奎师那的伟大，了解生物的真实地位。人人都应明白生物永远是仆人，除非服务于奎师那，否则必然被种种物质自然三形态的假象奴役，而不断地徘徊于生死之圈中。即使是那些所谓解脱了的假象宗思辨者也不得不经历这个程序。
    这门知识是一门伟大的科学，每一生物，为了自身的利益，都应仔细聆听。一般人，特别是在卡利年代，迷恋于奎师那的外在能量，他们误以为增进物质安逸，就会使众生幸福，却不知道物质或外在的自然何其强顽，不知道人人都被物质自然的严酷定律牢牢捆绑。幸而生物是主的所属部分，他的天职就是立即为主服务。
    人被假象迷惑，追求种种不同的个人感官满足，想因此而快乐，但是这些感官的满足永远不能使他幸福。因此应该放弃个人物质感官的满足，去满足圣主奎师那的感官，这是人生最完美的境界。主是这样想也是这样要求的。人人都应了解《博伽梵歌》的这一中心思想。我们的奎师那知觉运动就是要向全世界传播这个思想。我们丝毫没有玷污《博伽梵歌》的主题，任何真正有兴趣研读《博伽梵歌》并想从中获益的人，都需在主的直接指导下，借助奎师那知觉运动的帮助，切切实实地理解这本书。有鉴于此，我们真挚地希望人们能从我们现在呈献的这本《博伽梵歌原义》中获得最大的裨益，即使只有一个人成为主的纯粹奉献者，我都将认为自己的努力是成功的。

——A·C·巴克提维丹塔·斯瓦米
——1971年5月12日于澳州悉尼